<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		   עריכת &#039;סדר&#039; כלכלי לקראת החג - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="עריכת &#039;סדר&#039; כלכלי לקראת החג - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="עריכת 'סדר' כלכלי לקראת החג"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-758x505.jpeg?v=1616108612"/>
		<meta property="article:published_time" content="2021-03-19" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>עריכת &#039;סדר&#039; כלכלי לקראת החג</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chabad.info/women/660201/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="עריכת &#039;סדר&#039; כלכלי לקראת החג" />
	<meta property="og:url" content="https://chabad.info/women/660201/" />
	<meta property="og:site_name" content="חב&quot;ד אינפו" />
	<meta property="article:publisher" content="https://www.facebook.com/chabad.info" />
	<meta property="article:published_time" content="2021-03-19T00:15:11+00:00" />
	<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1.jpeg?v=1616108612" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chabad.info/#organization","name":"\u05d7\u05d1\"\u05d3","url":"https://chabad.info/","sameAs":["https://www.facebook.com/chabad.info"],"logo":{"@type":"ImageObject","@id":"https://chabad.info/#logo","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/05/21-05-2020-13-28-56-Untitled.jpg?v=1590067740","width":638,"height":639,"caption":"\u05d7\u05d1\"\u05d3"},"image":{"@id":"https://chabad.info/#logo"}},{"@type":"WebSite","@id":"https://chabad.info/#website","url":"https://chabad.info/","name":"\u05d7\u05d1&quot;\u05d3 \u05d0\u05d9\u05e0\u05e4\u05d5","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05d1&quot;\u05d3 \u05d1\u05d0\u05e8\u05e5 \u05d5\u05d1\u05e2\u05d5\u05dc\u05dd","publisher":{"@id":"https://chabad.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chabad.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://chabad.info/women/660201/#primaryimage","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1.jpeg?v=1616108612","width":768,"height":512},{"@type":"WebPage","@id":"https://chabad.info/women/660201/#webpage","url":"https://chabad.info/women/660201/","name":"\u05e2\u05e8\u05d9\u05db\u05ea '\u05e1\u05d3\u05e8' \u05db\u05dc\u05db\u05dc\u05d9 \u05dc\u05e7\u05e8\u05d0\u05ea \u05d4\u05d7\u05d2","isPartOf":{"@id":"https://chabad.info/#website"},"primaryImageOfPage":{"@id":"https://chabad.info/women/660201/#primaryimage"},"datePublished":"2021-03-19T00:15:11+00:00","dateModified":"2021-03-19T00:15:11+00:00","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://chabad.info/women/660201/"]}]},{"@type":"Article","@id":"https://chabad.info/women/660201/#article","isPartOf":{"@id":"https://chabad.info/women/660201/#webpage"},"author":{"@id":"https://chabad.info/#/schema/person/816c248010a56147c077f9c15823d1c6"},"headline":"\u05e2\u05e8\u05d9\u05db\u05ea '\u05e1\u05d3\u05e8' \u05db\u05dc\u05db\u05dc\u05d9 \u05dc\u05e7\u05e8\u05d0\u05ea \u05d4\u05d7\u05d2","datePublished":"2021-03-19T00:15:11+00:00","dateModified":"2021-03-19T00:15:11+00:00","mainEntityOfPage":{"@id":"https://chabad.info/women/660201/#webpage"},"commentCount":0,"publisher":{"@id":"https://chabad.info/#organization"},"image":{"@id":"https://chabad.info/women/660201/#primaryimage"},"keywords":"\u05e0\u05e9\u05d9 \u05d5\u05d1\u05e0\u05d5\u05ea \u05d7\u05d1\"\u05d3","articleSection":"\u05e0\u05e9\u05d9 \u05d5\u05d1\u05e0\u05d5\u05ea \u05d7\u05d1\u05d3","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chabad.info/women/660201/#respond"]}]},{"@type":"Person","@id":"https://chabad.info/#/schema/person/816c248010a56147c077f9c15823d1c6","name":"\u05d6\u05dc\u05de\u05df"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//images.chabad.info' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של עריכת &#039;סדר&#039; כלכלי לקראת החג" href="https://chabad.info/women/660201/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1612294867' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.6.2' id='jwplayer-js'></script>
<script type='text/javascript' id='menufication-js-js-extra'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.6.2' id='menufication-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.6.2' id='menufication-js-setup-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8' id='wp-story-js'></script>
<script type='text/javascript' src='https://images.chabad.info/client-scripts/chabad.info.js?ver=20201207-2' id='chabad-info-advertisements-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1612294867' id='main-js'></script>
<link rel="https://api.w.org/" href="https://chabad.info/wp-json/" /><link rel="alternate" type="application/json" href="https://chabad.info/wp-json/wp/v2/posts/660201" /><link rel='shortlink' href='https://chabad.info/?p=660201' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fwomen%2F660201%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fwomen%2F660201%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.10" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב”ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {console.log(post_id + 'TTT');
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-660201 single-format-standard" id=""
>

    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה ו׳ בניסן ה׳תשפ״א (19/03/2021)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%91%d7%99-%d7%99%d7%95%d7%9e%d7%99/">רבי&nbsp;יומי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="sdfgsdfgs top_banner" id="adpro_28524">
                <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/women/">נשי ובנות חבד</a>&nbsp;&lt;&nbsp;<strong>עריכת 'סדר' כלכלי לקראת החג</strong>        </div>
        
        <div class="women banner_category tag-title top-banner" style="margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">נשי ובנות חבד					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-383 ">
                                            <div class="title" data-count-views="660201">
                            <div class="div-post-ttl"><h1>עריכת 'סדר' כלכלי לקראת החג<span class="women banner_category" style="text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/women/660201/" data-a2a-title="עריכת &#039;סדר&#039; כלכלי לקראת החג"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>פסח בפתח וכולנו במתח! חג ארוך ומלא בפרטים המחייב התארגנות מאוד מסודרת וחשיבה על פרטי פרטים, וב&quot;ה, ההוצאות גדולות. שוחחתי עם כמה נשות מקצוע העוסקות בתחום הכלכלי, שווה להשתמש בעצות שלהן. נשות המקצוע <strong>כרמי אור</strong>, <strong>יוכבד לורנץ ואליס אהרוני</strong> מעניקות לנו טיפים לניהול נכון של כלכלת הבית והמשפחה לקראת החג • טור מאת: <strong>דבורה אמיר</strong> • <a href="http://www.neshei.com/2021/03/18/%d7%a2%d7%a8%d7%99%d7%9b%d7%aa-%d7%a1%d7%93%d7%a8-%d7%9b%d7%9c%d7%9b%d7%9c%d7%99/"><span style="text-decoration: underline;"><strong>לקריאה</strong></span></a></p>
</span>                            </div>

                        </p>

                    
                    <img width="758" height="505" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-758x505.jpeg?v=1616108612" class="attachment-neshei-very-large-single size-neshei-very-large-single wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-758x505.jpeg?v=1616108612 758w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-740x493.jpeg?v=1616108612 740w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-711x474.jpeg?v=1616108612 711w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-206x137.jpeg?v=1616108612 206w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-270x180.jpeg?v=1616108612 270w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-450x300.jpeg?v=1616108612 450w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1-300x200.jpeg?v=1616108612 300w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1.jpeg?v=1616108612 768w" sizes="(max-width: 758px) 100vw, 758px" title="עריכת &#039;סדר&#039; כלכלי לקראת החג" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption660201">


                            <a data-title="עריכת 'סדר' כלכלי לקראת החג" data-toggle="lightbox" data-gallery="gallery660201" href="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-23-03-27-17-03-2021-20-43-06-WhatsApp-Image-2021-03-17-at-18.43.35-768x512-1.jpeg?v=1616108612" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                    </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">זלמן</div> | <div style="display:inline-block;">ו׳ בניסן ה׳תשפ״א</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p></p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%a0%d7%a9%d7%99-%d7%95%d7%91%d7%a0%d7%95%d7%aa-%d7%97%d7%91%d7%93/" rel="tag">נשי ובנות חב"ד</a></strong>
                            </p>
                        
                        
                                                    <div class="cat-id-383 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-660201 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='בתנופה: מבצע הכנה ליום בגדול י&quot;א ניסן'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/women/659523/'><img width="758" height="473" src="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-758x473.jpeg?v=1615997791" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-659523" srcset="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-758x473.jpeg?v=1615997791 758w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-740x462.jpeg?v=1615997791 740w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-711x443.jpeg?v=1615997791 711w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-220x137.jpeg?v=1615997791 220w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-270x168.jpeg?v=1615997791 270w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-481x300.jpeg?v=1615997791 481w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1-300x187.jpeg?v=1615997791 300w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-16-16-28-17-03-2021-14-13-00-WhatsApp-Image-2021-03-14-at-22.45.41-e1615990485306-768x479-1.jpeg?v=1615997791 768w" sizes="(max-width: 758px) 100vw, 758px" title="עריכת &#039;סדר&#039; כלכלי לקראת החג" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-659523'>
				בתנופה: מבצע הכנה ליום בגדול י&quot;א ניסן
				</dd></dl><dl class='gallery-item' role='figure' aria-label='פיצה במחבת בחמש דקות'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/women/659518/'><img width="640" height="403" src="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-13-39-42-16-03-2021-19-13-27-IMG_46659-e1615922024473.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-659518" srcset="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-13-39-42-16-03-2021-19-13-27-IMG_46659-e1615922024473.jpg 640w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-13-39-42-16-03-2021-19-13-27-IMG_46659-e1615922024473-218x137.jpg 218w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-13-39-42-16-03-2021-19-13-27-IMG_46659-e1615922024473-270x170.jpg 270w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-13-39-42-16-03-2021-19-13-27-IMG_46659-e1615922024473-476x300.jpg 476w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-13-39-42-16-03-2021-19-13-27-IMG_46659-e1615922024473-300x189.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" title="עריכת &#039;סדר&#039; כלכלי לקראת החג" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-659518'>
				פיצה במחבת בחמש דקות
				</dd></dl><dl class='gallery-item' role='figure' aria-label='פסחב&quot;ד • לכל אחת?!'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/women/659331/'><img width="758" height="499" src="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-758x499.png?v=1615939276" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-659331" srcset="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-758x499.png?v=1615939276 758w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-740x488.png?v=1615939276 740w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-711x468.png?v=1615939276 711w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-208x137.png?v=1615939276 208w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-270x178.png?v=1615939276 270w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-455x300.png?v=1615939276 455w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1-300x198.png?v=1615939276 300w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-00-01-02-16-03-2021-20-25-51-מצות-1-1024x675-1-768x506-1.png?v=1615939276 768w" sizes="(max-width: 758px) 100vw, 758px" title="עריכת &#039;סדר&#039; כלכלי לקראת החג" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-659331'>
				פסחב&quot;ד • לכל אחת?!
				</dd></dl><dl class='gallery-item' role='figure' aria-label='&quot;והייתם נקיים&quot; • איך לשמור על ניקיון פסח כל השנה'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/women/658984/'><img width="676" height="415" src="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-01-06-42-31-01-2021-19-58-30-29-03-2020-14-47-48-Depositphotos_145790659_xl-2015-676x415-1.jpg?v=1615856803" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-658984" srcset="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-01-06-42-31-01-2021-19-58-30-29-03-2020-14-47-48-Depositphotos_145790659_xl-2015-676x415-1.jpg?v=1615856803 676w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-01-06-42-31-01-2021-19-58-30-29-03-2020-14-47-48-Depositphotos_145790659_xl-2015-676x415-1-223x137.jpg?v=1615856803 223w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-01-06-42-31-01-2021-19-58-30-29-03-2020-14-47-48-Depositphotos_145790659_xl-2015-676x415-1-270x166.jpg?v=1615856803 270w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-01-06-42-31-01-2021-19-58-30-29-03-2020-14-47-48-Depositphotos_145790659_xl-2015-676x415-1-489x300.jpg?v=1615856803 489w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-01-06-42-31-01-2021-19-58-30-29-03-2020-14-47-48-Depositphotos_145790659_xl-2015-676x415-1-300x184.jpg?v=1615856803 300w" sizes="(max-width: 676px) 100vw, 676px" title="עריכת &#039;סדר&#039; כלכלי לקראת החג" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-658984'>
				&quot;והייתם נקיים&quot; • איך לשמור על ניקיון פסח כל השנה
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-383 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/women/660201/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="ceef9b548f"  name="ceef9b548f"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3796694feb82799bf99ca2b7c20a2e9" );document.getElementById("ceef9b548f").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='660201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<!--<div class="adpro" style="margin-bottom:12px; margin-top:10px;"></div>-->

<img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /><img id="chabad.info-sidebar_above_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_2" /><img id="chabad.info-sidebar_above_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_3" />				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-13-40-y2mate.com-מאחורי-הקלעים-של-הסרט-Light-Stars-כוכבי-האור-חוזרים-לעתיד_480p_Moment-520x315.jpg?v=1616112823" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/660197/">'כוכבי האור חוזרים לעתיד' • מאחורי הקלעים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-13-40-y2mate.com-\u05de\u05d0\u05d7\u05d5\u05e8\u05d9-\u05d4\u05e7\u05dc\u05e2\u05d9\u05dd-\u05e9\u05dc-\u05d4\u05e1\u05e8\u05d8-Light-Stars-\u05db\u05d5\u05db\u05d1\u05d9-\u05d4\u05d0\u05d5\u05e8-\u05d7\u05d5\u05d6\u05e8\u05d9\u05dd-\u05dc\u05e2\u05ea\u05d9\u05d3_480p_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-22-55-40-y2mate.com-\u05de\u05d0\u05d7\u05d5\u05e8\u05d9-\u05d4\u05e7\u05dc\u05e2\u05d9\u05dd-\u05e9\u05dc-\u05d4\u05e1\u05e8\u05d8-Light-Stars-\u05db\u05d5\u05db\u05d1\u05d9-\u05d4\u05d0\u05d5\u05e8-\u05d7\u05d5\u05d6\u05e8\u05d9\u05dd-\u05dc\u05e2\u05ea\u05d9\u05d3_480p.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=660203;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-0').play(true);
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-20-42-עטיפה-239x145.jpeg?v=1616088047" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chabad-nigunim/660139/">אברמי לונגר ודודי הרשקופ בביצוע מרטיט לניגון של רבי אלימלך</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-20-42-\u05e2\u05d8\u05d9\u05e4\u05d4.jpeg","file":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-18-53-y2mate.com-Avrumi-Lunger-Dudi-Herschkop-\u05d0\u05d1\u05e8\u05de\u05d9-\u05dc\u05d5\u05e0\u05d2\u05e8-\u05d3\u05d5\u05d3\u05d9-\u05d4\u05e8\u05e9\u05e7\u05d5\u05e4-\u05e0\u05d9\u05d2\u05d5\u05df-\u05d3\u05d1\u05d9\u05e7\u05d5\u05ea-\u05dc\u05e8\u05d1\u05d9-\u05d0\u05dc\u05d9\u05de\u05dc\u05da_v720P.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=660181;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-1').play(true);
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-01-57-פרק-1-חסידודס-ראש-חודש-ניסן-עם-סמלים_Moment-239x145.jpg?v=1616086923" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/660116/">איך יוצאים מזה?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-01-57-\u05e4\u05e8\u05e7-1-\u05d7\u05e1\u05d9\u05d3\u05d5\u05d3\u05e1-\u05e8\u05d0\u05e9-\u05d7\u05d5\u05d3\u05e9-\u05e0\u05d9\u05e1\u05df-\u05e2\u05dd-\u05e1\u05de\u05dc\u05d9\u05dd_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-57-08-\u05e4\u05e8\u05e7-1-\u05d7\u05e1\u05d9\u05d3\u05d5\u05d3\u05e1-\u05e8\u05d0\u05e9-\u05d7\u05d5\u05d3\u05e9-\u05e0\u05d9\u05e1\u05df-\u05e2\u05dd-\u05e1\u05de\u05dc\u05d9\u05dd.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=660128;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-2').play(true);
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-47-53-y2mate.com-לחיים-מחנוך-לנער-פרשת-ויקרא-שבת-הגדול-14_1080p_Moment-239x145.jpg?v=1616086079" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/classes/660112/">עבודת הקורבנות? רלוונטי מתמיד!</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-47-53-y2mate.com-\u05dc\u05d7\u05d9\u05d9\u05dd-\u05de\u05d7\u05e0\u05d5\u05da-\u05dc\u05e0\u05e2\u05e8-\u05e4\u05e8\u05e9\u05ea-\u05d5\u05d9\u05e7\u05e8\u05d0-\u05e9\u05d1\u05ea-\u05d4\u05d2\u05d3\u05d5\u05dc-14_1080p_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-42-28-y2mate.com-\u05dc\u05d7\u05d9\u05d9\u05dd-\u05de\u05d7\u05e0\u05d5\u05da-\u05dc\u05e0\u05e2\u05e8-\u05e4\u05e8\u05e9\u05ea-\u05d5\u05d9\u05e7\u05e8\u05d0-\u05e9\u05d1\u05ea-\u05d4\u05d2\u05d3\u05d5\u05dc-14_1080p.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=660119;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-3').play(true);
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-12-56-09-בב-239x145.jpg?v=1616072176" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/oro/660061/">מופע לבנות ביום צבאות ה' &#8211; מגיע אליכן לסלון</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-12-56-09-\u05d1\u05d1.jpg","file":"https://chabad.info/wp-content/uploads/2021/03/18-03-2021-12-55-24-\u05e1\u05e8\u05d8\u05d5\u05df-1-\u05d9\u05d5\u05dd-\u05d7\u05de\u05d9\u05e9\u05d9.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=660080;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-4').play(true);
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>


<div style="clear:both; margin-top:0;"></div>

<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->

<img id="chabad.info-sidebar_under_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_1" /><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /><img id="chabad.info-sidebar_under_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_3" />
<div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/musicnews/658473/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder musicnews" style="position: absolute;bottom: 0px;right: 0; background-color:#5e35b1;" >
							
							<a href="https://chabad.info/category/musicnews" style="background-color:#5e35b1;">מוזיקה</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-300x188.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-300x188.jpg 300w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-758x474.jpg 758w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-768x480.jpg 768w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-740x463.jpg 740w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-711x444.jpg 711w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-219x137.jpg 219w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-270x169.jpg 270w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-480x300.jpg 480w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-650x409.jpg 650w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" title="וועדת הניגונים נסגרה: 52 ניגונים לקאפיטל ק&quot;כ - שנת ה-120!" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">וועדת הניגונים נסגרה: 52 ניגונים לקאפיטל ק&quot;כ &#8211; שנת ה-120!</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/658922/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="189" src="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-300x189.jpeg?v=1615836062" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-300x189.jpeg?v=1615836062 300w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-758x477.jpeg?v=1615836062 758w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-768x483.jpeg?v=1615836062 768w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-1536x966.jpeg?v=1615836062 1536w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-740x465.jpeg?v=1615836062 740w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-711x447.jpeg?v=1615836062 711w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-218x137.jpeg?v=1615836062 218w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-270x170.jpeg?v=1615836062 270w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-477x300.jpeg?v=1615836062 477w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM-650x409.jpeg?v=1615836062 650w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-19-20-55-WhatsApp-Image-2021-03-15-at-3.19.34-PM.jpeg?v=1615836062 1595w" sizes="(max-width: 300px) 100vw, 300px" title="בצפון הכנרת: בחורים חב&quot;דיים נפצעו בתאונה קשה • מתעדכן" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">בצפון הכנרת: בחורים חב&quot;דיים נפצעו בתאונה קשה • מתעדכן</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/simches/659157/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder simches" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/simches" ">שמחות</a></br></div>
							                    	<img width="300" height="180" src="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-300x180.jpg?v=1615916769" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-300x180.jpg?v=1615916769 300w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-758x455.jpg?v=1615916769 758w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-768x461.jpg?v=1615916769 768w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-1536x922.jpg?v=1615916769 1536w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-2048x1229.jpg?v=1615916769 2048w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-740x444.jpg?v=1615916769 740w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-711x427.jpg?v=1615916769 711w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-223x134.jpg?v=1615916769 223w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-270x162.jpg?v=1615916769 270w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-17-45-51-WhatsApp-Unknown-2021-03-16-at-12.59-500x300.jpg?v=1615916769 500w" sizes="(max-width: 300px) 100vw, 300px" title="בני ברק: חתונת משפחות אורנשטיין-קומער" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">בני ברק: חתונת משפחות אורנשטיין-קומער</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/simches/658703/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder simches" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/simches" ">שמחות</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-300x188.jpg?v=1615809849" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-300x188.jpg?v=1615809849 300w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-758x474.jpg?v=1615809849 758w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-768x480.jpg?v=1615809849 768w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-1536x960.jpg?v=1615809849 1536w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-2048x1280.jpg?v=1615809849 2048w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-740x463.jpg?v=1615809849 740w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-711x444.jpg?v=1615809849 711w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-219x137.jpg?v=1615809849 219w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-270x169.jpg?v=1615809849 270w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-480x300.jpg?v=1615809849 480w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-03-52-‏‏תיקיה-חדשה1-650x409.jpg?v=1615809849 650w" sizes="(max-width: 300px) 100vw, 300px" title="ראשון לציון: חתונת משפחות כוחונובסקי-רחמים" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">ראשון לציון: חתונת משפחות כוחונובסקי-רחמים</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img width="239" height="145" src="https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-239x145.jpg" class="attachment-neshei-small-video size-neshei-small-video wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-239x145.jpg 239w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-520x315.jpg 520w, https://chabad.info/wp-content/uploads/2021/03/14-03-2021-13-30-57-ניגון-פא-800x489.jpg 800w" sizes="(max-width: 239px) 100vw, 239px" title="וועדת הניגונים נסגרה: 52 ניגונים לקאפיטל ק&quot;כ - שנת ה-120!" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/658473/">וועדת הניגונים נסגרה: 52 ניגונים לקאפיטל ק&quot;כ &#8211; שנת ה-120!</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/03/14-03-2021-14-20-06-14-03-2021-11-10-41-Fullscreen-capture-14032021-130902-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/658464/">לתועלת אנ&quot;ש: אמירת &quot;יהי רצון&quot; של הנשיאים בניגון חב&quot;ד</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/14-03-2021-14-20-06-14-03-2021-11-10-41-Fullscreen-capture-14032021-130902.bmp","file":"https://chabad.info/wp-content/uploads/2021/03/14-03-2021-11-05-45-videoplayback.mp4"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=658470;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img width="239" height="145" src="https://chabad.info/wp-content/uploads/2021/03/11-03-2021-12-23-22-WhatsApp-Image-2021-03-06-at-00.05.41-239x145.jpeg" class="attachment-neshei-small-video size-neshei-small-video wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/11-03-2021-12-23-22-WhatsApp-Image-2021-03-06-at-00.05.41-239x145.jpeg 239w, https://chabad.info/wp-content/uploads/2021/03/11-03-2021-12-23-22-WhatsApp-Image-2021-03-06-at-00.05.41-520x315.jpeg 520w, https://chabad.info/wp-content/uploads/2021/03/11-03-2021-12-23-22-WhatsApp-Image-2021-03-06-at-00.05.41-800x489.jpeg 800w" sizes="(max-width: 239px) 100vw, 239px" title="ימים ספורים לסגירת הוועדה: 6 ניגונים נוספים לי&quot;א ניסן" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/658033/">ימים ספורים לסגירת הוועדה: 6 ניגונים נוספים לי&quot;א ניסן</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/03/10-03-2021-12-16-07-בטח-בהשם-עטיפה-239x145.jpeg?v=1615378572" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/657792/">יוני שלמה בסינגל חדש מלא אמונה &#8211; &quot;בטח בהשם&quot;!</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content" >                <div class="close_video"><a id="vid_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/10-03-2021-12-53-57-\u200f\u200f\u05d1\u05d8\u05d7-\u05d1\u05d4\u05e9\u05dd-\u05e2\u05d8\u05d9\u05e4\u05d4-\u05e2\u05d5\u05ea\u05e7.jpeg","file":"https://chabad.info/wp-content/uploads/2021/03/10-03-2021-12-16-51-\u05d9\u05d5\u05e0\u05d9-\u05e9\u05dc\u05de\u05d4-\u05d1\u05d8\u05d7-\u05d1\u05d4\u05e9\u05dd.mp3"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=657800;</script>                <script type="text/javascript">
                    jQuery('#vid_a_9').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_9').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/03/10-03-2021-01-35-40-y2mate.com-Poseach-Benny-Friedman-and-Tzvi-Silberstein_v720P_Moment-239x145.jpg?v=1615340143" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/657743/">בני פרידמן וצבי זילברשטיין בדואט חדש: &quot;פותח&quot;</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/03/10-03-2021-01-35-40-y2mate.com-Poseach-Benny-Friedman-and-Tzvi-Silberstein_v720P_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2021/03/10-03-2021-01-20-44-y2mate.com-Poseach-Benny-Friedman-and-Tzvi-Silberstein_v720P.mp4"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=657745;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<img id="chabad.info-sidebar_under_infomag_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_1" /><img id="chabad.info-sidebar_under_infomag_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_2" /><img id="chabad.info-sidebar_under_infomag_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_3" />
<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/crown_heights/660210/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-06-44-Siyum-4-150x135.jpg?v=1616112420" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-06-44-Siyum-4-150x135.jpg?v=1616112420 150w, https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-06-44-Siyum-4-300x270.jpg?v=1616112420 300w" sizes="(max-width: 150px) 100vw, 150px" title="סיום הש&quot;ס והכנסת ספר תורה לע&quot;נ הרב פרידמן • גלריה שנייה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder crown_heights">
                                        
                                        <a href="https://chabad.info/category/crown_heights" >קראון הייטס</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/crown_heights/660210/">סיום הש&quot;ס והכנסת ספר תורה לע&quot;נ הרב פרידמן • גלריה שנייה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/660208/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-03-29-18-03-2021-23-08-28-1616092947699-758x569-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-03-29-18-03-2021-23-08-28-1616092947699-758x569-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/03/19-03-2021-00-03-29-18-03-2021-23-08-28-1616092947699-758x569-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="ישיבת תות&quot;ל סינסנטי: הנחת אבן הפינה למבנה החדש" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/660208/">ישיבת תות&quot;ל סינסנטי: הנחת אבן הפינה למבנה החדש</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/660192/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-20-49-41-WhatsApp-Image-2021-03-18-at-3.43.02-PM-150x135.jpeg?v=1616100588" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-20-49-41-WhatsApp-Image-2021-03-18-at-3.43.02-PM-150x135.jpeg?v=1616100588 150w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-20-49-41-WhatsApp-Image-2021-03-18-at-3.43.02-PM-300x270.jpeg?v=1616100588 300w" sizes="(max-width: 150px) 100vw, 150px" title="המעצב החבד&quot;י בהשקת המגזין החדש &quot;נפלאות&quot;" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/660192/">המעצב החבד&quot;י בהשקת המגזין החדש &quot;נפלאות&quot;</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/660117/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-32-01-WhatsApp-Unknown-2021-03-18-at-1.05-150x135.jpg?v=1616088743" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-32-01-WhatsApp-Unknown-2021-03-18-at-1.05-150x135.jpg?v=1616088743 150w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-32-01-WhatsApp-Unknown-2021-03-18-at-1.05-300x270.jpg?v=1616088743 300w" sizes="(max-width: 150px) 100vw, 150px" title="בית שמש: מעצמה של תורה, עוצמה של גאולה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/660117/">בית שמש: מעצמה של תורה, עוצמה של גאולה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/video/musical-videos/chabad-nigunim/660139/">

                                        
                                                                                        <a href="https://chabad.info/video/musical-videos/chabad-nigunim/660139/"><img src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-20-42-עטיפה-150x135.jpeg?v=1616088047" /></a>
                                            

                                        
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="title-holder video">
                                    
                                        <a href="https://chabad.info/category/video" >וידאו</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/video/musical-videos/chabad-nigunim/660139/">אברמי לונגר ודודי הרשקופ בביצוע מרטיט לניגון של רבי אלימלך</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/660127/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-16-25-fwd7-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-16-25-fwd7-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-16-25-fwd7-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="ישיבות בין הזמנים: סניף רחובות על המפה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/660127/">ישיבות בין הזמנים: סניף רחובות על המפה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/660113/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-59-49-unnamed-copy-copy-150x135.jpg?v=1616086795" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-59-49-unnamed-copy-copy-150x135.jpg?v=1616086795 150w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-59-49-unnamed-copy-copy-300x270.jpg?v=1616086795 300w" sizes="(max-width: 150px) 100vw, 150px" title="לרקוד כל הדרך עם העז" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder blogs">
                                        
                                        <a href="https://chabad.info/category/blogs" >טורים</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/blogs/660113/">לרקוד כל הדרך עם העז</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/video/kids/660116/">

                                        
                                                                                        <a href="https://chabad.info/video/kids/660116/"><img src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-17-01-57-פרק-1-חסידודס-ראש-חודש-ניסן-עם-סמלים_Moment-150x135.jpg?v=1616086923" /></a>
                                            

                                        
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="title-holder video">
                                    
                                        <a href="https://chabad.info/category/video" style="background-color:;">וידאו</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/video/kids/660116/">איך יוצאים מזה?</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/video/beis-medrash-video/classes/660112/">

                                        
                                                                                        <a href="https://chabad.info/video/beis-medrash-video/classes/660112/"><img src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-47-53-y2mate.com-לחיים-מחנוך-לנער-פרשת-ויקרא-שבת-הגדול-14_1080p_Moment-150x135.jpg?v=1616086079" /></a>
                                            

                                        
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="title-holder video">
                                    
                                        <a href="https://chabad.info/category/video" style="background-color:;">וידאו</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/video/beis-medrash-video/classes/660112/">עבודת הקורבנות? רלוונטי מתמיד!</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/11nissan77/660106/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-15-31-54-‏‏WhatsApp-Image-2021-03-17-at-20.11.30-עותק-150x135.jpeg?v=1616081520" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-15-31-54-‏‏WhatsApp-Image-2021-03-17-at-20.11.30-עותק-150x135.jpeg?v=1616081520 150w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-15-31-54-‏‏WhatsApp-Image-2021-03-17-at-20.11.30-עותק-300x270.jpeg?v=1616081520 300w" sizes="(max-width: 150px) 100vw, 150px" title="בפעם ה-20: חסידי חב&quot;ד &#039;חוגגים למלך&#039; את שנת ה-120" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder 11nissan77">
                                        
                                        <a href="https://chabad.info/category/11nissan77" style="background-color:#7f003f;">כנס י"א ניסן המרכזי</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/11nissan77/660106/">בפעם ה-20: חסידי חב&quot;ד 'חוגגים למלך' את שנת ה-120</a></div></div></div></li>



                            </ul>
        </div>

	    <img id="chabad.info-sidebar_under_editor_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_1" />	    <img id="chabad.info-sidebar_under_editor_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_2" />	    <img id="chabad.info-sidebar_under_editor_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_3" />
        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/660090/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-14-13-07-WhatsApp-Image-2021-02-14-at-14.08.09-1-2-3-2-150x135.jpeg?v=1616076792" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-14-13-07-WhatsApp-Image-2021-02-14-at-14.08.09-1-2-3-2-150x135.jpeg?v=1616076792 150w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-14-13-07-WhatsApp-Image-2021-02-14-at-14.08.09-1-2-3-2-300x270.jpeg?v=1616076792 300w" sizes="(max-width: 150px) 100vw, 150px" title="צפו: האם מלך המשיח יצטרך לעשות אותות או מופתים?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/660090/">צפו: האם מלך המשיח יצטרך לעשות אותות או מופתים?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/659452/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-04-39-03-ה.-ניסן-150x135.jpg?v=1615955965" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/17-03-2021-04-39-03-ה.-ניסן-150x135.jpg?v=1615955965 150w, https://chabad.info/wp-content/uploads/2021/03/17-03-2021-04-39-03-ה.-ניסן-300x270.jpg?v=1615955965 300w" sizes="(max-width: 150px) 100vw, 150px" title="מהיום: תוכנית &#039;ואביטה נפלאות&#039; אצלכם בבית" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/659452/">מהיום: תוכנית 'ואביטה נפלאות' אצלכם בבית</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/659139/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-14-14-15-באנר-לאינפו-150x135.jpg?v=1615904058" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-14-14-15-באנר-לאינפו-150x135.jpg?v=1615904058 150w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-14-14-15-באנר-לאינפו-300x270.jpg?v=1615904058 300w" sizes="(max-width: 150px) 100vw, 150px" title="שנת ה-120: הישיבה הקטנה בצפת תחגוג י&quot;א ניסן בישיבה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/659139/">שנת ה-120: הישיבה הקטנה בצפת תחגוג י&quot;א ניסן בישיבה</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/658689/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-00-58-17-WhatsApp-Image-2021-01-04-at-14.53.35-1-1-1-2-1-1-1-1-1-2-150x135.jpeg?v=1615769900" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-00-58-17-WhatsApp-Image-2021-01-04-at-14.53.35-1-1-1-2-1-1-1-1-1-2-150x135.jpeg?v=1615769900 150w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-00-58-17-WhatsApp-Image-2021-01-04-at-14.53.35-1-1-1-2-1-1-1-1-1-2-300x270.jpeg?v=1615769900 300w" sizes="(max-width: 150px) 100vw, 150px" title="מבט לגאולה: האמונה והציפייה מחישים ומביאים את הגאולה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/658689/">מבט לגאולה: האמונה והציפייה מחישים ומביאים את הגאולה</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->



        <img id="chabad.info-sidebar_under_masia_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_1" />	    <img id="chabad.info-sidebar_under_masia_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_2" />	    <img id="chabad.info-sidebar_under_masia_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/659148/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-14-36-16-WhatsApp-Image-2021-02-22-at-20.54.12-150x135.jpeg?v=1615905379" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-14-36-16-WhatsApp-Image-2021-02-22-at-20.54.12-150x135.jpeg?v=1615905379 150w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-14-36-16-WhatsApp-Image-2021-02-22-at-20.54.12-300x270.jpeg?v=1615905379 300w" sizes="(max-width: 150px) 100vw, 150px" title="צופה למרחוק. החלום ושברו • סיפורים על הרב פיזם ע&quot;ה" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/659148/">צופה למרחוק. החלום ושברו • סיפורים על הרב פיזם ע&quot;ה</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/658810/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-24-11-Downloads-150x135.jpg?v=1615811066" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-24-11-Downloads-150x135.jpg?v=1615811066 150w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-24-11-Downloads-300x270.jpg?v=1615811066 300w" sizes="(max-width: 150px) 100vw, 150px" title="ישיבה קטנה בנוף הגליל: עלון מהודר ומושקע" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/658810/">ישיבה קטנה בנוף הגליל: עלון מהודר ומושקע</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/658822/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-38-22-הצצה-150x135.jpg?v=1615811906" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-38-22-הצצה-150x135.jpg?v=1615811906 150w, https://chabad.info/wp-content/uploads/2021/03/15-03-2021-12-38-22-הצצה-300x270.jpg?v=1615811906 300w" sizes="(max-width: 150px) 100vw, 150px" title="מגזין &#039;עולמות&#039; חודש ניסן: השכנים שלכם מחכים לזה" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/658822/">מגזין 'עולמות' חודש ניסן: השכנים שלכם מחכים לזה</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/657845/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/10-03-2021-17-11-40-הדמייה-לחבד-אינפו-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/10-03-2021-17-11-40-הדמייה-לחבד-אינפו-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/03/10-03-2021-17-11-40-הדמייה-לחבד-אינפו-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;כ&quot;ז אדר הוא יום שאמור לטלטל אותנו&quot;" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/657845/">&quot;כ&quot;ז אדר הוא יום שאמור לטלטל אותנו&quot;</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/657675/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/09-03-2021-14-16-23-WhatsApp-Image-2021-02-22-at-20.54.15-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/09-03-2021-14-16-23-WhatsApp-Image-2021-02-22-at-20.54.15-150x135.jpeg 150w, https://chabad.info/wp-content/uploads/2021/03/09-03-2021-14-16-23-WhatsApp-Image-2021-02-22-at-20.54.15-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מה עושים בשבת ב-6:00 בבוקר? • סיפורים על הרב פיזם ע&quot;ה" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/657675/">מה עושים בשבת ב-6:00 בבוקר? • סיפורים על הרב פיזם ע&quot;ה</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

	    <img id="chabad.info-sidebar_magazine_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_1" />	    <img id="chabad.info-sidebar_magazine_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_2" />	    <img id="chabad.info-sidebar_magazine_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/660113/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-59-49-unnamed-copy-copy-150x135.jpg?v=1616086795" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-59-49-unnamed-copy-copy-150x135.jpg?v=1616086795 150w, https://chabad.info/wp-content/uploads/2021/03/18-03-2021-16-59-49-unnamed-copy-copy-300x270.jpg?v=1616086795 300w" sizes="(max-width: 150px) 100vw, 150px" title="לרקוד כל הדרך עם העז" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/660113/">לרקוד כל הדרך עם העז</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/658940/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-03-06-22-Depositphotos_450431474_xl-2015-Large-copy-copy-150x135.jpg?v=1615863986" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/03/16-03-2021-03-06-22-Depositphotos_450431474_xl-2015-Large-copy-copy-150x135.jpg?v=1615863986 150w, https://chabad.info/wp-content/uploads/2021/03/16-03-2021-03-06-22-Depositphotos_450431474_xl-2015-Large-copy-copy-300x270.jpg?v=1615863986 300w" sizes="(max-width: 150px) 100vw, 150px" title="כדי לתת פתרון צריך להיכנס לבוץ • זוגיות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/658940/">כדי לתת פתרון צריך להיכנס לבוץ • זוגיות</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->

	    <img id="chabad.info-sidebar_under_deot_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_1" />	    <img id="chabad.info-sidebar_under_deot_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_2" />	    <img id="chabad.info-sidebar_under_deot_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_3" />
        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7' id='custome-js-js'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7' id='jui-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.6.2' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.6.2' id='bootstrap-newsbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.6.2' id='simpleWeather-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.6.2' id='ekko-lightbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

