<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		   בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-758x569.jpeg?v=1613906530"/>
		<meta property="article:published_time" content="2021-02-21" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chabad.info/news/654344/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" />
	<meta property="og:url" content="https://chabad.info/news/654344/" />
	<meta property="og:site_name" content="חב&quot;ד אינפו" />
	<meta property="article:publisher" content="https://www.facebook.com/chabad.info" />
	<meta property="article:published_time" content="2021-02-21T11:24:58+00:00" />
	<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1.jpeg?v=1613906530" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chabad.info/#organization","name":"\u05d7\u05d1\"\u05d3","url":"https://chabad.info/","sameAs":["https://www.facebook.com/chabad.info"],"logo":{"@type":"ImageObject","@id":"https://chabad.info/#logo","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/05/21-05-2020-13-28-56-Untitled.jpg?v=1590067740","width":638,"height":639,"caption":"\u05d7\u05d1\"\u05d3"},"image":{"@id":"https://chabad.info/#logo"}},{"@type":"WebSite","@id":"https://chabad.info/#website","url":"https://chabad.info/","name":"\u05d7\u05d1&quot;\u05d3 \u05d0\u05d9\u05e0\u05e4\u05d5","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05d1&quot;\u05d3 \u05d1\u05d0\u05e8\u05e5 \u05d5\u05d1\u05e2\u05d5\u05dc\u05dd","publisher":{"@id":"https://chabad.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chabad.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://chabad.info/news/654344/#primaryimage","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1.jpeg?v=1613906530","width":1600,"height":1200},{"@type":"WebPage","@id":"https://chabad.info/news/654344/#webpage","url":"https://chabad.info/news/654344/","name":"\u05d1\u05e4\u05e2\u05dd \u05d4\u05e9\u05dc\u05d9\u05e9\u05d9\u05ea: \u05de\u05e2\u05de\u05d3 \u05e7\u05d9\u05d3\u05d5\u05e9 \u05dc\u05d1\u05e0\u05d4 \u05e0\u05e2\u05e8\u05da \u05d1\u05e9\u05d8\u05d7 \u05d4\u05d0\u05e8\u05de\u05d5\u05df","isPartOf":{"@id":"https://chabad.info/#website"},"primaryImageOfPage":{"@id":"https://chabad.info/news/654344/#primaryimage"},"datePublished":"2021-02-21T11:24:58+00:00","dateModified":"2021-02-21T11:24:58+00:00","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://chabad.info/news/654344/"]}]},{"@type":"Article","@id":"https://chabad.info/news/654344/#article","isPartOf":{"@id":"https://chabad.info/news/654344/#webpage"},"author":{"@id":"https://chabad.info/#/schema/person/4db708bd48027ff642fd3b342878b112"},"headline":"\u05d1\u05e4\u05e2\u05dd \u05d4\u05e9\u05dc\u05d9\u05e9\u05d9\u05ea: \u05de\u05e2\u05de\u05d3 \u05e7\u05d9\u05d3\u05d5\u05e9 \u05dc\u05d1\u05e0\u05d4 \u05e0\u05e2\u05e8\u05da \u05d1\u05e9\u05d8\u05d7 \u05d4\u05d0\u05e8\u05de\u05d5\u05df","datePublished":"2021-02-21T11:24:58+00:00","dateModified":"2021-02-21T11:24:58+00:00","mainEntityOfPage":{"@id":"https://chabad.info/news/654344/#webpage"},"commentCount":0,"publisher":{"@id":"https://chabad.info/#organization"},"image":{"@id":"https://chabad.info/news/654344/#primaryimage"},"keywords":"\u05d0\u05e8\u05de\u05d5\u05df \u05e9\u05dc \u05d4\u05e8\u05d1\u05d9,\u05db\u05e4\u05e8 \u05d7\u05d1\"\u05d3,\u05e7\u05d9\u05d3\u05d5\u05e9 \u05dc\u05d1\u05e0\u05d4","articleSection":"\u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chabad.info/news/654344/#respond"]}]},{"@type":"Person","@id":"https://chabad.info/#/schema/person/4db708bd48027ff642fd3b342878b112","name":"\u05d9\u05d5\u05d3\u05d9"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//images.chabad.info' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" href="https://chabad.info/news/654344/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1612294867' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.5.3' id='jwplayer-js'></script>
<script type='text/javascript' id='menufication-js-js-extra'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.5.3' id='menufication-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.5.3' id='menufication-js-setup-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8' id='wp-story-js'></script>
<script type='text/javascript' src='https://images.chabad.info/client-scripts/chabad.info.js?ver=20201207-2' id='chabad-info-advertisements-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1612294867' id='main-js'></script>
<link rel="https://api.w.org/" href="https://chabad.info/wp-json/" /><link rel="alternate" type="application/json" href="https://chabad.info/wp-json/wp/v2/posts/654344" /><link rel='shortlink' href='https://chabad.info/?p=654344' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F654344%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F654344%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.10" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב”ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {console.log(post_id + 'TTT');
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-654344 single-format-standard" id=""
>

    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה ט׳ באדר ה׳תשפ״א (21/02/2021)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%91%d7%99-%d7%99%d7%95%d7%9e%d7%99/">רבי&nbsp;יומי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="sdfgsdfgs top_banner" id="adpro_28524">
                <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/news/">חדשות</a>&nbsp;&lt;&nbsp;<strong>בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון</strong>        </div>
        
        <div class="news banner_category tag-title top-banner" style="background-color:#344d85;margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">חדשות					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-9 ">
                                            <div class="title" data-count-views="654344">
                            <div class="div-post-ttl"><h1>בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון<span class="news banner_category" style="background-color:#344d85;text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/news/654344/" data-a2a-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>ביוזמת &quot;ועד אברכים כפר חב&quot;ד&quot;, התקיים אמש מעמד קידוש לבנה לקבלת פני משיח צדקנו ובדרישה לבניית הארמון בשטח אותו בחר הרבי שליט&quot;א מלך המשיח עבור הארמון. הנחה את האירוע הרב <strong>חיים אלפרוביץ</strong>. לאחר אמירת קדיש הלבנה התקיימו ריקודים כהוראת הרבי מלך המשיח ברוב שירה וזמרה עם הרב <strong>טוביה בולטון</strong>. באירוע השתתפו אנ&quot;ש ובעיקר חיילי צבאות השם. כמו כן השתתפו גם קבוצת נשים צדקניות • <span style="text-decoration: underline;"><strong>לתמונות</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="758" height="569" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-758x569.jpeg?v=1613906530" class="attachment-neshei-very-large-single size-neshei-very-large-single wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-758x569.jpeg?v=1613906530 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-225x170.jpeg?v=1613906530 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-768x576.jpeg?v=1613906530 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-1536x1152.jpeg?v=1613906530 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-740x555.jpeg?v=1613906530 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-711x533.jpeg?v=1613906530 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-183x137.jpeg?v=1613906530 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-270x203.jpeg?v=1613906530 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-400x300.jpeg?v=1613906530 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-300x225.jpeg?v=1613906530 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1.jpeg?v=1613906530 1600w" sizes="(max-width: 758px) 100vw, 758px" title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption654344">


                            <a data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344" href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1.jpeg?v=1613906530" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                            <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-758x1072.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-758x569.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-758x569.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-758x569.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-758x569.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-758x569.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-758x569.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-758x569.jpeg" data-title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" data-toggle="lightbox" data-gallery="gallery654344"></a>
                                                        </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">יודי</div> | <div style="display:inline-block;">ט׳ באדר ה׳תשפ״א</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><p><img loading="lazy" class="alignnone size-medium wp-image-654350" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-758x1072.jpeg" alt="" width="758" height="1072" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-758x1072.jpeg?v=1613906397 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-768x1086.jpeg?v=1613906397 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-740x1047.jpeg?v=1613906397 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-711x1006.jpeg?v=1613906397 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-97x137.jpeg?v=1613906397 97w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-270x382.jpeg?v=1613906397 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-212x300.jpeg?v=1613906397 212w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05-300x424.jpeg?v=1613906397 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-19-53-WhatsApp-Image-2021-02-19-at-01.35.05.jpeg?v=1613906397 960w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-654351" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-758x569.jpeg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-758x569.jpeg?v=1613906530 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-225x170.jpeg?v=1613906530 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-768x576.jpeg?v=1613906530 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-1536x1152.jpeg?v=1613906530 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-740x555.jpeg?v=1613906530 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-711x533.jpeg?v=1613906530 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-183x137.jpeg?v=1613906530 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-270x203.jpeg?v=1613906530 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-400x300.jpeg?v=1613906530 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1-300x225.jpeg?v=1613906530 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-04-WhatsApp-Image-2021-02-21-at-12.34.57-1.jpeg?v=1613906530 1600w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-654352" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-758x569.jpeg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-758x569.jpeg?v=1613906537 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-225x170.jpeg?v=1613906537 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-768x576.jpeg?v=1613906537 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-1536x1152.jpeg?v=1613906537 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-740x555.jpeg?v=1613906537 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-711x533.jpeg?v=1613906537 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-183x137.jpeg?v=1613906537 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-270x203.jpeg?v=1613906537 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-400x300.jpeg?v=1613906537 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57-300x225.jpeg?v=1613906537 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-12-WhatsApp-Image-2021-02-21-at-12.34.57.jpeg?v=1613906537 1600w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-654353" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-758x569.jpeg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-758x569.jpeg?v=1613906544 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-225x170.jpeg?v=1613906544 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-768x576.jpeg?v=1613906544 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-1536x1152.jpeg?v=1613906544 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-740x555.jpeg?v=1613906544 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-711x533.jpeg?v=1613906544 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-183x137.jpeg?v=1613906544 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-270x203.jpeg?v=1613906544 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-400x300.jpeg?v=1613906544 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2-300x225.jpeg?v=1613906544 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-19-WhatsApp-Image-2021-02-21-at-12.34.56-2.jpeg?v=1613906544 1600w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-654354" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-758x569.jpeg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-758x569.jpeg?v=1613906552 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-225x170.jpeg?v=1613906552 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-768x576.jpeg?v=1613906552 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-1536x1152.jpeg?v=1613906552 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-740x555.jpeg?v=1613906552 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-711x533.jpeg?v=1613906552 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-183x137.jpeg?v=1613906552 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-270x203.jpeg?v=1613906552 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-400x300.jpeg?v=1613906552 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1-300x225.jpeg?v=1613906552 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-26-WhatsApp-Image-2021-02-21-at-12.34.56-1.jpeg?v=1613906552 1600w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-654355" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-758x569.jpeg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-758x569.jpeg?v=1613906561 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-225x170.jpeg?v=1613906561 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-768x576.jpeg?v=1613906561 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-1536x1152.jpeg?v=1613906561 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-740x555.jpeg?v=1613906561 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-711x533.jpeg?v=1613906561 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-183x137.jpeg?v=1613906561 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-270x203.jpeg?v=1613906561 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-400x300.jpeg?v=1613906561 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56-300x225.jpeg?v=1613906561 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-35-WhatsApp-Image-2021-02-21-at-12.34.56.jpeg?v=1613906561 1600w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-654356" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-758x569.jpeg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-758x569.jpeg?v=1613906568 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-225x170.jpeg?v=1613906568 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-768x576.jpeg?v=1613906568 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-1536x1152.jpeg?v=1613906568 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-740x555.jpeg?v=1613906568 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-711x533.jpeg?v=1613906568 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-183x137.jpeg?v=1613906568 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-270x203.jpeg?v=1613906568 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-400x300.jpeg?v=1613906568 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1-300x225.jpeg?v=1613906568 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-43-WhatsApp-Image-2021-02-21-at-12.34.55-1.jpeg?v=1613906568 1600w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-654357" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-758x569.jpeg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-758x569.jpeg?v=1613906576 758w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-225x170.jpeg?v=1613906576 225w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-768x576.jpeg?v=1613906576 768w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-1536x1152.jpeg?v=1613906576 1536w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-740x555.jpeg?v=1613906576 740w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-711x533.jpeg?v=1613906576 711w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-183x137.jpeg?v=1613906576 183w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-270x203.jpeg?v=1613906576 270w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-400x300.jpeg?v=1613906576 400w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55-300x225.jpeg?v=1613906576 300w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-22-50-WhatsApp-Image-2021-02-21-at-12.34.55.jpeg?v=1613906576 1600w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%90%d7%a8%d7%9e%d7%95%d7%9f-%d7%a9%d7%9c-%d7%94%d7%a8%d7%91%d7%99/" rel="tag">ארמון של הרבי</a>, <a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/" rel="tag">כפר חב"ד</a>, <a href="https://chabad.info/tag/%d7%a7%d7%99%d7%93%d7%95%d7%a9-%d7%9c%d7%91%d7%a0%d7%94/" rel="tag">קידוש לבנה</a></strong>
                            </p>
                        
                        <div class="whatsapp-updates-banner">
                                    <a href="https://chat.whatsapp.com/J38zerQy4UH2TnaXTckHyR" target="_blank">
                                        <div>רוצה להתעדכן בכל החדשות החמות בחב"ד? לחץ כאן</div>
                                        <img src="https://chabad.info/wp-content/themes/neshei-theme/images/whatsapp-logo.svg" alt="">
                                    </a>
                                </div>
                                                    <div class="cat-id-9 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-654344 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='כפר חב&quot;ד: מעמד קידוש לבנה בשטח הארמון למלך המשיח'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/644222/'><img width="758" height="485" src="https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-758x485.jpg?v=1609070732" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-644222" srcset="https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-758x485.jpg?v=1609070732 758w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-768x492.jpg?v=1609070732 768w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-1536x983.jpg?v=1609070732 1536w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-2048x1311.jpg?v=1609070732 2048w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-740x474.jpg?v=1609070732 740w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-711x455.jpg?v=1609070732 711w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-214x137.jpg?v=1609070732 214w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-270x173.jpg?v=1609070732 270w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-469x300.jpg?v=1609070732 469w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-300x192.jpg?v=1609070732 300w, https://chabad.info/wp-content/uploads/2020/12/27-12-2020-12-05-20-IMG_20201226_184343-201x130.jpg?v=1609070732 201w" sizes="(max-width: 758px) 100vw, 758px" title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-644222'>
				כפר חב&quot;ד: מעמד קידוש לבנה בשטח הארמון למלך המשיח
				</dd></dl><dl class='gallery-item' role='figure' aria-label='מנכ&quot;ל המשרד לחיזוק וקידום קהילתי בסיור בכפר חב&quot;ד'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/653792/'><img width="758" height="440" src="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-758x440.jpeg?v=1613568717" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-653792" srcset="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-758x440.jpeg?v=1613568717 758w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-768x446.jpeg?v=1613568717 768w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-740x430.jpeg?v=1613568717 740w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-711x413.jpeg?v=1613568717 711w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-223x129.jpeg?v=1613568717 223w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-270x157.jpeg?v=1613568717 270w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-517x300.jpeg?v=1613568717 517w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38-300x174.jpeg?v=1613568717 300w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-13-31-54-WhatsApp-Image-2021-02-17-at-15.16.38.jpeg?v=1613568717 1180w" sizes="(max-width: 758px) 100vw, 758px" title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-653792'>
				מנכ&quot;ל המשרד לחיזוק וקידום קהילתי בסיור בכפר חב&quot;ד
				</dd></dl><dl class='gallery-item' role='figure' aria-label='בדיוק כמו בבית חיינו: ארון קודש חדש ב-770 בכפר חב&quot;ד'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/645165/'><img width="758" height="474" src="https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-758x474.jpg?v=1609679914" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-645165" srcset="https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-758x474.jpg?v=1609679914 758w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-768x480.jpg?v=1609679914 768w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-1536x960.jpg?v=1609679914 1536w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-2048x1280.jpg?v=1609679914 2048w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-740x463.jpg?v=1609679914 740w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-711x444.jpg?v=1609679914 711w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-219x137.jpg?v=1609679914 219w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-270x169.jpg?v=1609679914 270w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-480x300.jpg?v=1609679914 480w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-13-18-16-Downloads3-300x188.jpg?v=1609679914 300w" sizes="(max-width: 758px) 100vw, 758px" title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-645165'>
				בדיוק כמו בבית חיינו: ארון קודש חדש ב-770 בכפר חב&quot;ד
				</dd></dl><dl class='gallery-item' role='figure' aria-label='אמש ליד כפר חב&quot;ד: סוחרי נשק נתפסו לאחר מרדף משטרתי'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/644913/'><img width="758" height="569" src="https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-758x569.jpg?v=1609425158" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-644913" srcset="https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-758x569.jpg?v=1609425158 758w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-225x170.jpg?v=1609425158 225w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-768x576.jpg?v=1609425158 768w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-740x555.jpg?v=1609425158 740w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-711x533.jpg?v=1609425158 711w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-183x137.jpg?v=1609425158 183w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-270x203.jpg?v=1609425158 270w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-400x300.jpg?v=1609425158 400w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1-300x225.jpg?v=1609425158 300w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-14-32-35-IMG-20201231-WA0020-1024x768-1.jpg?v=1609425158 1024w" sizes="(max-width: 758px) 100vw, 758px" title="בפעם השלישית: מעמד קידוש לבנה נערך בשטח הארמון" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-644913'>
				אמש ליד כפר חב&quot;ד: סוחרי נשק נתפסו לאחר מרדף משטרתי
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-9 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/news/654344/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="gdd71796da"  name="gdd71796da"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae8e7baf27b5ab463dc225305c9bc74f" );document.getElementById("gdd71796da").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='654344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<!--<div class="adpro" style="margin-bottom:12px; margin-top:10px;"></div>-->

<img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /><img id="chabad.info-sidebar_above_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_2" /><img id="chabad.info-sidebar_above_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_3" />				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-10-53-23-סס-520x315.jpg?v=1613904806" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/dailyvideo/654328/">לפני 71 שנה: הרבי הריי&quot;ץ הגיע ל&quot;חצי כדור התחתון&quot;</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/21-02-2021-10-53-23-\u05e1\u05e1.jpg","file":"https://chabad.info/wp-content/uploads/2021/02/21-02-2021-10-49-57-WhatsApp-Video-2021-02-21-at-08.35.34.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=654333;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-0').play(true);
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-15-39-WhatsApp-Video-2021-02-19-at-10.11.46_Moment-239x145.jpg?v=1613769341" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/classes/654281/">יפתח לוזיה בס'יפתח מיוחד על פרשת השבוע &#8211; תצווה</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-15-39-WhatsApp-Video-2021-02-19-at-10.11.46_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-14-45-WhatsApp-Video-2021-02-19-at-10.11.46.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=654287;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-1').play(true);
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-11-41-51-ישבעם-הלל-239x145.jpeg?v=1613734914" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/storymotzsh/654190/">סיפור למוצ&quot;ש: מעשה בקבלן יהודי וקוזק &#8211; מיוחד לפורים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-11-55-00-\u05d9\u05e9\u05d1\u05e2\u05dd-\u05d4\u05dc\u05dc.jpeg","file":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-11-41-48-\u05de\u05d5\u05e6\u05e9-\u05ea\u05e8\u05d5\u05de\u05d4-\u05d6\u05db\u05d5\u05e8.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=654202;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-2').play(true);
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-19-37-25-10-2020-02-11-00-הרב-גדליה-אקסלרוד-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/%d7%aa%d7%a0%d7%99%d7%90-%d7%95%d7%9e%d7%97%d7%a9%d7%91%d7%aa-%d7%94%d7%97%d7%a1%d7%99%d7%93%d7%95%d7%aa/654283/">שיעורי הרב אקסלרוד: מה קורה כשיהודי שמח מכל הלב?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-19-37-25-10-2020-02-11-00-\u05d4\u05e8\u05d1-\u05d2\u05d3\u05dc\u05d9\u05d4-\u05d0\u05e7\u05e1\u05dc\u05e8\u05d5\u05d3.jpg","file":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-18-24-y2mate.com-\u05ea\u05e0\u05d9\u05d0-\u05d5\u05de\u05d7\u05e9\u05d1\u05ea-\u05d4\u05d7\u05e1\u05d9\u05d3\u05d5\u05ea-\u05e1\u05d5\u05e3-\u05e4\u05e8\u05e7-\u05d9-\u05e9\u05d9\u05e2\u05d5\u05e8-82_360p.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=654302;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-3').play(true);
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-11-19-49-unnamed-239x145.jpg?v=1613733594" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/rebbekids/654187/">רבי לילדים: לֵב יְהוּדִי • משיח &#8211; לחוות ולחיות</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-11-53-01-unnamed.jpg","file":"https://chabad.info/wp-content/uploads/2021/02/19-02-2021-11-19-15-351-_-\u05dc\u05b5\u05d1-\u05d9\u05b0\u05d4\u05d5\u05bc\u05d3\u05b4\u05d9-_-\u05de\u05e9\u05d9\u05d7-\u05dc\u05d7\u05d5\u05d5\u05ea-\u05d5\u05dc\u05d7\u05d9\u05d5\u05ea.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=654191;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-4').play(true);
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>


<div style="clear:both; margin-top:0;"></div>

<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->

<img id="chabad.info-sidebar_under_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_1" /><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /><img id="chabad.info-sidebar_under_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_3" />
<div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/news/coronavirus/654029/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder coronavirus" style="position: absolute;bottom: 0px;right: 0; background-color:#d54730;" >
							
							<a href="https://chabad.info/category/coronavirus" style="background-color:#d54730;">המאבק בקורונה</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-300x188.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-300x188.jpg 300w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-758x474.jpg 758w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-768x480.jpg 768w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-1536x960.jpg 1536w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-2048x1280.jpg 2048w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-740x463.jpg 740w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-711x444.jpg 711w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-219x137.jpg 219w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-270x169.jpg 270w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-480x300.jpg 480w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-26-42-Downloads3-650x409.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" title="&quot;רואים שהחיסון מועיל&quot; • הרב אשכנזי בקריאה להתחסן" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">&quot;רואים שהחיסון מועיל&quot; • הרב אשכנזי בקריאה להתחסן</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/in-focus/653833/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder in-focus" style="position: absolute;bottom: 0px;right: 0; background-color:;" >
							
							<a href="https://chabad.info/category/in-focus" style="background-color:;">בעין העדשה</a></br></div>
							                    	<img width="300" height="180" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-300x180.jpg?v=1613610113" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-300x180.jpg?v=1613610113 300w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-758x455.jpg?v=1613610113 758w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-768x461.jpg?v=1613610113 768w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-1536x922.jpg?v=1613610113 1536w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-2048x1229.jpg?v=1613610113 2048w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-740x444.jpg?v=1613610113 740w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-711x427.jpg?v=1613610113 711w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-223x134.jpg?v=1613610113 223w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-270x162.jpg?v=1613610113 270w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-01-40-Gmail56-500x300.jpg?v=1613610113 500w" sizes="(max-width: 300px) 100vw, 300px" title="ירושלים: עיר הבירה עוטה לבן • תיעוד" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">ירושלים: עיר הבירה עוטה לבן • תיעוד</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/654041/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="180" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-300x180.jpg?v=1613668805" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-300x180.jpg?v=1613668805 300w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-758x455.jpg?v=1613668805 758w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-768x461.jpg?v=1613668805 768w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-1536x922.jpg?v=1613668805 1536w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-2048x1229.jpg?v=1613668805 2048w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-740x444.jpg?v=1613668805 740w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-711x427.jpg?v=1613668805 711w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-223x134.jpg?v=1613668805 223w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-270x162.jpg?v=1613668805 270w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-19-50-WhatsApp-Unknown-2021-02-18-at-11.33-500x300.jpg?v=1613668805 500w" sizes="(max-width: 300px) 100vw, 300px" title="ידידים ובני המשפחה בהתוועדות יום הולדת לשליח הרב פוזנר" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">ידידים ובני המשפחה בהתוועדות יום הולדת לשליח הרב פוזנר</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/653884/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="180" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-300x180.jpg?v=1613612984" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-300x180.jpg?v=1613612984 300w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-758x455.jpg?v=1613612984 758w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-768x461.jpg?v=1613612984 768w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-1536x922.jpg?v=1613612984 1536w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-2048x1229.jpg?v=1613612984 2048w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-740x444.jpg?v=1613612984 740w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-711x427.jpg?v=1613612984 711w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-223x134.jpg?v=1613612984 223w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-270x162.jpg?v=1613612984 270w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-01-49-31-Gmail-15-500x300.jpg?v=1613612984 500w" sizes="(max-width: 300px) 100vw, 300px" title="השליח חגג יום הולדת, הפוליטיקאים מיהרו לברך" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">השליח חגג יום הולדת, הפוליטיקאים מיהרו לברך</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-02-34-אברהם-פריד-המופע-צילום-מנדי-הכטמן-520x315.jpg?v=1613905359" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/654342/">פריד שולח ד&quot;ש וגם פתיחה מיוחדת מההופעה עם הסימפונית</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-02-34-\u05d0\u05d1\u05e8\u05d4\u05dd-\u05e4\u05e8\u05d9\u05d3-\u05d4\u05de\u05d5\u05e4\u05e2-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05de\u05e0\u05d3\u05d9-\u05d4\u05db\u05d8\u05de\u05df.jpg","file":"https://chabad.info/wp-content/uploads/2021/02/21-02-2021-11-02-53-\u05e4\u05ea\u05d9\u05d7\u05d4-\u05d0\u05d1\u05e8\u05d4\u05dd-\u05e4\u05e8\u05d9\u05d3-\u05d4\u05de\u05d5\u05e4\u05e2.mp3"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=654346;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-00-42-58-עטיפת-המחרוזת-239x145.jpg?v=1613868183" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/654317/">מושמוש ומן מגישים: רבע שעה של מחרוזת פורים אנרגטית • האזינו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/21-02-2021-00-42-58-\u05e2\u05d8\u05d9\u05e4\u05ea-\u05d4\u05de\u05d7\u05e8\u05d5\u05d6\u05ea.jpg","file":"https://chabad.info/wp-content/uploads/2021/02/21-02-2021-00-40-14-y2mate.com-\u05d8\u05e8\u05d0\u05e0\u05e1-\u05e4\u05d5\u05e8\u05d9\u05dd-\u05de\u05d5\u05e9\u05de\u05d5\u05e9-\u05d0\u05d1\u05d9-\u05de\u05df-Trans-Purim-Mushmush-Avi-Man_v720P.mp4"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=654319;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img width="239" height="145" src="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-17-53-06-Downloads144-239x145.jpg?v=1613584401" class="attachment-neshei-small-video size-neshei-small-video wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-17-53-06-Downloads144-239x145.jpg?v=1613584401 239w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-17-53-06-Downloads144-711x427.jpg?v=1613584401 711w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-17-53-06-Downloads144-223x134.jpg?v=1613584401 223w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-17-53-06-Downloads144-520x315.jpg?v=1613584401 520w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-17-53-06-Downloads144-800x489.jpg?v=1613584401 800w" sizes="(max-width: 239px) 100vw, 239px" title="&quot;והיה ביום ההוא&quot;: הניגון של הרב גרשון מענדל גרליק ע&quot;ה" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/653804/">&quot;והיה ביום ההוא&quot;: הניגון של הרב גרשון מענדל גרליק ע&quot;ה</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img width="239" height="145" src="https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-36-37-חוזר-אל-האמת-1920-1-239x145.jpeg?v=1613482601" class="attachment-neshei-small-video size-neshei-small-video wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-36-37-חוזר-אל-האמת-1920-1-239x145.jpeg?v=1613482601 239w, https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-36-37-חוזר-אל-האמת-1920-1-520x315.jpeg?v=1613482601 520w, https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-36-37-חוזר-אל-האמת-1920-1-800x489.jpeg?v=1613482601 800w" sizes="(max-width: 239px) 100vw, 239px" title="דוד זגה בסינגל בכורה: &quot;חוזר אל האמת&quot; • האזינו" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/653629/">דוד זגה בסינגל בכורה: &quot;חוזר אל האמת&quot; • האזינו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/02/14-02-2021-13-39-12-פרדמן-239x145.jpg?v=1613309955" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/652957/">בני פרידמן בסינגל חדש בשפה האנגלית: &quot;יהודי&quot;</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/02/14-02-2021-13-39-12-\u05e4\u05e8\u05d3\u05de\u05df.jpg","file":"https://chabad.info/wp-content/uploads/2021/02/14-02-2021-13-33-44-videoplayback.mp4"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=652958;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<img id="chabad.info-sidebar_under_infomag_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_1" /><img id="chabad.info-sidebar_under_infomag_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_2" /><img id="chabad.info-sidebar_under_infomag_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_3" />
<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/654369/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-12-57-28-Gmail-150x135.jpg?v=1613912264" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-12-57-28-Gmail-150x135.jpg?v=1613912264 150w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-12-57-28-Gmail-300x270.jpg?v=1613912264 300w" sizes="(max-width: 150px) 100vw, 150px" title="בשעה טובה: ישיבה קטנה נוף הגליל נכנסת למשכנה החדש" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/654369/">בשעה טובה: ישיבה קטנה נוף הגליל נכנסת למשכנה החדש</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/special/654370/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-12-51-02-WhatsApp-Image-2021-02-21-at-08.48.10-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-12-51-02-WhatsApp-Image-2021-02-21-at-08.48.10-150x135.jpeg 150w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-12-51-02-WhatsApp-Image-2021-02-21-at-08.48.10-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="פורים תשפ&quot;א: תחרות התחפושות הגדולה יוצאת לדרך" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder special">
                                        
                                        <a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/special/654370/">פורים תשפ&quot;א: תחרות התחפושות הגדולה יוצאת לדרך</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/meoravut/654309/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-34-09-WhatsApp-Image-2021-02-19-at-10.22.18-150x135.jpeg?v=1613770452" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-34-09-WhatsApp-Image-2021-02-19-at-10.22.18-150x135.jpeg?v=1613770452 150w, https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-34-09-WhatsApp-Image-2021-02-19-at-10.22.18-300x270.jpeg?v=1613770452 300w" sizes="(max-width: 150px) 100vw, 150px" title="מכון הלכה חב&quot;ד: עדכונים ממטה &quot;מתנות לאביונים&quot;" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder meoravut">
                                        
                                        <a href="https://chabad.info/category/meoravut" style="background-color:#dd6033;">מעורבות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/meoravut/654309/">מכון הלכה חב&quot;ד: עדכונים ממטה &quot;מתנות לאביונים&quot;</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/seven-seventy/654284/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-28-02-שיעור-גאולה-ומשיח-פרשת-תרומה-150x135.jpg?v=1613770096" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-28-02-שיעור-גאולה-ומשיח-פרשת-תרומה-150x135.jpg?v=1613770096 150w, https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-28-02-שיעור-גאולה-ומשיח-פרשת-תרומה-300x270.jpg?v=1613770096 300w" sizes="(max-width: 150px) 100vw, 150px" title="ד&#039; תקופות בימות המשיח: התמימים בשיעור גאולה ומשיח המרכזי" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder seven-seventy">
                                        
                                        <a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/seven-seventy/654284/">ד' תקופות בימות המשיח: התמימים בשיעור גאולה ומשיח המרכזי</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/meoravut/654285/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-19-58-Downloads146-150x135.jpg?v=1613769612" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-19-58-Downloads146-150x135.jpg?v=1613769612 150w, https://chabad.info/wp-content/uploads/2021/02/19-02-2021-21-19-58-Downloads146-300x270.jpg?v=1613769612 300w" sizes="(max-width: 150px) 100vw, 150px" title="המכתב שהרבי שלח לתושבי הכפר בדיוק היום לפני 65 שנה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder meoravut">
                                        
                                        <a href="https://chabad.info/category/meoravut" style="background-color:#dd6033;">מעורבות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/meoravut/654285/">המכתב שהרבי שלח לתושבי הכפר בדיוק היום לפני 65 שנה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/seven-seventy/654119/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-52-37-Gmail57-150x135.jpg?v=1613695973" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-52-37-Gmail57-150x135.jpg?v=1613695973 150w, https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-52-37-Gmail57-300x270.jpg?v=1613695973 300w" sizes="(max-width: 150px) 100vw, 150px" title="הגלריה השבועית מבית חיינו לשבוע פרשת תרומה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder seven-seventy">
                                        
                                        <a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/seven-seventy/654119/">הגלריה השבועית מבית חיינו לשבוע פרשת תרומה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/video/beis-medrash-video/lecture/654107/">

                                        
                                                                                        <a href="https://chabad.info/video/beis-medrash-video/lecture/654107/"><img src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-23-41-19-טחינה-בהידור_Moment-150x135.jpg?v=1613691683" /></a>
                                            

                                        
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="title-holder video">
                                    
                                        <a href="https://chabad.info/category/video" style="background-color:;">וידאו</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/video/beis-medrash-video/lecture/654107/">טחינה בהידור: החלק השני בתהליך אפיית מצות ב'הידור מצוה'</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/654112/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-22-52-14-02-2021-01-00-23-WhatsApp-Image-2021-02-09-at-22.22.37-768x454-1-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-22-52-14-02-2021-01-00-23-WhatsApp-Image-2021-02-09-at-22.22.37-768x454-1-150x135.jpeg 150w, https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-22-52-14-02-2021-01-00-23-WhatsApp-Image-2021-02-09-at-22.22.37-768x454-1-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="זעזוע באנגליה: הנערה דבורה לאה ליברוב ע&quot;ה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/654112/">זעזוע באנגליה: הנערה דבורה לאה ליברוב ע&quot;ה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/beis-medrash/654110/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-29-14-12-02-2021-02-02-26-02-11-2020-05-04-39-25-09-2020-01-04-20-22-08-2020-17-30-15-20-08-2020-01-56-05-13-02-2020-03-14-41-01-12-2016-19-20-45-2תשורה-768x480-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-29-14-12-02-2021-02-02-26-02-11-2020-05-04-39-25-09-2020-01-04-20-22-08-2020-17-30-15-20-08-2020-01-56-05-13-02-2020-03-14-41-01-12-2016-19-20-45-2תשורה-768x480-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/02/19-02-2021-00-29-14-12-02-2021-02-02-26-02-11-2020-05-04-39-25-09-2020-01-04-20-22-08-2020-17-30-15-20-08-2020-01-56-05-13-02-2020-03-14-41-01-12-2016-19-20-45-2תשורה-768x480-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="פרסום ראשון: הגהות הרבי לשיחת ז&#039; אדר תשמ&#039;&#039;ח" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder beis-medrash">
                                        
                                        <a href="https://chabad.info/category/beis-medrash" >בית מדרש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/beis-medrash/654110/">פרסום ראשון: הגהות הרבי לשיחת ז' אדר תשמ&quot;ח</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/654042/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-38-06-Downloads145-150x135.jpg?v=1613669900" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-38-06-Downloads145-150x135.jpg?v=1613669900 150w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-17-38-06-Downloads145-300x270.jpg?v=1613669900 300w" sizes="(max-width: 150px) 100vw, 150px" title="ראשי המדינה במכתבי תנחומים לבני משפחת גרליק" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/654042/">ראשי המדינה במכתבי תנחומים לבני משפחת גרליק</a></div></div></div></li>



                            </ul>
        </div>

	    <img id="chabad.info-sidebar_under_editor_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_1" />	    <img id="chabad.info-sidebar_under_editor_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_2" />	    <img id="chabad.info-sidebar_under_editor_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_3" />
        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/654334/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-10-52-44-WhatsApp-Image-2021-02-14-at-10.32.11-2-1-1-150x135.jpeg?v=1613904766" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-10-52-44-WhatsApp-Image-2021-02-14-at-10.32.11-2-1-1-150x135.jpeg?v=1613904766 150w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-10-52-44-WhatsApp-Image-2021-02-14-at-10.32.11-2-1-1-300x270.jpeg?v=1613904766 300w" sizes="(max-width: 150px) 100vw, 150px" title="מבט לפרנסה בשפע ועשירות • שיעור מסכם חינמי" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/654334/">מבט לפרנסה בשפע ועשירות • שיעור מסכם חינמי</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/654098/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-19-38-43-תמונה-לכתבה-לקמפיין-תשפא-150x135.jpg?v=1613677128" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-19-38-43-תמונה-לכתבה-לקמפיין-תשפא-150x135.jpg?v=1613677128 150w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-19-38-43-תמונה-לכתבה-לקמפיין-תשפא-300x270.jpg?v=1613677128 300w" sizes="(max-width: 150px) 100vw, 150px" title="במוצ&quot;ש הקרוב: קידוש לבנה בהתגברות מזל משה וישראל" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/654098/">במוצ&quot;ש הקרוב: קידוש לבנה בהתגברות מזל משה וישראל</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/654034/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-34-49-11-02-2021-12-37-36-10-07-2016-20-54-14-RWolf0021-740x494-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-34-49-11-02-2021-12-37-36-10-07-2016-20-54-14-RWolf0021-740x494-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-12-34-49-11-02-2021-12-37-36-10-07-2016-20-54-14-RWolf0021-740x494-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מטה משיח: שיעור גאולה ומשיח השבועי עם הרב וולף" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/654034/">מטה משיח: שיעור גאולה ומשיח השבועי עם הרב וולף</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/653913/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-11-18-51-WhatsApp-Image-2021-02-14-at-10.32.11-2-1-1-150x135.jpeg?v=1613647133" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-11-18-51-WhatsApp-Image-2021-02-14-at-10.32.11-2-1-1-150x135.jpeg?v=1613647133 150w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-11-18-51-WhatsApp-Image-2021-02-14-at-10.32.11-2-1-1-300x270.jpeg?v=1613647133 300w" sizes="(max-width: 150px) 100vw, 150px" title="מבט לפרנסה בשפע ועשירות – עם הרב חיים ששון • שיעור 4" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/653913/">מבט לפרנסה בשפע ועשירות – עם הרב חיים ששון • שיעור 4</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/297665/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2017/08/17-02-2021-17-35-11-ע-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2017/08/17-02-2021-17-35-11-ע-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2017/08/17-02-2021-17-35-11-ע-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="28 שנה להוראת הרבי • לא לסגת בפרסום הבשורה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/297665/">28 שנה להוראת הרבי • לא לסגת בפרסום הבשורה</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->



        <img id="chabad.info-sidebar_under_masia_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_1" />	    <img id="chabad.info-sidebar_under_masia_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_2" />	    <img id="chabad.info-sidebar_under_masia_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/654323/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-01-02-19-23-02-2018-17-33-40-BeFunky-Collage-150x135.jpg?v=1613869342" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/21-02-2021-01-02-19-23-02-2018-17-33-40-BeFunky-Collage-150x135.jpg?v=1613869342 150w, https://chabad.info/wp-content/uploads/2021/02/21-02-2021-01-02-19-23-02-2018-17-33-40-BeFunky-Collage-300x270.jpg?v=1613869342 300w" sizes="(max-width: 150px) 100vw, 150px" title="ט&#039; אדר: הרב יונג והצלת אדמו&quot;ר הריי&quot;צ מידי הנאצים" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/654323/">ט' אדר: הרב יונג והצלת אדמו&quot;ר הריי&quot;צ מידי הנאצים</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/653886/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-02-02-42-10-02-2021-17-18-25-120503-Large-768x510-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-02-02-42-10-02-2021-17-18-25-120503-Large-768x510-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-02-02-42-10-02-2021-17-18-25-120503-Large-768x510-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הצעיר שהרבי התבטא עליו: הוא &quot;בעל כשרון&quot;" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/653886/">הצעיר שהרבי התבטא עליו: הוא &quot;בעל כשרון&quot;</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/653681/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-02-50-19-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1613530225" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-02-50-19-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1613530225 150w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-02-50-19-הדמייה-לחבד-אינפו-copy-300x270.jpg?v=1613530225 300w" sizes="(max-width: 150px) 100vw, 150px" title="פורץ דרך למהפכת השליחות: מגזין בית משיח לפרשת משפטים" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/653681/">פורץ דרך למהפכת השליחות: מגזין בית משיח לפרשת משפטים</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/653620/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-05-19-כ-150x135.jpg?v=1613480723" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-05-19-כ-150x135.jpg?v=1613480723 150w, https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-05-19-כ-300x270.jpg?v=1613480723 300w" sizes="(max-width: 150px) 100vw, 150px" title="בכל בוקר מגיעים &#039;ילדי משיח&#039; לבית הספר • הכתבה המלאה" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/653620/">בכל בוקר מגיעים 'ילדי משיח' לבית הספר • הכתבה המלאה</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/652865/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/14-02-2021-03-15-12-10-02-2021-17-18-18-120502-Large-768x510-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/14-02-2021-03-15-12-10-02-2021-17-18-18-120502-Large-768x510-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/02/14-02-2021-03-15-12-10-02-2021-17-18-18-120502-Large-768x510-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;שנת הקורונה איתגרה את עולם הזמרה והשמחה&quot;" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/652865/">&quot;שנת הקורונה איתגרה את עולם הזמרה והשמחה&quot;</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

	    <img id="chabad.info-sidebar_magazine_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_1" />	    <img id="chabad.info-sidebar_magazine_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_2" />	    <img id="chabad.info-sidebar_magazine_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/653977/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-11-18-24-Downloads2-150x135.jpg?v=1613647120" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/18-02-2021-11-18-24-Downloads2-150x135.jpg?v=1613647120 150w, https://chabad.info/wp-content/uploads/2021/02/18-02-2021-11-18-24-Downloads2-300x270.jpg?v=1613647120 300w" sizes="(max-width: 150px) 100vw, 150px" title="נסעת עם הילדים לשחק בשלג? • הרב יהודה גינזבורג" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/653977/">נסעת עם הילדים לשחק בשלג? • הרב יהודה גינזבורג</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/653726/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-12-09-53-17-03-2018-22-31-23-DSC_0363-758x505-1-150x135.jpg?v=1613563795" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-12-09-53-17-03-2018-22-31-23-DSC_0363-758x505-1-150x135.jpg?v=1613563795 150w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-12-09-53-17-03-2018-22-31-23-DSC_0363-758x505-1-300x270.jpg?v=1613563795 300w" sizes="(max-width: 150px) 100vw, 150px" title="השמחה בכוחנו • הרב יצחק ערד" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/653726/">השמחה בכוחנו • הרב יצחק ערד</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/653710/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-03-20-50-29-06-2020-14-31-58-ישיבת-קבינט-הקורונה-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/17-02-2021-03-20-50-29-06-2020-14-31-58-ישיבת-קבינט-הקורונה-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/02/17-02-2021-03-20-50-29-06-2020-14-31-58-ישיבת-קבינט-הקורונה-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הממשלה נקראה אמש לדיון בטחוני • פרשנות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/653710/">הממשלה נקראה אמש לדיון בטחוני • פרשנות</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/653633/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-24-32-WhatsApp-Image-2021-02-16-at-04.39.51-150x135.jpeg?v=1613481875" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-24-32-WhatsApp-Image-2021-02-16-at-04.39.51-150x135.jpeg?v=1613481875 150w, https://chabad.info/wp-content/uploads/2021/02/16-02-2021-13-24-32-WhatsApp-Image-2021-02-16-at-04.39.51-300x270.jpeg?v=1613481875 300w" sizes="(max-width: 150px) 100vw, 150px" title="שמיים סגורים? לבבות פתוחים! רשמים מחמ&quot;ל &#039;וועד הפעולה&#039;" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/653633/">שמיים סגורים? לבבות פתוחים! רשמים מחמ&quot;ל 'וועד הפעולה'</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->

	    <img id="chabad.info-sidebar_under_deot_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_1" />	    <img id="chabad.info-sidebar_under_deot_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_2" />	    <img id="chabad.info-sidebar_under_deot_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_3" />
        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7' id='custome-js-js'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7' id='jui-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.5.3' id='bootstrap-newsbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.5.3' id='simpleWeather-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.5.3' id='ekko-lightbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

