<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		   צפת: התוועדות מוצאי ראש השנה בישיבה גדולה - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-758x474.jpg?v=1600742671"/>
		<meta property="article:published_time" content="2020-09-22" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>צפת: התוועדות מוצאי ראש השנה בישיבה גדולה</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chabad.info/news/620820/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" />
	<meta property="og:url" content="https://chabad.info/news/620820/" />
	<meta property="og:site_name" content="חב&quot;ד אינפו" />
	<meta property="article:publisher" content="https://www.facebook.com/chabad.info" />
	<meta property="article:published_time" content="2020-09-22T02:48:45+00:00" />
	<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-758x474.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="474" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chabad.info/#organization","name":"\u05d7\u05d1\"\u05d3","url":"https://chabad.info/","sameAs":["https://www.facebook.com/chabad.info"],"logo":{"@type":"ImageObject","@id":"https://chabad.info/#logo","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/05/21-05-2020-13-28-56-Untitled.jpg?v=1590067740","width":638,"height":639,"caption":"\u05d7\u05d1\"\u05d3"},"image":{"@id":"https://chabad.info/#logo"}},{"@type":"WebSite","@id":"https://chabad.info/#website","url":"https://chabad.info/","name":"\u05d7\u05d1&quot;\u05d3 \u05d0\u05d9\u05e0\u05e4\u05d5","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05d1&quot;\u05d3 \u05d1\u05d0\u05e8\u05e5 \u05d5\u05d1\u05e2\u05d5\u05dc\u05dd","publisher":{"@id":"https://chabad.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chabad.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://chabad.info/news/620820/#primaryimage","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-\u05d4\u05ea\u05d5\u05d5\u05e2\u05d3\u05d5\u05ea-\u05e8\u05d0\u05e9-\u05d4\u05e9\u05e0\u05d4-\u05d1\u05e6\u05e4\u05ea-scaled.jpg?v=1600742671","width":2560,"height":1600},{"@type":"WebPage","@id":"https://chabad.info/news/620820/#webpage","url":"https://chabad.info/news/620820/","name":"\u05e6\u05e4\u05ea: \u05d4\u05ea\u05d5\u05d5\u05e2\u05d3\u05d5\u05ea \u05de\u05d5\u05e6\u05d0\u05d9 \u05e8\u05d0\u05e9 \u05d4\u05e9\u05e0\u05d4 \u05d1\u05d9\u05e9\u05d9\u05d1\u05d4 \u05d2\u05d3\u05d5\u05dc\u05d4","isPartOf":{"@id":"https://chabad.info/#website"},"primaryImageOfPage":{"@id":"https://chabad.info/news/620820/#primaryimage"},"datePublished":"2020-09-22T02:48:45+00:00","dateModified":"2020-09-22T02:48:45+00:00","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://chabad.info/news/620820/"]}]},{"@type":"Article","@id":"https://chabad.info/news/620820/#article","isPartOf":{"@id":"https://chabad.info/news/620820/#webpage"},"author":{"@id":"https://chabad.info/#/schema/person/816c248010a56147c077f9c15823d1c6"},"headline":"\u05e6\u05e4\u05ea: \u05d4\u05ea\u05d5\u05d5\u05e2\u05d3\u05d5\u05ea \u05de\u05d5\u05e6\u05d0\u05d9 \u05e8\u05d0\u05e9 \u05d4\u05e9\u05e0\u05d4 \u05d1\u05d9\u05e9\u05d9\u05d1\u05d4 \u05d2\u05d3\u05d5\u05dc\u05d4","datePublished":"2020-09-22T02:48:45+00:00","dateModified":"2020-09-22T02:48:45+00:00","mainEntityOfPage":{"@id":"https://chabad.info/news/620820/#webpage"},"commentCount":0,"publisher":{"@id":"https://chabad.info/#organization"},"image":{"@id":"https://chabad.info/news/620820/#primaryimage"},"keywords":"\u05d3\u05d5\u05d1\u05e2\u05e8 \u05d4\u05db\u05d8\u05de\u05df,\u05d7\u05d7\"\u05dc \u05e6\u05e4\u05ea,\u05d9\u05e9\u05d9\u05d1\u05ea \u05d7\u05d1\"\u05d3 \u05e6\u05e4\u05ea,\u05e8\u05d0\u05e9 \u05d4\u05e9\u05e0\u05d4","articleSection":"\u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chabad.info/news/620820/#respond"]}]},{"@type":"Person","@id":"https://chabad.info/#/schema/person/816c248010a56147c077f9c15823d1c6","name":"\u05d6\u05dc\u05de\u05df"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//chab-ad.herokuapp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" href="https://chabad.info/news/620820/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1600021825' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://chab-ad.herokuapp.com/client-scripts/chabad.info.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1600021825'></script>
<link rel='https://api.w.org/' href='https://chabad.info/wp-json/' />
<link rel='shortlink' href='https://chabad.info/?p=620820' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F620820%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F620820%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.10" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב&quot;ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-620820 single-format-standard" id=""
>
    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה ד׳ בתשרי ה׳תשפ״א (22/09/2020)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">תהלוכת&nbsp;ל&quot;ג&nbsp;בעומר</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="sdfgsdfgs top_banner" id="adpro_28524">
                <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/news/">חדשות</a>&nbsp;&lt;&nbsp;<strong>צפת: התוועדות מוצאי ראש השנה בישיבה גדולה</strong>        </div>
        
        <div class="news banner_category tag-title top-banner" style="background-color:#344d85;margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">חדשות					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-9 ">
                                            <div class="title" data-count-views="620820">
                            <div class="div-post-ttl"><h1>צפת: התוועדות מוצאי ראש השנה בישיבה גדולה<span class="news banner_category" style="background-color:#344d85;text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/news/620820/" data-a2a-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>כפי שפרסמנו, לאחר ששהו תלמידי ישיבה גדולה חח&quot;ל צפת בישיבה בראש השנה לראשונה בהיסטוריה, עקב הידבקות של חלק מהתמימים בנגיף הקורונה, התקיימה במוצאי החג התוועדות מרוממת וחגיגית עם הרב <strong>מאיר וילשאנסקי</strong> בזאל הישיבה • הצלם <strong>דוב בער הכטמן</strong> התוועד אף הוא ומגיש <span style="text-decoration: underline;"><strong>תיעוד מההתוועדות</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="2560" height="1600" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-scaled.jpg?v=1600742671" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-scaled.jpg?v=1600742671 2560w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-758x474.jpg?v=1600742671 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-768x480.jpg?v=1600742671 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-1536x960.jpg?v=1600742671 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-2048x1280.jpg?v=1600742671 2048w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-740x463.jpg?v=1600742671 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-711x444.jpg?v=1600742671 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-219x137.jpg?v=1600742671 219w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-270x169.jpg?v=1600742671 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-480x300.jpg?v=1600742671 480w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-300x188.jpg?v=1600742671 300w" sizes="(max-width: 2560px) 100vw, 2560px" title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption620820">


                            <a data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820" href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-scaled.jpg?v=1600742671" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                            <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-758x505.jpg" data-title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" data-toggle="lightbox" data-gallery="gallery620820"></a>
                                                        </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">זלמן</div> | <div style="display:inline-block;">ד׳ בתשרי ה׳תשפ״א</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><p><img class="alignnone size-medium wp-image-620829" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-758x505.jpg?v=1600741862 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-768x512.jpg?v=1600741862 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-1536x1024.jpg?v=1600741862 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-740x493.jpg?v=1600741862 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-711x474.jpg?v=1600741862 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-206x137.jpg?v=1600741862 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-270x180.jpg?v=1600741862 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-450x300.jpg?v=1600741862 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large-300x200.jpg?v=1600741862 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-30-58-DSC_8248-Large.jpg?v=1600741862 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620830" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-758x505.jpg?v=1600741868 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-768x512.jpg?v=1600741868 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-1536x1024.jpg?v=1600741868 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-740x493.jpg?v=1600741868 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-711x474.jpg?v=1600741868 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-206x137.jpg?v=1600741868 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-270x180.jpg?v=1600741868 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-450x300.jpg?v=1600741868 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large-300x200.jpg?v=1600741868 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-03-DSC_8250-Large.jpg?v=1600741868 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620831" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-758x505.jpg?v=1600741873 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-768x512.jpg?v=1600741873 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-1536x1024.jpg?v=1600741873 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-740x493.jpg?v=1600741873 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-711x474.jpg?v=1600741873 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-206x137.jpg?v=1600741873 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-270x180.jpg?v=1600741873 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-450x300.jpg?v=1600741873 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large-300x200.jpg?v=1600741873 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-09-DSC_8252-Large.jpg?v=1600741873 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620832" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-758x505.jpg?v=1600741879 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-768x512.jpg?v=1600741879 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-1536x1024.jpg?v=1600741879 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-740x493.jpg?v=1600741879 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-711x474.jpg?v=1600741879 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-206x137.jpg?v=1600741879 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-270x180.jpg?v=1600741879 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-450x300.jpg?v=1600741879 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large-300x200.jpg?v=1600741879 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-15-DSC_8255-Large.jpg?v=1600741879 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620833" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-758x505.jpg?v=1600741884 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-768x512.jpg?v=1600741884 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-1536x1024.jpg?v=1600741884 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-740x493.jpg?v=1600741884 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-711x474.jpg?v=1600741884 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-206x137.jpg?v=1600741884 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-270x180.jpg?v=1600741884 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-450x300.jpg?v=1600741884 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large-300x200.jpg?v=1600741884 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-20-DSC_8263-Large.jpg?v=1600741884 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620834" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-758x505.jpg?v=1600741891 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-768x512.jpg?v=1600741891 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-1536x1024.jpg?v=1600741891 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-740x493.jpg?v=1600741891 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-711x474.jpg?v=1600741891 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-206x137.jpg?v=1600741891 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-270x180.jpg?v=1600741891 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-450x300.jpg?v=1600741891 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large-300x200.jpg?v=1600741891 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-27-DSC_8271-Large.jpg?v=1600741891 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620835" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-758x505.jpg?v=1600741896 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-768x512.jpg?v=1600741896 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-1536x1024.jpg?v=1600741896 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-740x493.jpg?v=1600741896 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-711x474.jpg?v=1600741896 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-206x137.jpg?v=1600741896 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-270x180.jpg?v=1600741896 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-450x300.jpg?v=1600741896 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large-300x200.jpg?v=1600741896 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-32-DSC_8273-Large.jpg?v=1600741896 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620836" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-758x505.jpg?v=1600741902 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-768x512.jpg?v=1600741902 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-1536x1024.jpg?v=1600741902 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-740x493.jpg?v=1600741902 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-711x474.jpg?v=1600741902 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-206x137.jpg?v=1600741902 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-270x180.jpg?v=1600741902 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-450x300.jpg?v=1600741902 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large-300x200.jpg?v=1600741902 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-37-DSC_8275-Large.jpg?v=1600741902 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620837" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-758x505.jpg?v=1600741907 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-768x512.jpg?v=1600741907 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-1536x1024.jpg?v=1600741907 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-740x493.jpg?v=1600741907 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-711x474.jpg?v=1600741907 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-206x137.jpg?v=1600741907 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-270x180.jpg?v=1600741907 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-450x300.jpg?v=1600741907 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large-300x200.jpg?v=1600741907 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-43-DSC_8276-Large.jpg?v=1600741907 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620838" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-758x505.jpg?v=1600741912 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-768x512.jpg?v=1600741912 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-1536x1024.jpg?v=1600741912 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-740x493.jpg?v=1600741912 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-711x474.jpg?v=1600741912 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-206x137.jpg?v=1600741912 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-270x180.jpg?v=1600741912 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-450x300.jpg?v=1600741912 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large-300x200.jpg?v=1600741912 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-48-DSC_8282-Large.jpg?v=1600741912 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620839" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-758x505.jpg?v=1600741918 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-768x512.jpg?v=1600741918 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-1536x1024.jpg?v=1600741918 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-740x493.jpg?v=1600741918 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-711x474.jpg?v=1600741918 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-206x137.jpg?v=1600741918 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-270x180.jpg?v=1600741918 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-450x300.jpg?v=1600741918 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large-300x200.jpg?v=1600741918 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-54-DSC_8286-Large.jpg?v=1600741918 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620840" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-758x505.jpg?v=1600741924 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-768x512.jpg?v=1600741924 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-1536x1024.jpg?v=1600741924 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-740x493.jpg?v=1600741924 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-711x474.jpg?v=1600741924 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-206x137.jpg?v=1600741924 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-270x180.jpg?v=1600741924 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-450x300.jpg?v=1600741924 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large-300x200.jpg?v=1600741924 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-31-59-DSC_8288-Large.jpg?v=1600741924 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620841" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-758x505.jpg?v=1600741929 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-768x512.jpg?v=1600741929 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-1536x1024.jpg?v=1600741929 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-740x493.jpg?v=1600741929 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-711x474.jpg?v=1600741929 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-206x137.jpg?v=1600741929 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-270x180.jpg?v=1600741929 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-450x300.jpg?v=1600741929 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large-300x200.jpg?v=1600741929 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-05-DSC_8289-Large.jpg?v=1600741929 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620842" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-758x505.jpg?v=1600741935 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-768x512.jpg?v=1600741935 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-1536x1024.jpg?v=1600741935 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-740x493.jpg?v=1600741935 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-711x474.jpg?v=1600741935 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-206x137.jpg?v=1600741935 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-270x180.jpg?v=1600741935 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-450x300.jpg?v=1600741935 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large-300x200.jpg?v=1600741935 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-10-DSC_8293-Large.jpg?v=1600741935 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-620843" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-758x505.jpg?v=1600741940 758w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-768x512.jpg?v=1600741940 768w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-1536x1024.jpg?v=1600741940 1536w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-740x493.jpg?v=1600741940 740w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-711x474.jpg?v=1600741940 711w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-206x137.jpg?v=1600741940 206w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-270x180.jpg?v=1600741940 270w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-450x300.jpg?v=1600741940 450w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large-300x200.jpg?v=1600741940 300w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-32-16-DSC_8297-Large.jpg?v=1600741940 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%93%d7%95%d7%91%d7%a2%d7%a8-%d7%94%d7%9b%d7%98%d7%9e%d7%9f/" rel="tag">דובער הכטמן</a>, <a href="https://chabad.info/tag/%d7%97%d7%97%d7%9c-%d7%a6%d7%a4%d7%aa/" rel="tag">חח"ל צפת</a>, <a href="https://chabad.info/tag/%d7%99%d7%a9%d7%99%d7%91%d7%aa-%d7%97%d7%91%d7%93-%d7%a6%d7%a4%d7%aa/" rel="tag">ישיבת חב"ד צפת</a>, <a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/" rel="tag">ראש השנה</a></strong>
                            </p>
                        
                                                    <div class="cat-id-9 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-620820 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='ערב ראש השנה בחח&quot;ל צפת: התרת נדרים וכתיבת פ&quot;נ לרבי'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/620069/'><img width="758" height="474" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-758x474.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-620069" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-758x474.jpg 758w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-768x480.jpg 768w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-1536x960.jpg 1536w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-2048x1280.jpg 2048w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-740x463.jpg 740w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-711x444.jpg 711w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-219x137.jpg 219w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-270x169.jpg 270w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-480x300.jpg 480w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-02-32-39-jm_xtzf0jdCVkuxDAA-300x188.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-620069'>
				ערב ראש השנה בחח&quot;ל צפת: התרת נדרים וכתיבת פ&quot;נ לרבי
				</dd></dl><dl class='gallery-item' role='figure' aria-label='נחתם השידור חי מההתוועדות לבוגרי חח&quot;ל צפת'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/600539/'><img width="758" height="444" src="https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-758x444.jpeg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-600539" srcset="https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-758x444.jpeg 758w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-768x450.jpeg 768w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-740x433.jpeg 740w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-711x415.jpeg 711w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-223x131.jpeg 223w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-270x158.jpeg 270w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-512x300.jpeg 512w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-566x332.jpeg 566w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57-300x176.jpeg 300w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-20-17-56-WhatsApp-Image-2020-05-26-at-23.16.57.jpeg 1327w" sizes="(max-width: 758px) 100vw, 758px" title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-600539'>
				נחתם השידור חי מההתוועדות לבוגרי חח&quot;ל צפת
				</dd></dl><dl class='gallery-item' role='figure' aria-label='ברוכים הבאים מבית חיינו: התוועדות כ&quot;ב שבט בישיבה בצפת'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/581892/'><img width="758" height="525" src="https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-758x525.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-581892" srcset="https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-758x525.jpg 758w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-768x532.jpg 768w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-1536x1063.jpg 1536w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-2048x1418.jpg 2048w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-740x512.jpg 740w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-711x492.jpg 711w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-198x137.jpg 198w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-270x187.jpg 270w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-433x300.jpg 433w, https://chabad.info/wp-content/uploads/2020/02/18-02-2020-12-05-18-כב-שבט-300x208.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-581892'>
				ברוכים הבאים מבית חיינו: התוועדות כ&quot;ב שבט בישיבה בצפת
				</dd></dl><dl class='gallery-item' role='figure' aria-label='התמימים בישיבה הגדולה בצפת התאחדו לקבלת פני משיח'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/551620/'><img width="758" height="525" src="https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-758x525.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-551620" srcset="https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-758x525.jpg 758w, https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-768x532.jpg 768w, https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-740x512.jpg 740w, https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-711x492.jpg 711w, https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-198x137.jpg 198w, https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-270x187.jpg 270w, https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-433x300.jpg 433w, https://chabad.info/wp-content/uploads/2019/11/28-11-2019-16-23-31-כינוס-השלוחים-צפת-גדולה-תשפ-300x208.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-551620'>
				התמימים בישיבה הגדולה בצפת התאחדו לקבלת פני משיח
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-9 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/news/620820/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="ab7f8b2fbc"  name="ab7f8b2fbc"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a49e56e4fa43f65190a215e1c80cabed" );document.getElementById("ab7f8b2fbc").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='620820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<!--<div class="adpro" style="margin-bottom:12px; margin-top:10px;"></div>-->

<img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /><img id="chabad.info-sidebar_above_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_2" /><img id="chabad.info-sidebar_above_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_3" />				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-07-23-Fullscreen-capture-9222020-90338-AM.jpg?v=1600780045" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/corovavirusvideo/620957/">שמעל'ה פיזם מתחנן: שמרו על ההנחיות והצילו חיים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-07-23-Fullscreen-capture-9222020-90338-AM.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-10-26-WhatsApp-Video-2020-09-22-at-8.30.14-AM.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=620959;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-44-10-Fullscreen-capture-9222020-94244-AM-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/musical-videos/moshiach-songs-videos/620961/">אדר תשנ&quot;ג: אברהם פריד בשירת &quot;יחי אדוננו&quot;</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-44-10-Fullscreen-capture-9222020-94244-AM.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-19-24-WhatsApp-Video-2020-09-22-at-3.37.13-AM.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=620962;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-22-56-Fullscreen-capture-9222020-91633-AM-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/dailyvideo/620963/">איך מחנכים ילד? מה מסבירים לו?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-22-56-Fullscreen-capture-9222020-91633-AM.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-13-22-35-WhatsApp-Video-2020-09-22-at-2.16.01-AM.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=620964;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-19-25-Downloads76-239x145.jpg?v=1600741179" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/620818/">צפו: התוועדות מוצאי ראש השנה בתות&quot;ל נתניה</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-19-25-Downloads76.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-15-55-WhatsApp-Video-2020-09-21-at-16.59.56.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=620824;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-18-34-25-סיוע-לנדבקי-קורונה_Moment-239x145.jpg?v=1600713270" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/corovavirusvideo/620619/">חב&quot;ד בחזית החסד: כך מקבלים חולי קורונה סיוע עד לבית • צפו</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/21-09-2020-18-34-25-\u05e1\u05d9\u05d5\u05e2-\u05dc\u05e0\u05d3\u05d1\u05e7\u05d9-\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/21-09-2020-18-30-48-\u05e1\u05d9\u05d5\u05e2-\u05dc\u05e0\u05d3\u05d1\u05e7\u05d9-\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=620620;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>


<div style="clear:both; margin-top:0;"></div>

<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->

<img id="chabad.info-sidebar_under_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_1" /><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /><img id="chabad.info-sidebar_under_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_3" />
<div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/news/tishrei/619879/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder tishrei" style="position: absolute;bottom: 0px;right: 0; background-color:#dd3333;" >
							
							<a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
							                    	<img width="300" height="234" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-300x234.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-300x234.jpg 300w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-758x591.jpg 758w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-768x599.jpg 768w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-740x577.jpg 740w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-711x554.jpg 711w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-176x137.jpg 176w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-270x211.jpg 270w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy-385x300.jpg 385w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-18-46-LT1-copy.jpg 1189w" sizes="(max-width: 300px) 100vw, 300px" title="כיד המלך: הצצה לסעודות החג של הכנסת אורחים" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">כיד המלך: הצצה לסעודות החג של הכנסת אורחים</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/tishrei/620462/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder tishrei" style="position: absolute;bottom: 0px;right: 0; background-color:#dd3333;" >
							
							<a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
							                    	<img width="300" height="172" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-300x172.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-300x172.jpg 300w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-758x435.jpg 758w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-768x441.jpg 768w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-1536x882.jpg 1536w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-740x425.jpg 740w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-711x408.jpg 711w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-223x128.jpg 223w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-270x155.jpg 270w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-520x298.jpg 520w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM.jpg 1817w" sizes="(max-width: 300px) 100vw, 300px" title="מתפללים רווחים • רשמים מראש השנה אצל הרבי" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">מתפללים רווחים • רשמים מראש השנה אצל הרבי</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/bdh/620064/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder bdh" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/bdh" ">ברוך דיין האמת</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-300x188.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-300x188.jpg 300w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-758x474.jpg 758w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-768x480.jpg 768w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-1536x960.jpg 1536w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-2048x1280.jpg 2048w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-740x463.jpg 740w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-711x444.jpg 711w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-219x137.jpg 219w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-270x169.jpg 270w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-480x300.jpg 480w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-01-24-45-Downloads74-650x409.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" title="איש החסד מקראון הייטס: הרב אברהם לידר ע&quot;ה" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">איש החסד מקראון הייטס: הרב אברהם לידר ע&quot;ה</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/bdh/620630/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder bdh" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/bdh" ">ברוך דיין האמת</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-300x188.jpg?v=1600717540" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-300x188.jpg?v=1600717540 300w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-758x474.jpg?v=1600717540 758w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-768x480.jpg?v=1600717540 768w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-1536x960.jpg?v=1600717540 1536w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-2048x1280.jpg?v=1600717540 2048w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-740x463.jpg?v=1600717540 740w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-711x444.jpg?v=1600717540 711w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-219x137.jpg?v=1600717540 219w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-270x169.jpg?v=1600717540 270w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-480x300.jpg?v=1600717540 480w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-650x409.jpg?v=1600717540 650w" sizes="(max-width: 300px) 100vw, 300px" title="קראון הייטס: מאות ליוו את ר&#039; אברהם לידר ע&quot;ה למנוחות" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">קראון הייטס: מאות ליוו את ר' אברהם לידר ע&quot;ה למנוחות</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-49-12-hqdefault.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/620528/">לרגל ימי הרחמים והסליחות: ביצוע מרגש &quot;לניגון ישן&quot;</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-49-12-hqdefault.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-47-05-y2mate.com-\u05e0\u05d9\u05d2\u05d5\u05df-\u05d9\u05e9\u05df-\u05de\u05d5\u05d8\u05d9-k.-\u05de\u05e0\u05d7\u05dd-\u05e4\u05e8\u05e0\u05e7\u05dc_R0AOi0bAw6A_360p.mp4"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=620530;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-08-58-צילום-מסך-ליוטיויב-239x145.png" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/619366/">כתיבה וחתימה טובה: אלורו מבצע בפסנתר את הניגון החב&quot;די</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-08-58-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05de\u05e1\u05da-\u05dc\u05d9\u05d5\u05d8\u05d9\u05d5\u05d9\u05d1.png","file":"https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-08-24-\u05db\u05ea\u05d9\u05d1\u05d4-\u05d5\u05d7\u05ea\u05d9\u05de\u05d4-\u05d8\u05d5\u05d1\u05d4-\u05d7\u05d1_\u05d3-\u05e2\u05dc-\u05d4\u05e4\u05e1\u05e0\u05ea\u05e8-_-\u05d0\u05d7\u05d9\u05d4-\u05d0\u05e9\u05e8-\u05db\u05d4\u05df-\u05d0\u05dc\u05d5\u05e8\u05d5-_-Chabbad-Piano-_-Achiya-Cohen.mp4"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=619386;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img width="239" height="145" src="https://chabad.info/wp-content/uploads/2020/09/16-09-2020-14-27-49-Untitled-239x145.jpg" class="attachment-neshei-small-video size-neshei-small-video wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/16-09-2020-14-27-49-Untitled-239x145.jpg 239w, https://chabad.info/wp-content/uploads/2020/09/16-09-2020-14-27-49-Untitled-612x375.jpg 612w, https://chabad.info/wp-content/uploads/2020/09/16-09-2020-14-27-49-Untitled-520x315.jpg 520w" sizes="(max-width: 239px) 100vw, 239px" title="אורן צור עם &quot;אבינו מלכנו&quot; בביצוע כינור" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/619157/">אורן צור עם &quot;אבינו מלכנו&quot; בביצוע כינור</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content" >                <div class="close_video"><a id="vid_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/16-09-2020-14-27-49-Untitled.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/16-09-2020-14-25-21-10000000_374193280652907_1963557204170029022_n.mp4"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=619158;</script>                <script type="text/javascript">
                    jQuery('#vid_a_8').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_8').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2015/09/11-09-2015-12-20-51-0551bdbd9bb70a96860efcb3b6441f65-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/88252/">הניגון החב&quot;די המרטיט של תפילת ראש השנה</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content" >                <div class="close_video"><a id="vid_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-8'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-8').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"http://chabad.info/wp-content/uploads/2015/09/11-09-2015-12-20-51-0551bdbd9bb70a96860efcb3b6441f65.jpg","file":"http://chabad.info/wp-content/uploads/2015/09/11-09-2015-12-20-40-Haben-Yakir-Nigun-Chabad-Composed-by-R-Sholom-Charitonow.mp4"});
</script></div><span id="jwplayer-8-views" style="display:none;"></span><script>vid_media_ids[8]=88253;</script>                <script type="text/javascript">
                    jQuery('#vid_a_9').click(function() {
                        jwplayer('jwplayer-8').pause(true);
                    });
                    jQuery('#vidopen_a_9').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-8').play(true);
                        giVidIndex = 8;
                    });
                </script><div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/09/13-09-2020-01-47-38-תמונה-למחרוזת-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/618407/">תקעו בחודש: אווירת החגים ב-770 מגיעה אליכם הביתה</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-9'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-9').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/13-09-2020-01-47-38-\u05ea\u05de\u05d5\u05e0\u05d4-\u05dc\u05de\u05d7\u05e8\u05d5\u05d6\u05ea.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/13-09-2020-01-38-08-y2mate.com-\u05e9\u05de\u05d5\u05dc\u05d9\u05e7-\u05d9\u05e0\u05e7\u05d5\u05d1\u05d9\u05e5-_-\u05de\u05d7\u05e8\u05d5\u05d6\u05ea-\u05ea\u05e7\u05e2\u05d5-\u05d1\u05d7\u05d5\u05d3\u05e9-\u05e0\u05d9\u05d2\u05d5\u05e0\u05d9-\u05dc\u05d9\u05d5\u05d1\u05d0\u05d5\u05d5\u05d9\u05d8\u05e9-\u05de\u05e9\u05d4-\u05d3\u05d1-\u05d4\u05d5\u05de\u05d9\u05e0\u05e8-\u05d4\u05de\u05e7\u05d4\u05dc\u05d4-\u05d5\u05d9\u05d5\u05e1\u05e3-\u05d9\u05e6\u05d7\u05e7-\u05de\u05e2\u05d8\u05d5\u05e3_6hACo4ETAs0_360p.mp4"});
</script></div><span id="jwplayer-9-views" style="display:none;"></span><script>vid_media_ids[9]=618408;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-9').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-9').play(true);
                        giVidIndex = 9;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<img id="chabad.info-sidebar_under_infomag_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_1" /><img id="chabad.info-sidebar_under_infomag_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_2" /><img id="chabad.info-sidebar_under_infomag_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_3" />
<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/620916/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-05-19-59-LT4-copy-150x135.jpg?v=1600752003" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-05-19-59-LT4-copy-150x135.jpg?v=1600752003 150w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-05-19-59-LT4-copy-300x270.jpg?v=1600752003 300w" sizes="(max-width: 150px) 100vw, 150px" title="במוצאי הצום: האורחים בהתוועדות סוחפת עם הרב יוזביץ&#039;" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/620916/">במוצאי הצום: האורחים בהתוועדות סוחפת עם הרב יוזביץ'</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/620874/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-58-35-Gmail12-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-58-35-Gmail12-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-58-35-Gmail12-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מתקשרים למלך: תלמידי התמימים ב&#039;סדר ליקוטי שיחות&#039;" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/620874/">מתקשרים למלך: תלמידי התמימים ב'סדר ליקוטי שיחות'</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/620822/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-02-44-LT3-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-02-44-LT3-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-02-44-LT3-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מוצאי צום גדליה: האורחים שברו את הצום בארוחה חמה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/620822/">מוצאי צום גדליה: האורחים שברו את הצום בארוחה חמה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/magazine/620821/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-30-40-03-01-2020-01-50-19-255A1355-768x512-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-30-40-03-01-2020-01-50-19-255A1355-768x512-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-30-40-03-01-2020-01-50-19-255A1355-768x512-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="שליחות לכפרות: הרב קורנוויץ בראיון על המיזם המהפכני" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder magazine">
                                        
                                        <a href="https://chabad.info/category/magazine" >מגזין</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/magazine/620821/">שליחות לכפרות: הרב קורנוויץ בראיון על המיזם המהפכני</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/620679/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-22-07-52-גלריה-מנחה-ודברי-כיבושין-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-22-07-52-גלריה-מנחה-ודברי-כיבושין-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-22-07-52-גלריה-מנחה-ודברי-כיבושין-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="תפילת מנחה ודברי כיבושין בצום גדליה אצל הרבי" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/620679/">תפילת מנחה ודברי כיבושין בצום גדליה אצל הרבי</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/620820/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-150x135.jpg?v=1600742671" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-150x135.jpg?v=1600742671 150w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-02-44-17-התוועדות-ראש-השנה-בצפת-300x270.jpg?v=1600742671 300w" sizes="(max-width: 150px) 100vw, 150px" title="צפת: התוועדות מוצאי ראש השנה בישיבה גדולה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/620820/">צפת: התוועדות מוצאי ראש השנה בישיבה גדולה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/620630/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-150x135.jpg?v=1600717540" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-150x135.jpg?v=1600717540 150w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-19-45-24-LT2-300x270.jpg?v=1600717540 300w" sizes="(max-width: 150px) 100vw, 150px" title="קראון הייטס: מאות ליוו את ר&#039; אברהם לידר ע&quot;ה למנוחות" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/620630/">קראון הייטס: מאות ליוו את ר' אברהם לידר ע&quot;ה למנוחות</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/in-focus/620540/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-17-41-10-Tzom-Gedalya-1st-Days-of-Aseres-Yemei-Teshuva-150x135.jpg?v=1600710086" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-17-41-10-Tzom-Gedalya-1st-Days-of-Aseres-Yemei-Teshuva-150x135.jpg?v=1600710086 150w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-17-41-10-Tzom-Gedalya-1st-Days-of-Aseres-Yemei-Teshuva-300x270.jpg?v=1600710086 300w" sizes="(max-width: 150px) 100vw, 150px" title="רבי דרייב מגיש: תיעוד מצום גדליה במחיצת הרבי" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder in-focus">
                                        
                                        <a href="https://chabad.info/category/in-focus" style="background-color:;">בעין העדשה</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/in-focus/620540/">רבי דרייב מגיש: תיעוד מצום גדליה במחיצת הרבי</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/620462/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-04-37-15-Fullscreen-capture-9212020-123523-AM-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מתפללים רווחים • רשמים מראש השנה אצל הרבי" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/620462/">מתפללים רווחים • רשמים מראש השנה אצל הרבי</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/in-focus/620071/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-03-06-47-New_-Motzei-Rosh-Hashanah-Gallery-150x135.jpg?v=1600657622" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-03-06-47-New_-Motzei-Rosh-Hashanah-Gallery-150x135.jpg?v=1600657622 150w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-03-06-47-New_-Motzei-Rosh-Hashanah-Gallery-300x270.jpg?v=1600657622 300w" sizes="(max-width: 150px) 100vw, 150px" title="תיעוד חדש: מעמד כוס של ברכה במשך השנים" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder in-focus">
                                        
                                        <a href="https://chabad.info/category/in-focus" style="background-color:;">בעין העדשה</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/in-focus/620071/">תיעוד חדש: מעמד כוס של ברכה במשך השנים</a></div></div></div></li>



                            </ul>
        </div>

	    <img id="chabad.info-sidebar_under_editor_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_1" />	    <img id="chabad.info-sidebar_under_editor_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_2" />	    <img id="chabad.info-sidebar_under_editor_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_3" />
        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->



        <img id="chabad.info-sidebar_under_masia_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_1" />	    <img id="chabad.info-sidebar_under_masia_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_2" />	    <img id="chabad.info-sidebar_under_masia_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/620821/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-30-40-03-01-2020-01-50-19-255A1355-768x512-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-30-40-03-01-2020-01-50-19-255A1355-768x512-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/22-09-2020-03-30-40-03-01-2020-01-50-19-255A1355-768x512-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="שליחות לכפרות: הרב קורנוויץ בראיון על המיזם המהפכני" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/620821/">שליחות לכפרות: הרב קורנוויץ בראיון על המיזם המהפכני</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/620533/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-58-44-colorized-image-150x135.jpg?v=1600696728" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-58-44-colorized-image-150x135.jpg?v=1600696728 150w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-58-44-colorized-image-300x270.jpg?v=1600696728 300w" sizes="(max-width: 150px) 100vw, 150px" title="בית משיח: 60 שנה לצ&#039;רטר הראשון לתשרי" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/620533/">בית משיח: 60 שנה לצ'רטר הראשון לתשרי</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/619397/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-50-32-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-50-32-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-50-32-הדמייה-לחבד-אינפו-copy-Large-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="לפני כולם: הצצה למגזין החגיגי של בית משיח לראש השנה" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/619397/">לפני כולם: הצצה למגזין החגיגי של בית משיח לראש השנה</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/618957/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/15-09-2020-13-26-51-איפרגון-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/15-09-2020-13-26-51-איפרגון-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-13-26-51-איפרגון-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מרתק: סיכומה של שנה בראיה עולמית" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/618957/">מרתק: סיכומה של שנה בראיה עולמית</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/617882/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/10-09-2020-11-09-19-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/10-09-2020-11-09-19-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/10-09-2020-11-09-19-הדמייה-לחבד-אינפו-copy-Large-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="&#039;בית חיינו&#039; מבעד לעדשה: מגזין בית משיח לפרשת ניצבים וילך" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/617882/">'בית חיינו' מבעד לעדשה: מגזין בית משיח לפרשת ניצבים וילך</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

	    <img id="chabad.info-sidebar_magazine_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_1" />	    <img id="chabad.info-sidebar_magazine_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_2" />	    <img id="chabad.info-sidebar_magazine_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/620536/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-17-21-23-Manama_Bahrain_Decembre_2014-150x135.jpg?v=1600708886" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-17-21-23-Manama_Bahrain_Decembre_2014-150x135.jpg?v=1600708886 150w, https://chabad.info/wp-content/uploads/2020/09/21-09-2020-17-21-23-Manama_Bahrain_Decembre_2014-300x270.jpg?v=1600708886 300w" sizes="(max-width: 150px) 100vw, 150px" title="בחריין מודיעה: סיכלנו פעולת טרור שנתמכה ע&quot;י איראן" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/620536/">בחריין מודיעה: סיכלנו פעולת טרור שנתמכה ע&quot;י איראן</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/619367/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-18-03-unnamed-copy-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-18-03-unnamed-copy-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/17-09-2020-16-18-03-unnamed-copy-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="יש לך רשימת קניות מסודרת?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/619367/">יש לך רשימת קניות מסודרת?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/619202/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/16-09-2020-23-28-20-5c2a31fe179b1_1546269182_news_main_gallery-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/09/16-09-2020-23-28-20-5c2a31fe179b1_1546269182_news_main_gallery-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/16-09-2020-23-28-20-5c2a31fe179b1_1546269182_news_main_gallery-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="היום - הרת עולם • הרב אלישיב קפלון" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/619202/">היום &#8211; הרת עולם • הרב אלישיב קפלון</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->

	    <img id="chabad.info-sidebar_under_deot_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_1" />	    <img id="chabad.info-sidebar_under_deot_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_2" />	    <img id="chabad.info-sidebar_under_deot_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_3" />
        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

