<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		   בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-758x474.jpg?v=1610361261"/>
		<meta property="article:published_time" content="2021-01-11" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chabad.info/seven-seventy/646482/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" />
	<meta property="og:url" content="https://chabad.info/seven-seventy/646482/" />
	<meta property="og:site_name" content="חב&quot;ד אינפו" />
	<meta property="article:publisher" content="https://www.facebook.com/chabad.info" />
	<meta property="article:published_time" content="2021-01-11T10:35:44+00:00" />
	<meta property="article:modified_time" content="2021-01-11T10:36:21+00:00" />
	<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-758x474.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="474" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chabad.info/#organization","name":"\u05d7\u05d1\"\u05d3","url":"https://chabad.info/","sameAs":["https://www.facebook.com/chabad.info"],"logo":{"@type":"ImageObject","@id":"https://chabad.info/#logo","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/05/21-05-2020-13-28-56-Untitled.jpg?v=1590067740","width":638,"height":639,"caption":"\u05d7\u05d1\"\u05d3"},"image":{"@id":"https://chabad.info/#logo"}},{"@type":"WebSite","@id":"https://chabad.info/#website","url":"https://chabad.info/","name":"\u05d7\u05d1&quot;\u05d3 \u05d0\u05d9\u05e0\u05e4\u05d5","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05d1&quot;\u05d3 \u05d1\u05d0\u05e8\u05e5 \u05d5\u05d1\u05e2\u05d5\u05dc\u05dd","publisher":{"@id":"https://chabad.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chabad.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://chabad.info/seven-seventy/646482/#primaryimage","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-scaled.jpg?v=1610361261","width":2560,"height":1600},{"@type":"WebPage","@id":"https://chabad.info/seven-seventy/646482/#webpage","url":"https://chabad.info/seven-seventy/646482/","name":"\u05d1\u05d9\u05ea \u05d7\u05d1\"\u05d3 770: \u05e2\u05e9\u05e8\u05d5\u05ea \u05ea\u05de\u05d9\u05de\u05d9\u05dd \u05d1\u05e2\u05e8\u05d1 \u05d4\u05db\u05e9\u05e8\u05d4 \u05de\u05d9\u05d5\u05d7\u05d3","isPartOf":{"@id":"https://chabad.info/#website"},"primaryImageOfPage":{"@id":"https://chabad.info/seven-seventy/646482/#primaryimage"},"datePublished":"2021-01-11T10:35:44+00:00","dateModified":"2021-01-11T10:36:21+00:00","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://chabad.info/seven-seventy/646482/"]}]},{"@type":"Article","@id":"https://chabad.info/seven-seventy/646482/#article","isPartOf":{"@id":"https://chabad.info/seven-seventy/646482/#webpage"},"author":{"@id":"https://chabad.info/#/schema/person/4db708bd48027ff642fd3b342878b112"},"headline":"\u05d1\u05d9\u05ea \u05d7\u05d1&quot;\u05d3 770: \u05e2\u05e9\u05e8\u05d5\u05ea \u05ea\u05de\u05d9\u05de\u05d9\u05dd \u05d1\u05e2\u05e8\u05d1 \u05d4\u05db\u05e9\u05e8\u05d4 \u05de\u05d9\u05d5\u05d7\u05d3","datePublished":"2021-01-11T10:35:44+00:00","dateModified":"2021-01-11T10:36:21+00:00","mainEntityOfPage":{"@id":"https://chabad.info/seven-seventy/646482/#webpage"},"commentCount":0,"publisher":{"@id":"https://chabad.info/#organization"},"image":{"@id":"https://chabad.info/seven-seventy/646482/#primaryimage"},"keywords":"\u05d1\u05d9\u05ea \u05d7\u05d1\"\u05d3 770,\u05d1\u05d9\u05ea \u05d7\u05d9\u05d9\u05e0\u05d5,\u05e8\u05d0\u05e9\u05d9,\u05e9\u05e0\u05d9\u05d0\u05d5\u05e8 \u05e8\u05d9\u05d9\u05e0\u05d9\u05e5","articleSection":"770","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chabad.info/seven-seventy/646482/#respond"]}]},{"@type":"Person","@id":"https://chabad.info/#/schema/person/4db708bd48027ff642fd3b342878b112","name":"\u05d9\u05d5\u05d3\u05d9"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//images.chabad.info' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" href="https://chabad.info/seven-seventy/646482/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1607365624' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.5.3' id='jwplayer-js'></script>
<script type='text/javascript' id='menufication-js-js-extra'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.5.3' id='menufication-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.5.3' id='menufication-js-setup-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8' id='wp-story-js'></script>
<script type='text/javascript' src='https://images.chabad.info/client-scripts/chabad.info.js?ver=20201207-2' id='chabad-info-advertisements-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1607365624' id='main-js'></script>
<link rel="https://api.w.org/" href="https://chabad.info/wp-json/" /><link rel="alternate" type="application/json" href="https://chabad.info/wp-json/wp/v2/posts/646482" /><link rel='shortlink' href='https://chabad.info/?p=646482' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fseven-seventy%2F646482%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fseven-seventy%2F646482%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.10" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב”ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {console.log(post_id + 'TTT');
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-646482 single-format-standard" id=""
>

    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה כ״ז בטבת ה׳תשפ״א (11/01/2021)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%91%d7%99-%d7%99%d7%95%d7%9e%d7%99/">רבי&nbsp;יומי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="sdfgsdfgs top_banner" id="adpro_28524">
                <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/seven-seventy/">770</a>&nbsp;&lt;&nbsp;<strong>בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד</strong>        </div>
        
        <div class="seven-seventy banner_category tag-title top-banner" style="margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">770					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-92 ">
                                            <div class="title" data-count-views="646482">
                            <div class="div-post-ttl"><h1>בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד<span class="seven-seventy banner_category" style="text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/seven-seventy/646482/" data-a2a-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>אמש (ראשון), עשרות תמימים התאספו בקומת המרתף בבית חיינו, לערב מיוחד שאורגן על ידי צוות בית חב&quot;ד 770, בו קיבלו כלים מעשיים וסיפורים מהשטח, כיצד ניגשים בצורה נכונה וטובה ליהודים שמגיעים בכל ימות השנה לבקר בחצרות קודשנו ומחברים אותם לרבי מלך המשיח • צלם חב&quot;ד אינפו<strong> שניאור רייניץ</strong> מגיש <span style="text-decoration: underline;"><strong>גלריית תמונות</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="2560" height="1600" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-scaled.jpg?v=1610361261" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-scaled.jpg?v=1610361261 2560w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-758x474.jpg?v=1610361261 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-768x480.jpg?v=1610361261 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-1536x960.jpg?v=1610361261 1536w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-2048x1280.jpg?v=1610361261 2048w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-740x463.jpg?v=1610361261 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-711x444.jpg?v=1610361261 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-219x137.jpg?v=1610361261 219w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-270x169.jpg?v=1610361261 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-480x300.jpg?v=1610361261 480w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-300x188.jpg?v=1610361261 300w" sizes="(max-width: 2560px) 100vw, 2560px" title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption646482">


                            <a data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482" href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-scaled.jpg?v=1610361261" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                            <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-758x504.jpg" data-title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" data-toggle="lightbox" data-gallery="gallery646482"></a>
                                                        </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">יודי</div> | <div style="display:inline-block;">כ״ז בטבת ה׳תשפ״א</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><p><img loading="lazy" class="alignnone size-medium wp-image-646485" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-758x504.jpg?v=1610360659 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-768x511.jpg?v=1610360659 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-740x492.jpg?v=1610360659 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-711x473.jpg?v=1610360659 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-206x137.jpg?v=1610360659 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-270x180.jpg?v=1610360659 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-451x300.jpg?v=1610360659 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium-300x200.jpg?v=1610360659 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-15-SZR_8960-Medium.jpg?v=1610360659 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646488" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-758x504.jpg?v=1610360664 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-768x511.jpg?v=1610360664 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-740x492.jpg?v=1610360664 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-711x473.jpg?v=1610360664 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-206x137.jpg?v=1610360664 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-270x180.jpg?v=1610360664 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-451x300.jpg?v=1610360664 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium-300x200.jpg?v=1610360664 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-21-SZR_8962-Medium.jpg?v=1610360664 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646489" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-758x504.jpg?v=1610360669 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-768x511.jpg?v=1610360669 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-740x492.jpg?v=1610360669 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-711x473.jpg?v=1610360669 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-206x137.jpg?v=1610360669 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-270x180.jpg?v=1610360669 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-451x300.jpg?v=1610360669 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium-300x200.jpg?v=1610360669 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-26-SZR_8965-Medium.jpg?v=1610360669 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646490" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-758x504.jpg?v=1610360675 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-768x511.jpg?v=1610360675 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-740x492.jpg?v=1610360675 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-711x473.jpg?v=1610360675 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-206x137.jpg?v=1610360675 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-270x180.jpg?v=1610360675 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-451x300.jpg?v=1610360675 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium-300x200.jpg?v=1610360675 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-31-SZR_8971-Medium.jpg?v=1610360675 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646491" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-758x504.jpg?v=1610360680 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-768x511.jpg?v=1610360680 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-740x492.jpg?v=1610360680 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-711x473.jpg?v=1610360680 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-206x137.jpg?v=1610360680 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-270x180.jpg?v=1610360680 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-451x300.jpg?v=1610360680 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium-300x200.jpg?v=1610360680 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-37-SZR_8973-Medium.jpg?v=1610360680 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646492" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-758x504.jpg?v=1610360685 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-768x511.jpg?v=1610360685 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-740x492.jpg?v=1610360685 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-711x473.jpg?v=1610360685 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-206x137.jpg?v=1610360685 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-270x180.jpg?v=1610360685 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-451x300.jpg?v=1610360685 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium-300x200.jpg?v=1610360685 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-42-SZR_8977-Medium.jpg?v=1610360685 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646493" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-758x504.jpg?v=1610360694 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-768x511.jpg?v=1610360694 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-740x492.jpg?v=1610360694 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-711x473.jpg?v=1610360694 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-206x137.jpg?v=1610360694 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-270x180.jpg?v=1610360694 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-451x300.jpg?v=1610360694 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium-300x200.jpg?v=1610360694 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-51-SZR_8979-Medium.jpg?v=1610360694 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646494" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-758x504.jpg?v=1610360700 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-768x511.jpg?v=1610360700 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-740x492.jpg?v=1610360700 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-711x473.jpg?v=1610360700 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-206x137.jpg?v=1610360700 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-270x180.jpg?v=1610360700 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-451x300.jpg?v=1610360700 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium-300x200.jpg?v=1610360700 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-24-57-SZR_8981-Medium.jpg?v=1610360700 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646495" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-758x504.jpg?v=1610360706 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-768x511.jpg?v=1610360706 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-740x492.jpg?v=1610360706 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-711x473.jpg?v=1610360706 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-206x137.jpg?v=1610360706 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-270x180.jpg?v=1610360706 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-451x300.jpg?v=1610360706 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium-300x200.jpg?v=1610360706 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-03-SZR_8982-Medium.jpg?v=1610360706 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646496" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-758x504.jpg?v=1610360711 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-768x511.jpg?v=1610360711 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-740x492.jpg?v=1610360711 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-711x473.jpg?v=1610360711 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-206x137.jpg?v=1610360711 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-270x180.jpg?v=1610360711 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-451x300.jpg?v=1610360711 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium-300x200.jpg?v=1610360711 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-08-SZR_8984-Medium.jpg?v=1610360711 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646497" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-758x504.jpg?v=1610360717 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-768x511.jpg?v=1610360717 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-740x492.jpg?v=1610360717 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-711x473.jpg?v=1610360717 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-206x137.jpg?v=1610360717 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-270x180.jpg?v=1610360717 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-451x300.jpg?v=1610360717 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium-300x200.jpg?v=1610360717 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-13-SZR_8986-Medium.jpg?v=1610360717 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646498" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-758x504.jpg?v=1610360721 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-768x511.jpg?v=1610360721 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-740x492.jpg?v=1610360721 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-711x473.jpg?v=1610360721 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-206x137.jpg?v=1610360721 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-270x180.jpg?v=1610360721 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-451x300.jpg?v=1610360721 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium-300x200.jpg?v=1610360721 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-18-SZR_8987-Medium.jpg?v=1610360721 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646499" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-758x504.jpg?v=1610360726 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-768x511.jpg?v=1610360726 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-740x492.jpg?v=1610360726 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-711x473.jpg?v=1610360726 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-206x137.jpg?v=1610360726 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-270x180.jpg?v=1610360726 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-451x300.jpg?v=1610360726 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium-300x200.jpg?v=1610360726 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-23-SZR_8989-Medium.jpg?v=1610360726 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646500" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-758x504.jpg?v=1610360731 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-768x510.jpg?v=1610360731 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-740x492.jpg?v=1610360731 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-711x472.jpg?v=1610360731 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-206x137.jpg?v=1610360731 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-270x179.jpg?v=1610360731 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-452x300.jpg?v=1610360731 452w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium-300x199.jpg?v=1610360731 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-28-SZR_8990-Medium.jpg?v=1610360731 1156w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646501" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-758x504.jpg?v=1610360735 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-768x510.jpg?v=1610360735 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-740x492.jpg?v=1610360735 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-711x472.jpg?v=1610360735 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-206x137.jpg?v=1610360735 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-270x179.jpg?v=1610360735 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-452x300.jpg?v=1610360735 452w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium-300x199.jpg?v=1610360735 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-32-SZR_8992-Medium.jpg?v=1610360735 1156w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646502" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-758x504.jpg?v=1610360740 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-768x511.jpg?v=1610360740 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-740x492.jpg?v=1610360740 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-711x473.jpg?v=1610360740 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-206x137.jpg?v=1610360740 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-270x180.jpg?v=1610360740 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-451x300.jpg?v=1610360740 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium-300x200.jpg?v=1610360740 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-37-SZR_8994-Medium.jpg?v=1610360740 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646503" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-758x504.jpg?v=1610360745 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-768x511.jpg?v=1610360745 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-740x492.jpg?v=1610360745 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-711x473.jpg?v=1610360745 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-206x137.jpg?v=1610360745 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-270x180.jpg?v=1610360745 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-451x300.jpg?v=1610360745 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium-300x200.jpg?v=1610360745 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-42-SZR_8999-Medium.jpg?v=1610360745 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646504" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-758x504.jpg?v=1610360750 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-768x511.jpg?v=1610360750 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-740x492.jpg?v=1610360750 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-711x473.jpg?v=1610360750 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-206x137.jpg?v=1610360750 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-270x180.jpg?v=1610360750 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-451x300.jpg?v=1610360750 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium-300x200.jpg?v=1610360750 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-47-SZR_9001-Medium.jpg?v=1610360750 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646505" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-758x504.jpg?v=1610360756 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-768x511.jpg?v=1610360756 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-740x492.jpg?v=1610360756 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-711x473.jpg?v=1610360756 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-206x137.jpg?v=1610360756 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-270x180.jpg?v=1610360756 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-451x300.jpg?v=1610360756 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium-300x200.jpg?v=1610360756 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-53-SZR_9003-Medium.jpg?v=1610360756 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646506" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-758x504.jpg?v=1610360763 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-768x511.jpg?v=1610360763 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-740x492.jpg?v=1610360763 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-711x473.jpg?v=1610360763 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-206x137.jpg?v=1610360763 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-270x180.jpg?v=1610360763 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-451x300.jpg?v=1610360763 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium-300x200.jpg?v=1610360763 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-25-58-SZR_9004-Medium.jpg?v=1610360763 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646507" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-758x504.jpg?v=1610360770 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-768x511.jpg?v=1610360770 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-740x492.jpg?v=1610360770 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-711x473.jpg?v=1610360770 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-206x137.jpg?v=1610360770 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-270x180.jpg?v=1610360770 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-451x300.jpg?v=1610360770 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium-300x200.jpg?v=1610360770 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-06-SZR_9008-Medium.jpg?v=1610360770 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646508" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-758x504.jpg?v=1610360775 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-768x511.jpg?v=1610360775 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-740x492.jpg?v=1610360775 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-711x473.jpg?v=1610360775 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-206x137.jpg?v=1610360775 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-270x180.jpg?v=1610360775 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-451x300.jpg?v=1610360775 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium-300x200.jpg?v=1610360775 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-11-SZR_9010-Medium.jpg?v=1610360775 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646509" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-758x504.jpg?v=1610360780 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-768x511.jpg?v=1610360780 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-740x492.jpg?v=1610360780 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-711x473.jpg?v=1610360780 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-206x137.jpg?v=1610360780 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-270x180.jpg?v=1610360780 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-451x300.jpg?v=1610360780 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium-300x200.jpg?v=1610360780 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-16-SZR_9011-Medium.jpg?v=1610360780 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646510" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-758x504.jpg?v=1610360784 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-768x511.jpg?v=1610360784 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-740x492.jpg?v=1610360784 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-711x473.jpg?v=1610360784 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-206x137.jpg?v=1610360784 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-270x180.jpg?v=1610360784 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-451x300.jpg?v=1610360784 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium-300x200.jpg?v=1610360784 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-21-SZR_9012-Medium.jpg?v=1610360784 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646511" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-758x504.jpg?v=1610360789 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-768x511.jpg?v=1610360789 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-740x492.jpg?v=1610360789 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-711x473.jpg?v=1610360789 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-206x137.jpg?v=1610360789 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-270x180.jpg?v=1610360789 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-451x300.jpg?v=1610360789 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium-300x200.jpg?v=1610360789 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-26-SZR_9015-Medium.jpg?v=1610360789 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646512" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-758x504.jpg?v=1610360795 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-768x511.jpg?v=1610360795 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-740x492.jpg?v=1610360795 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-711x473.jpg?v=1610360795 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-206x137.jpg?v=1610360795 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-270x180.jpg?v=1610360795 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-451x300.jpg?v=1610360795 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium-300x200.jpg?v=1610360795 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-31-SZR_9016-Medium.jpg?v=1610360795 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646513" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-758x504.jpg?v=1610360799 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-768x511.jpg?v=1610360799 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-740x492.jpg?v=1610360799 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-711x473.jpg?v=1610360799 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-206x137.jpg?v=1610360799 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-270x180.jpg?v=1610360799 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-451x300.jpg?v=1610360799 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium-300x200.jpg?v=1610360799 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-36-SZR_9017-Medium.jpg?v=1610360799 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646514" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-758x504.jpg?v=1610360808 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-768x511.jpg?v=1610360808 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-740x492.jpg?v=1610360808 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-711x473.jpg?v=1610360808 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-206x137.jpg?v=1610360808 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-270x180.jpg?v=1610360808 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-451x300.jpg?v=1610360808 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium-300x200.jpg?v=1610360808 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-45-SZR_9022-Medium.jpg?v=1610360808 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-646515" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-758x504.jpg" alt="" width="758" height="504" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-758x504.jpg?v=1610360812 758w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-768x511.jpg?v=1610360812 768w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-740x492.jpg?v=1610360812 740w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-711x473.jpg?v=1610360812 711w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-206x137.jpg?v=1610360812 206w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-270x180.jpg?v=1610360812 270w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-451x300.jpg?v=1610360812 451w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium-300x200.jpg?v=1610360812 300w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-26-49-SZR_9024-Medium.jpg?v=1610360812 1154w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%91%d7%93-770/" rel="tag">בית חב"ד 770</a>, <a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/" rel="tag">בית חיינו</a>, <a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/" rel="tag">ראשי</a>, <a href="https://chabad.info/tag/%d7%a9%d7%a0%d7%99%d7%90%d7%95%d7%a8-%d7%a8%d7%99%d7%99%d7%a0%d7%99%d7%a5/" rel="tag">שניאור רייניץ</a></strong>
                            </p>
                        
                        <div class="whatsapp-updates-banner">
                                    <a href="https://chat.whatsapp.com/J38zerQy4UH2TnaXTckHyR" target="_blank">
                                        <div>רוצה להתעדכן בכל החדשות החמות בחב"ד? לחץ כאן</div>
                                        <img src="https://chabad.info/wp-content/themes/neshei-theme/images/whatsapp-logo.svg" alt="">
                                    </a>
                                </div>
                                                    <div class="cat-id-92 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-646482 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='ההתוועדות המרכזית לרגל יום ההילולא כ&quot;ד טבת'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/646120/'><img width="758" height="474" src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-758x474.jpg?v=1610113657" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-646120" srcset="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-758x474.jpg?v=1610113657 758w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-768x480.jpg?v=1610113657 768w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-1536x960.jpg?v=1610113657 1536w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-2048x1280.jpg?v=1610113657 2048w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-740x463.jpg?v=1610113657 740w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-711x444.jpg?v=1610113657 711w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-219x137.jpg?v=1610113657 219w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-270x169.jpg?v=1610113657 270w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-480x300.jpg?v=1610113657 480w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-300x188.jpg?v=1610113657 300w" sizes="(max-width: 758px) 100vw, 758px" title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-646120'>
				ההתוועדות המרכזית לרגל יום ההילולא כ&quot;ד טבת
				</dd></dl><dl class='gallery-item' role='figure' aria-label='הגלריה השבועית מבית חיינו לשבוע פרשת שמות'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/646065/'><img width="758" height="587" src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-758x587.jpg?v=1610067753" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-646065" srcset="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-758x587.jpg?v=1610067753 758w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-768x595.jpg?v=1610067753 768w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-740x573.jpg?v=1610067753 740w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-711x551.jpg?v=1610067753 711w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-177x137.jpg?v=1610067753 177w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-270x209.jpg?v=1610067753 270w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-387x300.jpg?v=1610067753 387w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-300x232.jpg?v=1610067753 300w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy.jpg?v=1610067753 1186w" sizes="(max-width: 758px) 100vw, 758px" title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-646065'>
				הגלריה השבועית מבית חיינו לשבוע פרשת שמות
				</dd></dl><dl class='gallery-item' role='figure' aria-label='הגלריה השבועית מבית חיינו לשבוע פרשת ויחי'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/644969/'><img width="758" height="474" src="https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-758x474.jpg?v=1609475206" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-644969" srcset="https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-758x474.jpg?v=1609475206 758w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-768x480.jpg?v=1609475206 768w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-1536x960.jpg?v=1609475206 1536w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-2048x1280.jpg?v=1609475206 2048w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-740x463.jpg?v=1609475206 740w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-711x444.jpg?v=1609475206 711w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-219x137.jpg?v=1609475206 219w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-270x169.jpg?v=1609475206 270w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-480x300.jpg?v=1609475206 480w, https://chabad.info/wp-content/uploads/2021/01/01-01-2021-04-26-32-Gmail32-300x188.jpg?v=1609475206 300w" sizes="(max-width: 758px) 100vw, 758px" title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-644969'>
				הגלריה השבועית מבית חיינו לשבוע פרשת ויחי
				</dd></dl><dl class='gallery-item' role='figure' aria-label='הגלריה השבועית מבית חיינו לשבוע פרשת ויגש'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/643856/'><img width="758" height="584" src="https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-758x584.jpg?v=1608926898" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-643856" srcset="https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-758x584.jpg?v=1608926898 758w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-768x592.jpg?v=1608926898 768w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-740x570.jpg?v=1608926898 740w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-711x548.jpg?v=1608926898 711w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-178x137.jpg?v=1608926898 178w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-270x208.jpg?v=1608926898 270w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-389x300.jpg?v=1608926898 389w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy-300x231.jpg?v=1608926898 300w, https://chabad.info/wp-content/uploads/2020/12/25-12-2020-20-08-14-גלריה-שבועית-ויגש-copy.jpg?v=1608926898 1189w" sizes="(max-width: 758px) 100vw, 758px" title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-643856'>
				הגלריה השבועית מבית חיינו לשבוע פרשת ויגש
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-92 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/seven-seventy/646482/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="f2ba061b08"  name="f2ba061b08"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a69d76feb3dfed573d5b6d55ffb5b5e2" );document.getElementById("f2ba061b08").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='646482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<!--<div class="adpro" style="margin-bottom:12px; margin-top:10px;"></div>-->

<img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /><img id="chabad.info-sidebar_above_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_2" /><img id="chabad.info-sidebar_above_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_3" />				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-11-09-04-144A6003-520x315.jpg?v=1610363349" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/corovavirusvideo/646487/">לפני 30 שנה: הרבי התייחס ואמר כיצד נינצל מה&quot;חרון אף&quot;</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/11-01-2021-11-09-04-144A6003.jpg","file":"https://chabad.info/wp-content/uploads/2021/01/11-01-2021-11-08-02-videoplayback.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=646522;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-22-14-כרר-239x145.jpg?v=1610360538" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/dailyvideo/646477/">ילדים זה ברכה: כל החשבונות לתכנון המשפחה, אינם נכונים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-22-14-\u05db\u05e8\u05e8.jpg","file":"https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-21-10-WhatsApp-Video-2021-01-11-at-10.22.14.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=646483;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-07-51-28-04-2017-16-07-41-_MG_6314-768x432-1-239x145.jpg?v=1610330872" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/classes/646462/">הבית היהודי: איך מתכוננים לראש השנה להתקשרות</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-07-51-28-04-2017-16-07-41-_MG_6314-768x432-1.jpg","file":"https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-04-32-y2mate.com-\u05db\u05d0-\u05d8\u05d1\u05ea-\u05ea\u05e9\u05e4\u05d0-\u05d4\u05e8\u05d1-\u05de\u05e2\u05e0\u05d3\u05d9-\u05d4\u05e8\u05d0\u05dc-\u05d4\u05d1\u05d9\u05ea-\u05d4\u05d9\u05d4\u05d5\u05d3\u05d9-\u05dc\u05d3\u05d1\u05e8-\u05d1\u05d2\u05d5\u05d1\u05d4-\u05d4\u05e2\u05d9\u05e0\u05d9\u05d9\u05dd_v240P.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=646463;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-18-30-59-Downloads97-239x145.jpg?v=1610303474" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/documentary/moshiach-documentary-video/646442/">סגר? אנ&quot;ש והתמימים מתחזקים באמונה בביאת המשיח</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/10-01-2021-18-30-59-Downloads97.jpg","file":"https://chabad.info/wp-content/uploads/2021/01/10-01-2021-18-26-09-y2mate.com-\u05d5\u05d0\u05d1\u05d9\u05d8\u05d4-\u05e0\u05e4\u05dc\u05d0\u05d5\u05ea-\u05d7\u05d5\u05d3\u05e9-\u05d8\u05d1\u05ea-\u05ea\u05db\u05e0\u05d9\u05ea-\u05d5\u05d9\u05d3\u05d9\u05d0\u05d5-\u05d7\u05d5\u05d3\u05e9\u05d9\u05ea-\u05d1\u05e2\u05e0\u05d9\u05d9\u05e0\u05d9-\u05de\u05e9\u05d9\u05d7-\u05d5\u05d2\u05d0\u05d5\u05dc\u05d4_360p.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=646443;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-17-37-36-25-10-2020-02-11-00-הרב-גדליה-אקסלרוד-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/%d7%aa%d7%a0%d7%99%d7%90-%d7%95%d7%9e%d7%97%d7%a9%d7%91%d7%aa-%d7%94%d7%97%d7%a1%d7%99%d7%93%d7%95%d7%aa/646417/">שיעורי הרב אקסלרוד: מה הפירוש 'למעלה מהזמן'?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/10-01-2021-17-37-36-25-10-2020-02-11-00-\u05d4\u05e8\u05d1-\u05d2\u05d3\u05dc\u05d9\u05d4-\u05d0\u05e7\u05e1\u05dc\u05e8\u05d5\u05d3.jpg","file":"https://chabad.info/wp-content/uploads/2021/01/10-01-2021-17-37-11-y2mate.com-\u05ea\u05e0\u05d9\u05d0-\u05d5\u05de\u05d7\u05e9\u05d1\u05ea-\u05d4\u05d7\u05e1\u05d9\u05d3\u05d5\u05ea-\u05e4\u05e8\u05e7-\u05d9-\u05e9\u05d9\u05e2\u05d5\u05e8-76_360p.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=646426;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>


<div style="clear:both; margin-top:0;"></div>

<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->

<img id="chabad.info-sidebar_under_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_1" /><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /><img id="chabad.info-sidebar_under_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_3" />
<div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/seven-seventy/646065/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder seven-seventy" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/seven-seventy" ">770</a></br></div>
							                    	<img width="300" height="232" src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-300x232.jpg?v=1610067753" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-300x232.jpg?v=1610067753 300w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-758x587.jpg?v=1610067753 758w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-768x595.jpg?v=1610067753 768w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-740x573.jpg?v=1610067753 740w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-711x551.jpg?v=1610067753 711w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-177x137.jpg?v=1610067753 177w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-270x209.jpg?v=1610067753 270w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-387x300.jpg?v=1610067753 387w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy.jpg?v=1610067753 1186w" sizes="(max-width: 300px) 100vw, 300px" title="הגלריה השבועית מבית חיינו לשבוע פרשת שמות" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">הגלריה השבועית מבית חיינו לשבוע פרשת שמות</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/seven-seventy/646120/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder seven-seventy" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/seven-seventy" ">770</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-300x188.jpg?v=1610113657" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-300x188.jpg?v=1610113657 300w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-758x474.jpg?v=1610113657 758w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-768x480.jpg?v=1610113657 768w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-1536x960.jpg?v=1610113657 1536w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-2048x1280.jpg?v=1610113657 2048w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-740x463.jpg?v=1610113657 740w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-711x444.jpg?v=1610113657 711w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-219x137.jpg?v=1610113657 219w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-270x169.jpg?v=1610113657 270w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-480x300.jpg?v=1610113657 480w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-47-20-770-650x409.jpg?v=1610113657 650w" sizes="(max-width: 300px) 100vw, 300px" title="ההתוועדות המרכזית לרגל יום ההילולא כ&quot;ד טבת" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">ההתוועדות המרכזית לרגל יום ההילולא כ&quot;ד טבת</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/646392/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="189" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-300x189.jpeg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-300x189.jpeg 300w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-758x477.jpeg 758w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-768x483.jpeg 768w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-740x465.jpeg 740w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-711x447.jpeg 711w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-218x137.jpeg 218w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-270x170.jpeg 270w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-477x300.jpeg 477w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-650x409.jpeg 650w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26.jpeg 1509w" sizes="(max-width: 300px) 100vw, 300px" title="ראשון מסוגו: מנהלי הת&quot;תים והנהלות הישיבות במפגש" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">ראשון מסוגו: מנהלי הת&quot;תים והנהלות הישיבות במפגש</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/meoravut/646406/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder meoravut" style="position: absolute;bottom: 0px;right: 0; background-color:#dd6033;" >
							
							<a href="https://chabad.info/category/meoravut" style="background-color:#dd6033;">מעורבות</a></br></div>
							                    	<img width="300" height="169" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-13-10-47-01-04-2020-22-36-49-WhatsApp-Image-2020-04-01-at-4.49.58-PM-740x416-1-300x169.jpeg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-13-10-47-01-04-2020-22-36-49-WhatsApp-Image-2020-04-01-at-4.49.58-PM-740x416-1-300x169.jpeg 300w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-13-10-47-01-04-2020-22-36-49-WhatsApp-Image-2020-04-01-at-4.49.58-PM-740x416-1-711x400.jpeg 711w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-13-10-47-01-04-2020-22-36-49-WhatsApp-Image-2020-04-01-at-4.49.58-PM-740x416-1-223x125.jpeg 223w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-13-10-47-01-04-2020-22-36-49-WhatsApp-Image-2020-04-01-at-4.49.58-PM-740x416-1-270x152.jpeg 270w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-13-10-47-01-04-2020-22-36-49-WhatsApp-Image-2020-04-01-at-4.49.58-PM-740x416-1-520x292.jpeg 520w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-13-10-47-01-04-2020-22-36-49-WhatsApp-Image-2020-04-01-at-4.49.58-PM-740x416-1.jpeg 740w" sizes="(max-width: 300px) 100vw, 300px" title="אמרו תהילים: בחור חב&quot;די נפל מבנין הישיבה; מצבו בינוני" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">אמרו תהילים: בחור חב&quot;די נפל מבנין הישיבה; מצבו בינוני</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-00-29-22-עטיפה-520x315.jpeg?v=1610065765" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/646047/">&quot;כלו עיני&quot;: ר' מענדל ראטה עם קליפ מרגש ומטלטל • מרהיב</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/08-01-2021-00-29-22-\u05e2\u05d8\u05d9\u05e4\u05d4.jpeg","file":"https://chabad.info/wp-content/uploads/2021/01/08-01-2021-00-21-11-y2mate.com-\u05d4\u05e7\u05dc\u05d9\u05e4-\u05e1\u05e8\u05d8-\u05d4\u05e8\u05e9\u05de\u05d9-\u05db\u05dc\u05d5-\u05e2\u05d9\u05e0\u05d9-\u05de\u05e2\u05e0\u05d3\u05dc-\u05e8\u05d0\u05d8\u05d4-Kuli-Einay-Mendel-Roth_480p.mp4"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=646048;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/01/07-01-2021-13-02-04-גודי-239x145.jpg?v=1610024529" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/645865/">לרגל כ&quot;ד טבת: שמוליק ינקוביץ עם ניגון &quot;קול דודי&quot;</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/07-01-2021-13-02-04-\u05d2\u05d5\u05d3\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2021/01/07-01-2021-11-49-57-videoplayback.mp4"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=645867;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/01/06-01-2021-13-02-20-נחשון-239x145.jpg?v=1609938146" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/645717/">בעקבות המצב: דוידי נחשון בביצוע לא שגרתי לניגון שמחה • צפו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content" >                <div class="close_video"><a id="vid_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/06-01-2021-13-02-20-\u05e0\u05d7\u05e9\u05d5\u05df.jpg","file":"https://chabad.info/wp-content/uploads/2021/01/06-01-2021-13-00-02-videoplayback.mp4"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=645718;</script>                <script type="text/javascript">
                    jQuery('#vid_a_8').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_8').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/01/05-01-2021-11-19-35-WhatsApp-Image-2021-01-03-at-14.02.48-239x145.jpeg?v=1609845579" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/645451/">&quot;הקול הבא&quot;: פרוכטמן ריגש עם &quot;שלום עליכם&quot; • צפו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content" >                <div class="close_video"><a id="vid_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-8'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-8').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/01/05-01-2021-11-26-50-WhatsApp-Image-2021-01-03-at-14.02.48.jpeg","file":"https://chabad.info/wp-content/uploads/2021/01/05-01-2021-11-18-31-videoplayback.mp4"});
</script></div><span id="jwplayer-8-views" style="display:none;"></span><script>vid_media_ids[8]=645454;</script>                <script type="text/javascript">
                    jQuery('#vid_a_9').click(function() {
                        jwplayer('jwplayer-8').pause(true);
                    });
                    jQuery('#vidopen_a_9').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-8').play(true);
                        giVidIndex = 8;
                    });
                </script><div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/12/30-12-2020-13-10-05-14-10-2020-13-52-48-WhatsApp-Image-2020-10-14-at-12.39.17-758x426-1-239x145.jpeg?v=1609333806" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/644682/">הרב פיזם בניגון לרגל בואם של יונתן פולארד ואשתו לישראל</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-9'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-9').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/12/30-12-2020-13-10-05-14-10-2020-13-52-48-WhatsApp-Image-2020-10-14-at-12.39.17-758x426-1.jpeg","file":"https://chabad.info/wp-content/uploads/2020/12/30-12-2020-13-06-34-WhatsApp-Audio-2020-12-30-at-14.04.07.mp3"});
</script></div><span id="jwplayer-9-views" style="display:none;"></span><script>vid_media_ids[9]=644687;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-9').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-9').play(true);
                        giVidIndex = 9;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<img id="chabad.info-sidebar_under_infomag_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_1" /><img id="chabad.info-sidebar_under_infomag_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_2" /><img id="chabad.info-sidebar_under_infomag_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_3" />
<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/seven-seventy/646482/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-150x135.jpg?v=1610361261" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-150x135.jpg?v=1610361261 150w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-10-34-05-7701-300x270.jpg?v=1610361261 300w" sizes="(max-width: 150px) 100vw, 150px" title="בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder seven-seventy">
                                        
                                        <a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/seven-seventy/646482/">בית חב&quot;ד 770: עשרות תמימים בערב הכשרה מיוחד</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/646449/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-00-29-59-אתיופיה-150x135.jpg?v=1610325015" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-00-29-59-אתיופיה-150x135.jpg?v=1610325015 150w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-00-29-59-אתיופיה-300x270.jpg?v=1610325015 300w" sizes="(max-width: 150px) 100vw, 150px" title="אתיופיה: חנוכת מקווה טהרה באדיס אבבה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/646449/">אתיופיה: חנוכת מקווה טהרה באדיס אבבה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/magazine/646471/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-56-06-01-2021-02-02-06-1245-Large-768x510-1-150x135.jpg?v=1610333578" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-56-06-01-2021-02-02-06-1245-Large-768x510-1-150x135.jpg?v=1610333578 150w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-56-06-01-2021-02-02-06-1245-Large-768x510-1-300x270.jpg?v=1610333578 300w" sizes="(max-width: 150px) 100vw, 150px" title="סיפור חיים מדהים: ד&quot;ר זלנקו שלא הכרתם" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder magazine">
                                        
                                        <a href="https://chabad.info/category/magazine" >מגזין</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/magazine/646471/">סיפור חיים מדהים: ד&quot;ר זלנקו שלא הכרתם</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/646469/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-45-Downloads99-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-45-Downloads99-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-45-Downloads99-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="קראון הייטס: הרב אברהם פלינט ע&quot;ה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/646469/">קראון הייטס: הרב אברהם פלינט ע&quot;ה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/video/beis-medrash-video/classes/646462/">

                                        
                                                                                        <a href="https://chabad.info/video/beis-medrash-video/classes/646462/"><img src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-07-51-28-04-2017-16-07-41-_MG_6314-768x432-1-150x135.jpg?v=1610330872" /></a>
                                            

                                        
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="title-holder video">
                                    
                                        <a href="https://chabad.info/category/video" style="background-color:;">וידאו</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/video/beis-medrash-video/classes/646462/">הבית היהודי: איך מתכוננים לראש השנה להתקשרות</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/646419/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-18-12-13-WhatsApp-Unknown-2021-01-10-at-13.08-150x135.jpg?v=1610302351" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-18-12-13-WhatsApp-Unknown-2021-01-10-at-13.08-150x135.jpg?v=1610302351 150w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-18-12-13-WhatsApp-Unknown-2021-01-10-at-13.08-300x270.jpg?v=1610302351 300w" sizes="(max-width: 150px) 100vw, 150px" title="התוועדות כ&quot;ד טבת בישיבת תות&quot;ל אלעד" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/646419/">התוועדות כ&quot;ד טבת בישיבת תות&quot;ל אלעד</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/646418/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-17-59-42-BDH-JACOBS-chabadinfo-2048x1152-1-150x135.jpg?v=1610301586" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-17-59-42-BDH-JACOBS-chabadinfo-2048x1152-1-150x135.jpg?v=1610301586 150w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-17-59-42-BDH-JACOBS-chabadinfo-2048x1152-1-300x270.jpg?v=1610301586 300w" sizes="(max-width: 150px) 100vw, 150px" title="לונדון: הרב ישראל ג&#039;ייקובס ע&quot;ה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/646418/">לונדון: הרב ישראל ג'ייקובס ע&quot;ה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/646392/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-150x135.jpeg 150w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-47-12-WhatsApp-Image-2021-01-10-at-10.39.26-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="ראשון מסוגו: מנהלי הת&quot;תים והנהלות הישיבות במפגש" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/646392/">ראשון מסוגו: מנהלי הת&quot;תים והנהלות הישיבות במפגש</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/seven-seventy/646212/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-21-12-58-Gmail35-150x135.jpg?v=1610140393" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-21-12-58-Gmail35-150x135.jpg?v=1610140393 150w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-21-12-58-Gmail35-300x270.jpg?v=1610140393 300w" sizes="(max-width: 150px) 100vw, 150px" title="בערב כ&quot;ד טבת: עשרות תמימים בשיעור גאולה ומשיח המרכזי" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder seven-seventy">
                                        
                                        <a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/seven-seventy/646212/">בערב כ&quot;ד טבת: עשרות תמימים בשיעור גאולה ומשיח המרכזי</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/seven-seventy/646065/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-150x135.jpg?v=1610067753" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-150x135.jpg?v=1610067753 150w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-01-02-30-Gmail-13-copy-300x270.jpg?v=1610067753 300w" sizes="(max-width: 150px) 100vw, 150px" title="הגלריה השבועית מבית חיינו לשבוע פרשת שמות" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder seven-seventy">
                                        
                                        <a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/seven-seventy/646065/">הגלריה השבועית מבית חיינו לשבוע פרשת שמות</a></div></div></div></li>



                            </ul>
        </div>

	    <img id="chabad.info-sidebar_under_editor_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_1" />	    <img id="chabad.info-sidebar_under_editor_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_2" />	    <img id="chabad.info-sidebar_under_editor_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_3" />
        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/646378/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-09-32-בבב-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-09-32-בבב-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-12-09-32-בבב-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מהיום כל אחד אשף הסברה • ראיון" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/646378/">מהיום כל אחד אשף הסברה • ראיון</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/646300/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-55-53-4-150x135.jpg?v=1610243762" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-55-53-4-150x135.jpg?v=1610243762 150w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-55-53-4-300x270.jpg?v=1610243762 300w" sizes="(max-width: 150px) 100vw, 150px" title="התקשרות היחידה: מבצע הכנה יסודי לתלמידי הישיבות גדולות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/646300/">התקשרות היחידה: מבצע הכנה יסודי לתלמידי הישיבות גדולות</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/645727/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/06-01-2021-17-03-21-שמות-תשפ-ריבוע-Large-150x135.jpg?v=1609952605" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/06-01-2021-17-03-21-שמות-תשפ-ריבוע-Large-150x135.jpg?v=1609952605 150w, https://chabad.info/wp-content/uploads/2021/01/06-01-2021-17-03-21-שמות-תשפ-ריבוע-Large-300x270.jpg?v=1609952605 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;להביא לימות המשיח&quot;: קמפיין ללימוד שיחת הדבר מלכות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/645727/">&quot;להביא לימות המשיח&quot;: קמפיין ללימוד שיחת הדבר מלכות</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/645474/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/05-01-2021-13-47-17-IMG-20210105-WA0016-150x135.jpg?v=1609854442" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/05-01-2021-13-47-17-IMG-20210105-WA0016-150x135.jpg?v=1609854442 150w, https://chabad.info/wp-content/uploads/2021/01/05-01-2021-13-47-17-IMG-20210105-WA0016-300x270.jpg?v=1609854442 300w" sizes="(max-width: 150px) 100vw, 150px" title="יפוצו: תשורה של הערכה לתורמים בקמפיין" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/645474/">יפוצו: תשורה של הערכה לתורמים בקמפיין</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/645449/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/05-01-2021-11-18-30-WhatsApp-Image-2021-01-04-at-14.53.35-1-150x135.jpeg?v=1609845513" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/05-01-2021-11-18-30-WhatsApp-Image-2021-01-04-at-14.53.35-1-150x135.jpeg?v=1609845513 150w, https://chabad.info/wp-content/uploads/2021/01/05-01-2021-11-18-30-WhatsApp-Image-2021-01-04-at-14.53.35-1-300x270.jpeg?v=1609845513 300w" sizes="(max-width: 150px) 100vw, 150px" title="מבט לגאולה: סדרה ייחודית מבית &quot;תומכי תמימים בכל בית&quot;" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/645449/">מבט לגאולה: סדרה ייחודית מבית &quot;תומכי תמימים בכל בית&quot;</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->



        <img id="chabad.info-sidebar_under_masia_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_1" />	    <img id="chabad.info-sidebar_under_masia_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_2" />	    <img id="chabad.info-sidebar_under_masia_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/646471/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-56-06-01-2021-02-02-06-1245-Large-768x510-1-150x135.jpg?v=1610333578" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-56-06-01-2021-02-02-06-1245-Large-768x510-1-150x135.jpg?v=1610333578 150w, https://chabad.info/wp-content/uploads/2021/01/11-01-2021-02-52-56-06-01-2021-02-02-06-1245-Large-768x510-1-300x270.jpg?v=1610333578 300w" sizes="(max-width: 150px) 100vw, 150px" title="סיפור חיים מדהים: ד&quot;ר זלנקו שלא הכרתם" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/646471/">סיפור חיים מדהים: ד&quot;ר זלנקו שלא הכרתם</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/646114/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-00-55-ביתר-150x135.jpeg?v=1610110860" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-00-55-ביתר-150x135.jpeg?v=1610110860 150w, https://chabad.info/wp-content/uploads/2021/01/08-01-2021-13-00-55-ביתר-300x270.jpeg?v=1610110860 300w" sizes="(max-width: 150px) 100vw, 150px" title="ערב כ&quot;ד טבת: קהילת חב&quot;ד בביתר הפיקה עלון חודשי חדש" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/646114/">ערב כ&quot;ד טבת: קהילת חב&quot;ד בביתר הפיקה עלון חודשי חדש</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/645570/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/06-01-2021-02-02-42-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg?v=1609898565" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/06-01-2021-02-02-42-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg?v=1609898565 150w, https://chabad.info/wp-content/uploads/2021/01/06-01-2021-02-02-42-הדמייה-לחבד-אינפו-copy-Large-300x270.jpg?v=1609898565 300w" sizes="(max-width: 150px) 100vw, 150px" title="פקולטה למדעי הגאולה: מגזין בית משיח לפרשת שמות" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/645570/">פקולטה למדעי הגאולה: מגזין בית משיח לפרשת שמות</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/645141/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/03-01-2021-02-18-55-WhatsApp-Image-2021-01-02-at-21.18.07-150x135.jpeg?v=1609640337" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/03-01-2021-02-18-55-WhatsApp-Image-2021-01-02-at-21.18.07-150x135.jpeg?v=1609640337 150w, https://chabad.info/wp-content/uploads/2021/01/03-01-2021-02-18-55-WhatsApp-Image-2021-01-02-at-21.18.07-300x270.jpeg?v=1609640337 300w" sizes="(max-width: 150px) 100vw, 150px" title="גילויים חדשים: הקשר השמיימי בין האדמו&quot;ר מריבניץ לרבי" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/645141/">גילויים חדשים: הקשר השמיימי בין האדמו&quot;ר מריבניץ לרבי</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/644960/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/12/31-12-2020-20-33-00-01-01-2020-22-47-43-255A0636-758x505-1-150x135.jpg?v=1609446782" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/12/31-12-2020-20-33-00-01-01-2020-22-47-43-255A0636-758x505-1-150x135.jpg?v=1609446782 150w, https://chabad.info/wp-content/uploads/2020/12/31-12-2020-20-33-00-01-01-2020-22-47-43-255A0636-758x505-1-300x270.jpg?v=1609446782 300w" sizes="(max-width: 150px) 100vw, 150px" title="כל כרך של אגרות קודש כמו &#039;הצצה&#039; לעשרות יחידויות" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/644960/">כל כרך של אגרות קודש כמו 'הצצה' לעשרות יחידויות</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

	    <img id="chabad.info-sidebar_magazine_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_1" />	    <img id="chabad.info-sidebar_magazine_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_2" />	    <img id="chabad.info-sidebar_magazine_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/646298/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-17-28-11-12-2019-01-30-41-05-12-2019-15-26-37-ovay0q7j__w643h395q95-Large-676x415-1-150x135.jpg?v=1610241449" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-17-28-11-12-2019-01-30-41-05-12-2019-15-26-37-ovay0q7j__w643h395q95-Large-676x415-1-150x135.jpg?v=1610241449 150w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-17-28-11-12-2019-01-30-41-05-12-2019-15-26-37-ovay0q7j__w643h395q95-Large-676x415-1-300x270.jpg?v=1610241449 300w" sizes="(max-width: 150px) 100vw, 150px" title="בית נאמן: השפעת הלידה הראשונה על ההורים" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/646298/">בית נאמן: השפעת הלידה הראשונה על ההורים</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/646299/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-50-03-14-07-2020-11-38-19-טויטו-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-50-03-14-07-2020-11-38-19-טויטו-150x135.jpeg 150w, https://chabad.info/wp-content/uploads/2021/01/10-01-2021-01-50-03-14-07-2020-11-38-19-טויטו-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="חסינות עדר טבעית, היתכן?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/646299/">חסינות עדר טבעית, היתכן?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/645982/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/07-01-2021-17-16-20-05-01-2021-19-29-20-08-04-2020-17-03-42-IMG_1631-768x512-1-copy-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/07-01-2021-17-16-20-05-01-2021-19-29-20-08-04-2020-17-03-42-IMG_1631-768x512-1-copy-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/01/07-01-2021-17-16-20-05-01-2021-19-29-20-08-04-2020-17-03-42-IMG_1631-768x512-1-copy-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מה אקח איתי לסגר?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/645982/">מה אקח איתי לסגר?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/645883/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/07-01-2021-13-31-47-IMG_4688-150x135.jpg?v=1610026317" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/07-01-2021-13-31-47-IMG_4688-150x135.jpg?v=1610026317 150w, https://chabad.info/wp-content/uploads/2021/01/07-01-2021-13-31-47-IMG_4688-300x270.jpg?v=1610026317 300w" sizes="(max-width: 150px) 100vw, 150px" title="המהומות בוושינגטון והקשר לגאולה השלימה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/645883/">המהומות בוושינגטון והקשר לגאולה השלימה</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/645766/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/01/07-01-2021-05-53-23-15-12-2016-13-05-33-Depositphotos_41639187_m-2015-copy-copy-150x135.jpg?v=1609998806" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/01/07-01-2021-05-53-23-15-12-2016-13-05-33-Depositphotos_41639187_m-2015-copy-copy-150x135.jpg?v=1609998806 150w, https://chabad.info/wp-content/uploads/2021/01/07-01-2021-05-53-23-15-12-2016-13-05-33-Depositphotos_41639187_m-2015-copy-copy-300x270.jpg?v=1609998806 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;ביצי חופש או ביצי סגר&quot; - כיצד לכעוס נכון?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/645766/">&quot;ביצי חופש או ביצי סגר&quot; &#8211; כיצד לכעוס נכון?</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->

	    <img id="chabad.info-sidebar_under_deot_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_1" />	    <img id="chabad.info-sidebar_under_deot_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_2" />	    <img id="chabad.info-sidebar_under_deot_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_3" />
        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7' id='custome-js-js'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7' id='jui-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.5.3' id='bootstrap-newsbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.5.3' id='simpleWeather-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.5.3' id='ekko-lightbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

