<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		   כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-758x591.jpg"/>
		<meta property="article:published_time" content="2020-10-1" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chabad.info/news/tishrei/623763/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" />
	<meta property="og:url" content="https://chabad.info/news/tishrei/623763/" />
	<meta property="og:site_name" content="חב&quot;ד אינפו" />
	<meta property="article:publisher" content="https://www.facebook.com/chabad.info" />
	<meta property="article:published_time" content="2020-10-01T11:55:53+00:00" />
	<meta property="article:modified_time" content="2020-10-01T11:56:15+00:00" />
	<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-758x591.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="591" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chabad.info/#organization","name":"\u05d7\u05d1\"\u05d3","url":"https://chabad.info/","sameAs":["https://www.facebook.com/chabad.info"],"logo":{"@type":"ImageObject","@id":"https://chabad.info/#logo","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/05/21-05-2020-13-28-56-Untitled.jpg?v=1590067740","width":638,"height":639,"caption":"\u05d7\u05d1\"\u05d3"},"image":{"@id":"https://chabad.info/#logo"}},{"@type":"WebSite","@id":"https://chabad.info/#website","url":"https://chabad.info/","name":"\u05d7\u05d1&quot;\u05d3 \u05d0\u05d9\u05e0\u05e4\u05d5","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05d1&quot;\u05d3 \u05d1\u05d0\u05e8\u05e5 \u05d5\u05d1\u05e2\u05d5\u05dc\u05dd","publisher":{"@id":"https://chabad.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chabad.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://chabad.info/news/tishrei/623763/#primaryimage","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-\u05e9\u05d9\u05e2\u05d5\u05e8\u05e8-scaled.jpg","width":2560,"height":1997},{"@type":"WebPage","@id":"https://chabad.info/news/tishrei/623763/#webpage","url":"https://chabad.info/news/tishrei/623763/","name":"\u05db\u05de\u05d9\u05d3\u05d9 \u05d9\u05d5\u05dd: \u05d4\u05d0\u05d5\u05e8\u05d7\u05d9\u05dd \u05d1\u05e9\u05d9\u05e2\u05d5\u05e8 \u05d2\u05d0\u05d5\u05dc\u05d4 \u05d5\u05de\u05e9\u05d9\u05d7 \u05d4\u05de\u05e8\u05db\u05d6\u05d9 \u2022 \u05d2\u05dc\u05e8\u05d9\u05d4","isPartOf":{"@id":"https://chabad.info/#website"},"primaryImageOfPage":{"@id":"https://chabad.info/news/tishrei/623763/#primaryimage"},"datePublished":"2020-10-01T11:55:53+00:00","dateModified":"2020-10-01T11:56:15+00:00","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://chabad.info/news/tishrei/623763/"]}]},{"@type":"Article","@id":"https://chabad.info/news/tishrei/623763/#article","isPartOf":{"@id":"https://chabad.info/news/tishrei/623763/#webpage"},"author":{"@id":"https://chabad.info/#/schema/person/4db708bd48027ff642fd3b342878b112"},"headline":"\u05db\u05de\u05d9\u05d3\u05d9 \u05d9\u05d5\u05dd: \u05d4\u05d0\u05d5\u05e8\u05d7\u05d9\u05dd \u05d1\u05e9\u05d9\u05e2\u05d5\u05e8 \u05d2\u05d0\u05d5\u05dc\u05d4 \u05d5\u05de\u05e9\u05d9\u05d7 \u05d4\u05de\u05e8\u05db\u05d6\u05d9 \u2022 \u05d2\u05dc\u05e8\u05d9\u05d4","datePublished":"2020-10-01T11:55:53+00:00","dateModified":"2020-10-01T11:56:15+00:00","mainEntityOfPage":{"@id":"https://chabad.info/news/tishrei/623763/#webpage"},"commentCount":0,"publisher":{"@id":"https://chabad.info/#organization"},"image":{"@id":"https://chabad.info/news/tishrei/623763/#primaryimage"},"keywords":"\u05d4\u05e8\u05d1 \u05de\u05e0\u05d7\u05dd \u05d4\u05dc\u05e4\u05e8\u05d9\u05df,\u05e8\u05d0\u05e9\u05d9,\u05e9\u05d9\u05e2\u05d5\u05e8 \u05d2\u05d0\u05d5\u05dc\u05d4 \u05d5\u05de\u05e9\u05d9\u05d7,\u05ea\u05e9\u05e8\u05d9 \u05d1\u05dc\u05d9\u05d5\u05d1\u05d0\u05d5\u05d5\u05d9\u05d8\u05e9 \u05ea\u05e9\u05e4\"\u05d0","articleSection":"\u05ea\u05e9\u05e8\u05d9 \u05d1\u05dc\u05d9\u05d5\u05d1\u05d0\u05d5\u05d5\u05d9\u05d8\u05e9","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chabad.info/news/tishrei/623763/#respond"]}]},{"@type":"Person","@id":"https://chabad.info/#/schema/person/4db708bd48027ff642fd3b342878b112","name":"\u05d9\u05d5\u05d3\u05d9"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//chab-ad.herokuapp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" href="https://chabad.info/news/tishrei/623763/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1600798424' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.5.1' id='jwplayer-js'></script>
<script type='text/javascript' id='menufication-js-js-extra'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.5.1' id='menufication-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.5.1' id='menufication-js-setup-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8' id='wp-story-js'></script>
<script type='text/javascript' src='https://chab-ad.herokuapp.com/client-scripts/chabad.info.js?ver=5.5.1' id='chabad-info-advertisements-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1600798424' id='main-js'></script>
<link rel="https://api.w.org/" href="https://chabad.info/wp-json/" /><link rel="alternate" type="application/json" href="https://chabad.info/wp-json/wp/v2/posts/623763" /><link rel='shortlink' href='https://chabad.info/?p=623763' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2Ftishrei%2F623763%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2Ftishrei%2F623763%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.10" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב&quot;ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {console.log(post_id + 'TTT');
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-623763 single-format-standard" id=""
>
    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה י״ג בתשרי ה׳תשפ״א (01/10/2020)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">תהלוכת&nbsp;ל&quot;ג&nbsp;בעומר</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="sdfgsdfgs top_banner" id="adpro_28524">
                <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/news/">חדשות</a>&nbsp;&lt;&nbsp;<a href="https://chabad.info/category/news/tishrei/">תשרי בליובאוויטש</a>&nbsp;&lt;&nbsp;<strong>כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה</strong>        </div>
        
        <div class="tishrei banner_category tag-title top-banner" style="background-color:#dd3333;margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">תשרי בליובאוויטש					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-896 cat-id-9 ">
                                            <div class="title" data-count-views="623763">
                            <div class="div-post-ttl"><h1>כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה<span class="tishrei banner_category" style="background-color:#dd3333;text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/news/tishrei/623763/" data-a2a-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>אמש (רביעי) התקיים כמידי יום שיעור גאולה ומשיח המרכזי, אותו מסר הרב <strong>מנחם מענדל הלפרין</strong>. השיעור מתקיים על ידי מערך הלימודים של ארגון &quot;אש&quot;ל – הכנסת אורחים&quot; מידי יום אחרי תפילת מנחה במנין הרבי מלך המשיח, זאת לצד סדרי הלימוד לאורך שעות היממה • צלם חב&quot;ד אינפו <strong>שמוליק רייניץ</strong> מגיש <span style="text-decoration: underline;"><strong>גלריית תמונות</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="2560" height="1997" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-scaled.jpg 2560w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-758x591.jpg 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-768x599.jpg 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-1536x1198.jpg 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-2048x1598.jpg 2048w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-740x577.jpg 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-711x555.jpg 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-176x137.jpg 176w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-270x211.jpg 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-385x300.jpg 385w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-300x234.jpg 300w" sizes="(max-width: 2560px) 100vw, 2560px" title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption623763">


                            <a data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763" href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-24-שיעורר-scaled.jpg" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                            <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-758x505.jpg" data-title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" data-toggle="lightbox" data-gallery="gallery623763"></a>
                                                        </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">יודי</div> | <div style="display:inline-block;">י״ג בתשרי ה׳תשפ״א</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><p><img loading="lazy" class="alignnone size-medium wp-image-623764" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-758x505.jpg?v=1601552973 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-768x511.jpg?v=1601552973 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-1536x1023.jpg?v=1601552973 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-740x493.jpg?v=1601552973 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-711x473.jpg?v=1601552973 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-206x137.jpg?v=1601552973 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-270x180.jpg?v=1601552973 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-451x300.jpg?v=1601552973 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large-300x200.jpg?v=1601552973 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-28-DSC_2338-Large.jpg?v=1601552973 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623765" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-758x505.jpg?v=1601552979 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-768x511.jpg?v=1601552979 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-1536x1023.jpg?v=1601552979 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-740x493.jpg?v=1601552979 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-711x473.jpg?v=1601552979 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-206x137.jpg?v=1601552979 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-270x180.jpg?v=1601552979 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-451x300.jpg?v=1601552979 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large-300x200.jpg?v=1601552979 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-35-DSC_2339-2-Large.jpg?v=1601552979 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623766" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-758x505.jpg?v=1601552986 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-768x511.jpg?v=1601552986 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-1536x1023.jpg?v=1601552986 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-740x493.jpg?v=1601552986 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-711x473.jpg?v=1601552986 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-206x137.jpg?v=1601552986 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-270x180.jpg?v=1601552986 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-451x300.jpg?v=1601552986 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large-300x200.jpg?v=1601552986 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-41-DSC_2340-Large.jpg?v=1601552986 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623767" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-758x505.jpg?v=1601552992 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-768x511.jpg?v=1601552992 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-1536x1023.jpg?v=1601552992 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-740x493.jpg?v=1601552992 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-711x473.jpg?v=1601552992 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-206x137.jpg?v=1601552992 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-270x180.jpg?v=1601552992 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-451x300.jpg?v=1601552992 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large-300x200.jpg?v=1601552992 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-47-DSC_2343-Large.jpg?v=1601552992 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623768" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-758x505.jpg?v=1601552999 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-768x511.jpg?v=1601552999 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-1536x1023.jpg?v=1601552999 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-740x493.jpg?v=1601552999 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-711x473.jpg?v=1601552999 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-206x137.jpg?v=1601552999 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-270x180.jpg?v=1601552999 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-451x300.jpg?v=1601552999 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large-300x200.jpg?v=1601552999 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-49-54-DSC_2349-Large.jpg?v=1601552999 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623769" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-758x505.jpg?v=1601553005 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-768x511.jpg?v=1601553005 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-1536x1023.jpg?v=1601553005 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-740x493.jpg?v=1601553005 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-711x473.jpg?v=1601553005 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-206x137.jpg?v=1601553005 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-270x180.jpg?v=1601553005 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-451x300.jpg?v=1601553005 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large-300x200.jpg?v=1601553005 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-00-DSC_2353-Large.jpg?v=1601553005 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623770" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-758x505.jpg?v=1601553012 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-768x511.jpg?v=1601553012 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-1536x1023.jpg?v=1601553012 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-740x493.jpg?v=1601553012 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-711x473.jpg?v=1601553012 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-206x137.jpg?v=1601553012 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-270x180.jpg?v=1601553012 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-451x300.jpg?v=1601553012 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large-300x200.jpg?v=1601553012 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-07-DSC_2355-Large.jpg?v=1601553012 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623771" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-758x505.jpg?v=1601553018 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-768x511.jpg?v=1601553018 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-1536x1023.jpg?v=1601553018 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-740x493.jpg?v=1601553018 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-711x473.jpg?v=1601553018 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-206x137.jpg?v=1601553018 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-270x180.jpg?v=1601553018 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-451x300.jpg?v=1601553018 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large-300x200.jpg?v=1601553018 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-13-DSC_2356-Large.jpg?v=1601553018 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623772" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-758x505.jpg?v=1601553024 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-768x511.jpg?v=1601553024 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-1536x1023.jpg?v=1601553024 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-740x493.jpg?v=1601553024 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-711x473.jpg?v=1601553024 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-206x137.jpg?v=1601553024 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-270x180.jpg?v=1601553024 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-451x300.jpg?v=1601553024 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large-300x200.jpg?v=1601553024 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-20-DSC_2359-Large.jpg?v=1601553024 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623773" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-758x505.jpg?v=1601553031 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-768x511.jpg?v=1601553031 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-1536x1023.jpg?v=1601553031 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-740x493.jpg?v=1601553031 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-711x473.jpg?v=1601553031 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-206x137.jpg?v=1601553031 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-270x180.jpg?v=1601553031 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-451x300.jpg?v=1601553031 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large-300x200.jpg?v=1601553031 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-26-DSC_2362-Large.jpg?v=1601553031 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623774" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-758x505.jpg?v=1601553037 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-768x511.jpg?v=1601553037 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-1536x1023.jpg?v=1601553037 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-740x493.jpg?v=1601553037 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-711x473.jpg?v=1601553037 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-206x137.jpg?v=1601553037 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-270x180.jpg?v=1601553037 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-451x300.jpg?v=1601553037 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large-300x200.jpg?v=1601553037 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-32-DSC_2365-Large.jpg?v=1601553037 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623775" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-758x505.jpg?v=1601553044 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-768x511.jpg?v=1601553044 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-1536x1023.jpg?v=1601553044 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-740x493.jpg?v=1601553044 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-711x473.jpg?v=1601553044 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-206x137.jpg?v=1601553044 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-270x180.jpg?v=1601553044 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-451x300.jpg?v=1601553044 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large-300x200.jpg?v=1601553044 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-39-DSC_2368-Large.jpg?v=1601553044 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623776" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-758x505.jpg?v=1601553051 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-768x511.jpg?v=1601553051 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-1536x1023.jpg?v=1601553051 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-740x493.jpg?v=1601553051 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-711x473.jpg?v=1601553051 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-206x137.jpg?v=1601553051 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-270x180.jpg?v=1601553051 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-451x300.jpg?v=1601553051 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large-300x200.jpg?v=1601553051 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-46-DSC_2372-Large.jpg?v=1601553051 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623777" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-758x505.jpg?v=1601553058 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-768x511.jpg?v=1601553058 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-1536x1023.jpg?v=1601553058 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-740x493.jpg?v=1601553058 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-711x473.jpg?v=1601553058 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-206x137.jpg?v=1601553058 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-270x180.jpg?v=1601553058 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-451x300.jpg?v=1601553058 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large-300x200.jpg?v=1601553058 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-50-52-DSC_2376-Large.jpg?v=1601553058 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623778" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-758x505.jpg 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-768x511.jpg 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-1536x1023.jpg 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-740x493.jpg 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-711x473.jpg 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-206x137.jpg 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-270x180.jpg 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-451x300.jpg 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large-300x200.jpg 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-00-DSC_2384-Large.jpg 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623779" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-758x505.jpg 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-768x511.jpg 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-1536x1023.jpg 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-740x493.jpg 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-711x473.jpg 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-206x137.jpg 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-270x180.jpg 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-451x300.jpg 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large-300x200.jpg 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-06-DSC_2385-Large.jpg 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img loading="lazy" class="alignnone size-medium wp-image-623780" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-758x505.jpg" alt="" width="758" height="505" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-758x505.jpg 758w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-768x511.jpg 768w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-1536x1023.jpg 1536w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-740x493.jpg 740w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-711x473.jpg 711w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-206x137.jpg 206w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-270x180.jpg 270w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-451x300.jpg 451w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large-300x200.jpg 300w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-51-11-DSC_2387-Large.jpg 1622w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%94%d7%a8%d7%91-%d7%9e%d7%a0%d7%97%d7%9d-%d7%94%d7%9c%d7%a4%d7%a8%d7%99%d7%9f/" rel="tag">הרב מנחם הלפרין</a>, <a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/" rel="tag">ראשי</a>, <a href="https://chabad.info/tag/%d7%a9%d7%99%d7%a2%d7%95%d7%a8-%d7%92%d7%90%d7%95%d7%9c%d7%94-%d7%95%d7%9e%d7%a9%d7%99%d7%97/" rel="tag">שיעור גאולה ומשיח</a>, <a href="https://chabad.info/tag/%d7%aa%d7%a9%d7%a8%d7%99-%d7%91%d7%9c%d7%99%d7%95%d7%91%d7%90%d7%95%d7%95%d7%99%d7%98%d7%a9-%d7%aa%d7%a9%d7%a4%d7%90/" rel="tag">תשרי בליובאוויטש תשפ"א</a></strong>
                            </p>
                        
                                                    <div class="cat-id-2058 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-623763 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='זריזין מקדימין: בניית הסוכה של הרבי • תיעוד'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/tishrei/623264/'><img width="758" height="591" src="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-758x591.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-623264" srcset="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-758x591.jpg 758w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-768x599.jpg 768w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-1536x1198.jpg 1536w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-2048x1598.jpg 2048w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-740x577.jpg 740w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-711x555.jpg 711w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-176x137.jpg 176w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-270x211.jpg 270w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-385x300.jpg 385w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-11-58-48-באנר-תשרי-פא-copy-300x234.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-623264'>
				זריזין מקדימין: בניית הסוכה של הרבי • תיעוד
				</dd></dl><dl class='gallery-item' role='figure' aria-label='&#039;לפני מי אתה עומד&#039;: אורחי המלך השתתפו בפאנל מרתק'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/tishrei/621767/'><img width="758" height="591" src="https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-758x591.jpg?v=1600957255" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-621767" srcset="https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-758x591.jpg?v=1600957255 758w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-768x599.jpg?v=1600957255 768w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-1536x1198.jpg?v=1600957255 1536w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-2048x1598.jpg?v=1600957255 2048w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-740x577.jpg?v=1600957255 740w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-711x555.jpg?v=1600957255 711w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-176x137.jpg?v=1600957255 176w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-270x211.jpg?v=1600957255 270w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-385x300.jpg?v=1600957255 385w, https://chabad.info/wp-content/uploads/2020/09/24-09-2020-14-20-37-ראשי-300x234.jpg?v=1600957255 300w" sizes="(max-width: 758px) 100vw, 758px" title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-621767'>
				'לפני מי אתה עומד': אורחי המלך השתתפו בפאנל מרתק
				</dd></dl><dl class='gallery-item' role='figure' aria-label='ימי התשובה: השליח הרב ליברוב התוועד עם האורחים מארה&quot;ק'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/tishrei/621223/'><img width="758" height="591" src="https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-758x591.jpg?v=1600862649" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-621223" srcset="https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-758x591.jpg?v=1600862649 758w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-768x599.jpg?v=1600862649 768w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-1536x1198.jpg?v=1600862649 1536w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-2048x1598.jpg?v=1600862649 2048w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-740x577.jpg?v=1600862649 740w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-711x555.jpg?v=1600862649 711w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-176x137.jpg?v=1600862649 176w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-270x211.jpg?v=1600862649 270w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-385x300.jpg?v=1600862649 385w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-12-03-48-התוועדות-300x234.jpg?v=1600862649 300w" sizes="(max-width: 758px) 100vw, 758px" title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-621223'>
				ימי התשובה: השליח הרב ליברוב התוועד עם האורחים מארה&quot;ק
				</dd></dl><dl class='gallery-item' role='figure' aria-label='שבתי בבית ה&#039;: ראשוני האורחים בסדרי הלימוד ב770'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/tishrei/619025/'><img width="758" height="579" src="https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-758x579.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-619025" srcset="https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-758x579.jpg 758w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-768x586.jpg 768w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-740x565.jpg 740w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-711x543.jpg 711w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-179x137.jpg 179w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-270x206.jpg 270w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-393x300.jpg 393w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy-300x229.jpg 300w, https://chabad.info/wp-content/uploads/2020/09/15-09-2020-23-31-42-Downloads68-copy.jpg 1184w" sizes="(max-width: 758px) 100vw, 758px" title="כמידי יום: האורחים בשיעור גאולה ומשיח המרכזי • גלריה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-619025'>
				שבתי בבית ה': ראשוני האורחים בסדרי הלימוד ב770
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-2058 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/news/tishrei/623763/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="b813924ac4"  name="b813924ac4"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0a79c260bd1cf41d7d04872547260f3" );document.getElementById("b813924ac4").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='623763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<!--<div class="adpro" style="margin-bottom:12px; margin-top:10px;"></div>-->

<img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /><img id="chabad.info-sidebar_above_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_2" /><img id="chabad.info-sidebar_above_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_3" />				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-58-59-ככ-520x315.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/%d7%aa%d7%a9%d7%a8%d7%99-%d7%91%d7%9c%d7%99%d7%95%d7%91%d7%90%d7%95%d7%95%d7%99%d7%98%d7%a9/623783/">רבי, עד מתי: זעקת התמימים מכינוס 'צאתכם לשלום' תשרי תשנ&quot;ו</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-58-59-\u05db\u05db.jpg","file":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-58-05-\u05d0\u05d5\u05e8\u05d9-\u05dc\u05de\u05d1\u05e8\u05d2-\u05e2\u05d3-\u05de\u05ea\u05d9.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=623784;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-10-51-10-רביי-239x145.jpg?v=1601549475" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/rebbekids/623727/">רבי לילדים: לַעֲשׂוֹת טוֹבָה לִיהוּדִי • שעת סיפור</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-10-51-10-\u05e8\u05d1\u05d9\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-10-48-41-311-_-\u05dc\u05b7\u05e2\u05b2\u05e9\u05c2\u05d5\u05b9\u05ea-\u05d8\u05d5\u05b9\u05d1\u05b8\u05d4-\u05dc\u05b4\u05d9\u05d4\u05d5\u05bc\u05d3\u05b4\u05d9-_-\u05e9\u05e2\u05ea-\u05e1\u05d9\u05e4\u05d5\u05e8.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=623733;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-10-49-37-ס-239x145.jpg?v=1601549381" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/dailyvideo/623728/">רבי יומי: יום הסתלקות הרבי המהר&quot;ש</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-10-49-37-\u05e1.jpg","file":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-10-52-53-WhatsApp-Video-2020-10-01-at-09.34.53.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=623738;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/10/30-09-2020-21-13-38-WhatsApp-Image-2020-09-30-at-4.44.54-PM-239x145.jpeg?v=1601500421" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/documentary/mosdot-organizations/623663/">הקריאה של הרב שוויי ע&quot;ה לסייע להכנסת אורחים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/10/30-09-2020-21-14-04-WhatsApp-Image-2020-09-30-at-4.44.54-PM.jpeg","file":"https://chabad.info/wp-content/uploads/2020/10/30-09-2020-21-13-36-07-10-2019-22-04-30-WhatsApp-Video-2019-10-07-at-18.03.51.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=623664;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-16-26-49-23-09-2020-16-34-40-14-09-2020-18-03-36-08-09-2020-16-57-38-WhatsApp-Image-2020-09-08-at-19.55.37-239x145.jpeg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/parashalechaim/623574/">מצטער? אין על מה!</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/30-09-2020-16-26-49-23-09-2020-16-34-40-14-09-2020-18-03-36-08-09-2020-16-57-38-WhatsApp-Image-2020-09-08-at-19.55.37.jpeg","file":"https://chabad.info/wp-content/uploads/2020/09/30-09-2020-16-26-14-\u05d4\u05e8\u05d1-\u05d9\u05d4\u05d5\u05d3\u05d4-\u05dc\u05d9\u05e4\u05e9-\u05de\u05e6\u05d8\u05e2\u05e8_-\u05d0\u05d9\u05df-\u05e2\u05dc-\u05de\u05d4-\u05e4\u05e8\u05e9\u05d4-\u05dc\u05d7\u05d9\u05d9\u05dd-\u05d7\u05d2-\u05e1\u05d5\u05db\u05d5\u05ea.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=623583;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>


<div style="clear:both; margin-top:0;"></div>

<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->

<img id="chabad.info-sidebar_under_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_1" /><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /><img id="chabad.info-sidebar_under_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_3" />
<div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/news/tishrei/623095/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder tishrei" style="position: absolute;bottom: 0px;right: 0; background-color:#dd3333;" >
							
							<a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
							                    	<img width="300" height="234" src="https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-300x234.jpg?v=1601241378" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-300x234.jpg?v=1601241378 300w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-758x592.jpg?v=1601241378 758w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-768x600.jpg?v=1601241378 768w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-740x578.jpg?v=1601241378 740w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-711x556.jpg?v=1601241378 711w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-175x137.jpg?v=1601241378 175w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-270x211.jpg?v=1601241378 270w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy-384x300.jpg?v=1601241378 384w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-21-16-15-תמונות-copy.jpg?v=1601241378 1185w" sizes="(max-width: 300px) 100vw, 300px" title="60 רגעים מרהיבים מערב יום כיפור בחצרות קודשנו" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">60 רגעים מרהיבים מערב יום כיפור בחצרות קודשנו</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/tishrei/623174/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder tishrei" style="position: absolute;bottom: 0px;right: 0; background-color:#dd3333;" >
							
							<a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
							                    	<img width="300" height="232" src="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-300x232.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-300x232.jpg 300w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-758x586.jpg 758w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-768x594.jpg 768w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-740x572.jpg 740w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-711x550.jpg 711w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-177x137.jpg 177w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-270x209.jpg 270w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87-388x300.jpg 388w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-40-51-Downloads87.jpg 1186w" sizes="(max-width: 300px) 100vw, 300px" title="לך אכול בשמחה: שבירת הצום למאות המתפללים" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">לך אכול בשמחה: שבירת הצום למאות המתפללים</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/623517/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-300x188.jpg?v=1601461740" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-300x188.jpg?v=1601461740 300w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-758x474.jpg?v=1601461740 758w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-768x480.jpg?v=1601461740 768w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-1536x960.jpg?v=1601461740 1536w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-2048x1280.jpg?v=1601461740 2048w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-740x463.jpg?v=1601461740 740w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-711x444.jpg?v=1601461740 711w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-219x137.jpg?v=1601461740 219w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-270x169.jpg?v=1601461740 270w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-480x300.jpg?v=1601461740 480w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-10-28-41-הלכה-650x409.jpg?v=1601461740 650w" sizes="(max-width: 300px) 100vw, 300px" title="החלה חלוקת הענק: 6 משאיות, 21 קהילות, 10,000 עופות" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">החלה חלוקת הענק: 6 משאיות, 21 קהילות, 10,000 עופות</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/tishrei/623412/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder tishrei" style="position: absolute;bottom: 0px;right: 0; background-color:#dd3333;" >
							
							<a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
							                    	<img width="300" height="232" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-300x232.jpg?v=1601438538" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-300x232.jpg?v=1601438538 300w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-758x587.jpg?v=1601438538 758w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-768x595.jpg?v=1601438538 768w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-740x573.jpg?v=1601438538 740w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-711x551.jpg?v=1601438538 711w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-177x137.jpg?v=1601438538 177w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-270x209.jpg?v=1601438538 270w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-387x300.jpg?v=1601438538 387w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy.jpg?v=1601438538 1190w" sizes="(max-width: 300px) 100vw, 300px" title="סדרי הלימוד של &#039;אש&quot;ל - הכנסת אורחים&#039; • חפשו את בנכם" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">סדרי הלימוד של 'אש&quot;ל &#8211; הכנסת אורחים' • חפשו את בנכם</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-06-02-אחינ-520x315.jpg?v=1601550365" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/623757/">חב&quot;ד על הפסנתר: אחיה אלורו מגיש &quot;תרננה שפתי&quot;</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-06-02-\u05d0\u05d7\u05d9\u05e0.jpg","file":"https://chabad.info/wp-content/uploads/2020/10/01-10-2020-11-05-59-\u05ea\u05e8\u05e0\u05e0\u05d4-\u05e9\u05e4\u05ea\u05d9_d24_h21m48.mp3"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=623760;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/09/25-09-2020-12-56-37-עע-239x145.jpg?v=1601038600" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/622335/">זאָג אַ נִיגוּן: ניגון ר' שלמה חיים • האזינו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/25-09-2020-13-02-01-\u05e2\u05e2.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/25-09-2020-12-47-03-y2mate.com-Nigun-R-Shlomo-Chayim.mp3"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=622338;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/09/25-09-2020-08-43-49-צילום-מסך-סינגל-כי-אנו-עמך-239x145.jpg?v=1601023433" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/621763/">חב&quot;ד על הפסנתר: אחיה אלורו עם &quot;כי אנו עמך&quot; • האזינו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content" >                <div class="close_video"><a id="vid_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/25-09-2020-08-43-49-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05de\u05e1\u05da-\u05e1\u05d9\u05e0\u05d2\u05dc-\u05db\u05d9-\u05d0\u05e0\u05d5-\u05e2\u05de\u05da.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/25-09-2020-08-40-04-\u05db\u05d9-\u05d0\u05e0\u05d7\u05e0\u05d5-\u05e2\u05de\u05da_d22_h14m42.mp3"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=622298;</script>                <script type="text/javascript">
                    jQuery('#vid_a_8').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_8').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/09/24-09-2020-13-17-20-אתה-הבדלת-239x145.jpeg?v=1600953444" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/621751/">&quot;אתה הבדלת&quot;: ביצוע מרטיט לקטע החזנות מ&quot;נעילה&quot; • האזינו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content" >                <div class="close_video"><a id="vid_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-8'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-8').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/24-09-2020-13-20-53-\u200f\u200f\u05d0\u05ea\u05d4-\u05d4\u05d1\u05d3\u05dc\u05ea-\u05e2\u05d5\u05ea\u05e7.jpeg","file":"https://chabad.info/wp-content/uploads/2020/09/24-09-2020-13-17-32-\u05d0\u05ea\u05d4-\u05d4\u05d1\u05d3\u05dc\u05ea.mp3"});
</script></div><span id="jwplayer-8-views" style="display:none;"></span><script>vid_media_ids[8]=621757;</script>                <script type="text/javascript">
                    jQuery('#vid_a_9').click(function() {
                        jwplayer('jwplayer-8').pause(true);
                    });
                    jQuery('#vidopen_a_9').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-8').play(true);
                        giVidIndex = 8;
                    });
                </script><div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-49-12-hqdefault-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/620528/">לרגל ימי הרחמים והסליחות: ביצוע מרגש &quot;לניגון ישן&quot;</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-9'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-9').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-49-12-hqdefault.jpg","file":"https://chabad.info/wp-content/uploads/2020/09/21-09-2020-13-47-05-y2mate.com-\u05e0\u05d9\u05d2\u05d5\u05df-\u05d9\u05e9\u05df-\u05de\u05d5\u05d8\u05d9-k.-\u05de\u05e0\u05d7\u05dd-\u05e4\u05e8\u05e0\u05e7\u05dc_R0AOi0bAw6A_360p.mp4"});
</script></div><span id="jwplayer-9-views" style="display:none;"></span><script>vid_media_ids[9]=620530;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-9').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-9').play(true);
                        giVidIndex = 9;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<img id="chabad.info-sidebar_under_infomag_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_1" /><img id="chabad.info-sidebar_under_infomag_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_2" /><img id="chabad.info-sidebar_under_infomag_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_3" />
<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/623680/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-44-10-kitchen-copy-150x135.jpg?v=1601520255" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-44-10-kitchen-copy-150x135.jpg?v=1601520255 150w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-44-10-kitchen-copy-300x270.jpg?v=1601520255 300w" sizes="(max-width: 150px) 100vw, 150px" title="הצצה מיוחדת למטבח הגדול שמכין אוכל לאורחי המלך" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/623680/">הצצה מיוחדת למטבח הגדול שמכין אוכל לאורחי המלך</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/magazine/623681/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-30-03-הרב-ביסטריצקי-תצוגה-קלה-page-001-150x135.jpg?v=1601519409" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-30-03-הרב-ביסטריצקי-תצוגה-קלה-page-001-150x135.jpg?v=1601519409 150w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-30-03-הרב-ביסטריצקי-תצוגה-קלה-page-001-300x270.jpg?v=1601519409 300w" sizes="(max-width: 150px) 100vw, 150px" title="צפת: העיתון המקומי בראיון מקיף עם רב קהילת חב&quot;ד בעיר" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder magazine">
                                        
                                        <a href="https://chabad.info/category/magazine" >מגזין</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/magazine/623681/">צפת: העיתון המקומי בראיון מקיף עם רב קהילת חב&quot;ד בעיר</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/623678/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-05-43-28-04-2020-01-40-49-WhatsApp-Image-2020-04-27-at-11.33.22-AM-2-150x135.jpeg?v=1601517946" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-05-43-28-04-2020-01-40-49-WhatsApp-Image-2020-04-27-at-11.33.22-AM-2-150x135.jpeg?v=1601517946 150w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-05-43-28-04-2020-01-40-49-WhatsApp-Image-2020-04-27-at-11.33.22-AM-2-300x270.jpeg?v=1601517946 300w" sizes="(max-width: 150px) 100vw, 150px" title="י&quot;ג תשרי: יום הסתלקות אדמו&quot;ר המהר&quot;ש" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/623678/">י&quot;ג תשרי: יום הסתלקות אדמו&quot;ר המהר&quot;ש</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/623594/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-01-30-02-שגלריית-אורחים-הרשקופ-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-01-30-02-שגלריית-אורחים-הרשקופ-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-01-30-02-שגלריית-אורחים-הרשקופ-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="רגע לפני סוכות: האורחים ממשיכים לזרום לחצרות קודשנו" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/623594/">רגע לפני סוכות: האורחים ממשיכים לזרום לחצרות קודשנו</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/623576/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-16-18-46-Downloads88-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-16-18-46-Downloads88-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-16-18-46-Downloads88-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="פיטסבורג: ד&quot;ר ר&#039; צבי שקדי ע&quot;ה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/623576/">פיטסבורג: ד&quot;ר ר' צבי שקדי ע&quot;ה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/623538/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-14-25-33-21-150x135.png" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-14-25-33-21-150x135.png 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-14-25-33-21-300x270.png 300w" sizes="(max-width: 150px) 100vw, 150px" title="איך זה להיות אורח אצל הרבי בתשרי תשפ&quot;א?" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/623538/">איך זה להיות אורח אצל הרבי בתשרי תשפ&quot;א?</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/magazine/623411/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-03-19-49-מוכן-לאינפו2-Large-150x135.jpg?v=1601435992" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-03-19-49-מוכן-לאינפו2-Large-150x135.jpg?v=1601435992 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-03-19-49-מוכן-לאינפו2-Large-300x270.jpg?v=1601435992 300w" sizes="(max-width: 150px) 100vw, 150px" title="בית משיח: גליון חגיגי לחג הסוכות ומוסף &#039;תשרי בליובאוויטש&#039;" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder magazine">
                                        
                                        <a href="https://chabad.info/category/magazine" >מגזין</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/magazine/623411/">בית משיח: גליון חגיגי לחג הסוכות ומוסף 'תשרי בליובאוויטש'</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/623412/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-150x135.jpg?v=1601438538" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-150x135.jpg?v=1601438538 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-04-02-14-lemud770-copy-300x270.jpg?v=1601438538 300w" sizes="(max-width: 150px) 100vw, 150px" title="סדרי הלימוד של &#039;אש&quot;ל - הכנסת אורחים&#039; • חפשו את בנכם" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/623412/">סדרי הלימוד של 'אש&quot;ל &#8211; הכנסת אורחים' • חפשו את בנכם</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/child/623408/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-02-52-52-IMG-20200929-WA0155-1-150x135.jpg?v=1601434375" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-02-52-52-IMG-20200929-WA0155-1-150x135.jpg?v=1601434375 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-02-52-52-IMG-20200929-WA0155-1-300x270.jpg?v=1601434375 300w" sizes="(max-width: 150px) 100vw, 150px" title="מיוחד השנה: קעמפ סוכות של צבאות השם" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder child">
                                        
                                        <a href="https://chabad.info/category/child" style="background-color:;">ילדים</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/child/623408/">מיוחד השנה: קעמפ סוכות של צבאות השם</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/tishrei/623358/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-19-00-52-תמונות-ערוכות-copy-150x135.jpg?v=1601406056" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-19-00-52-תמונות-ערוכות-copy-150x135.jpg?v=1601406056 150w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-19-00-52-תמונות-ערוכות-copy-300x270.jpg?v=1601406056 300w" sizes="(max-width: 150px) 100vw, 150px" title="&#039;בשם השם&#039;: מאות אורחים בשחרית עם הרבי" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder tishrei">
                                        
                                        <a href="https://chabad.info/category/tishrei" style="background-color:#dd3333;">תשרי בליובאוויטש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/tishrei/623358/">'בשם השם': מאות אורחים בשחרית עם הרבי</a></div></div></div></li>



                            </ul>
        </div>

	    <img id="chabad.info-sidebar_under_editor_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_1" />	    <img id="chabad.info-sidebar_under_editor_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_2" />	    <img id="chabad.info-sidebar_under_editor_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_3" />
        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->



        <img id="chabad.info-sidebar_under_masia_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_1" />	    <img id="chabad.info-sidebar_under_masia_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_2" />	    <img id="chabad.info-sidebar_under_masia_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/623681/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-30-03-הרב-ביסטריצקי-תצוגה-קלה-page-001-150x135.jpg?v=1601519409" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-30-03-הרב-ביסטריצקי-תצוגה-קלה-page-001-150x135.jpg?v=1601519409 150w, https://chabad.info/wp-content/uploads/2020/10/01-10-2020-02-30-03-הרב-ביסטריצקי-תצוגה-קלה-page-001-300x270.jpg?v=1601519409 300w" sizes="(max-width: 150px) 100vw, 150px" title="צפת: העיתון המקומי בראיון מקיף עם רב קהילת חב&quot;ד בעיר" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/623681/">צפת: העיתון המקומי בראיון מקיף עם רב קהילת חב&quot;ד בעיר</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/623536/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-13-50-17-Downloads80-150x135.png?v=1601473838" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-13-50-17-Downloads80-150x135.png?v=1601473838 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-13-50-17-Downloads80-300x270.png?v=1601473838 300w" sizes="(max-width: 150px) 100vw, 150px" title="&#039;ליבי חלל בקרבי&#039; • מרתק" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/623536/">'ליבי חלל בקרבי' • מרתק</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/623411/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-03-19-49-מוכן-לאינפו2-Large-150x135.jpg?v=1601435992" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-03-19-49-מוכן-לאינפו2-Large-150x135.jpg?v=1601435992 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-03-19-49-מוכן-לאינפו2-Large-300x270.jpg?v=1601435992 300w" sizes="(max-width: 150px) 100vw, 150px" title="בית משיח: גליון חגיגי לחג הסוכות ומוסף &#039;תשרי בליובאוויטש&#039;" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/623411/">בית משיח: גליון חגיגי לחג הסוכות ומוסף 'תשרי בליובאוויטש'</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/622806/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/27-09-2020-10-41-59-IMG-20191008-WA0007-150x135.jpg?v=1601203322" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/27-09-2020-10-41-59-IMG-20191008-WA0007-150x135.jpg?v=1601203322 150w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-10-41-59-IMG-20191008-WA0007-300x270.jpg?v=1601203322 300w" sizes="(max-width: 150px) 100vw, 150px" title="שיחות ויומן מערב יום הכיפורים תשנ&quot;ב עם הרבי" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/622806/">שיחות ויומן מערב יום הכיפורים תשנ&quot;ב עם הרבי</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/621341/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/23-09-2020-17-09-20-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg?v=1600880963" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/23-09-2020-17-09-20-הדמייה-לחבד-אינפו-copy-Large-150x135.jpg?v=1600880963 150w, https://chabad.info/wp-content/uploads/2020/09/23-09-2020-17-09-20-הדמייה-לחבד-אינפו-copy-Large-300x270.jpg?v=1600880963 300w" sizes="(max-width: 150px) 100vw, 150px" title="דיווח חי מחצרות קודשנו: מגזין בית משיח לפרשת האזינו" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/621341/">דיווח חי מחצרות קודשנו: מגזין בית משיח לפרשת האזינו</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

	    <img id="chabad.info-sidebar_magazine_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_1" />	    <img id="chabad.info-sidebar_magazine_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_2" />	    <img id="chabad.info-sidebar_magazine_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/623572/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-15-58-19-WhatsApp-Image-2020-09-30-at-11.57.53-150x135.jpeg?v=1601481502" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/30-09-2020-15-58-19-WhatsApp-Image-2020-09-30-at-11.57.53-150x135.jpeg?v=1601481502 150w, https://chabad.info/wp-content/uploads/2020/09/30-09-2020-15-58-19-WhatsApp-Image-2020-09-30-at-11.57.53-300x270.jpeg?v=1601481502 300w" sizes="(max-width: 150px) 100vw, 150px" title="איך משמרים את ה&#039;ושימח&#039; של השנה הראשונה לכל החיים?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/623572/">איך משמרים את ה'ושימח' של השנה הראשונה לכל החיים?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/623254/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-13-19-41-IMG_0373-150x135.jpg?v=1601385597" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-13-19-41-IMG_0373-150x135.jpg?v=1601385597 150w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-13-19-41-IMG_0373-300x270.jpg?v=1601385597 300w" sizes="(max-width: 150px) 100vw, 150px" title="הבחורים ב&#039;מבצעים&#039; גרמו לי לחשבון נפש • טור מרגש" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/623254/">הבחורים ב'מבצעים' גרמו לי לחשבון נפש • טור מרגש</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/623169/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-03-30-10-10-2019-20-45-55-יום-כיפור-במוסקובה-69-150x135.jpg?v=1601352212" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-03-30-10-10-2019-20-45-55-יום-כיפור-במוסקובה-69-150x135.jpg?v=1601352212 150w, https://chabad.info/wp-content/uploads/2020/09/29-09-2020-04-03-30-10-10-2019-20-45-55-יום-כיפור-במוסקובה-69-300x270.jpg?v=1601352212 300w" sizes="(max-width: 150px) 100vw, 150px" title="זוג ישראלים שטעה והגיע לתפילת נעילה במקום לכל נדרי..." />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/623169/">זוג ישראלים שטעה והגיע לתפילת נעילה במקום לכל נדרי&#8230;</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/622839/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/27-09-2020-12-13-31-טנק-1-150x135.jpg?v=1601208824" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/27-09-2020-12-13-31-טנק-1-150x135.jpg?v=1601208824 150w, https://chabad.info/wp-content/uploads/2020/09/27-09-2020-12-13-31-טנק-1-300x270.jpg?v=1601208824 300w" sizes="(max-width: 150px) 100vw, 150px" title="ארמניה ואזרבייגא&#039;ן - נכנסות לעימות צבאי רחב היקף • פרשנות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/622839/">ארמניה ואזרבייגא'ן &#8211; נכנסות לעימות צבאי רחב היקף • פרשנות</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/622031/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/09/25-09-2020-01-16-35-08-10-2019-00-43-55-ייי-150x135.jpg?v=1600996597" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2020/09/25-09-2020-01-16-35-08-10-2019-00-43-55-ייי-150x135.jpg?v=1600996597 150w, https://chabad.info/wp-content/uploads/2020/09/25-09-2020-01-16-35-08-10-2019-00-43-55-ייי-300x270.jpg?v=1600996597 300w" sizes="(max-width: 150px) 100vw, 150px" title="נסי מלחמת יום הכיפורים • פרשנות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/622031/">נסי מלחמת יום הכיפורים • פרשנות</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->

	    <img id="chabad.info-sidebar_under_deot_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_1" />	    <img id="chabad.info-sidebar_under_deot_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_2" />	    <img id="chabad.info-sidebar_under_deot_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_3" />
        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7' id='custome-js-js'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7' id='jui-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.5.1' id='bootstrap-newsbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.5.1' id='simpleWeather-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.5.1' id='ekko-lightbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

