<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		   &quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot; - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot; - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-758x454.jpg?v=1593564190"/>
		<meta property="article:published_time" content="2020-07-1" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chabad.info/news/coronavirus/604911/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" />
	<meta property="og:description" content="מגיש תוכנית &quot;חידודון&quot; ברדיו קול ברמה, ר&#039; עמי מימון שיתף היום כי נדבק בנגיף הקורונה, וסיפר על מה שעובר עליו כתוצאה מהמחלה. בהודעה ששיגר בקבוצת מוזיקאים, שם היו כמה שזלזלו בנגיף כתב מימון: &quot;אני כבר 11 יום זוועת עולם. לא נושם. משתעל כמו כלב. חום גבוה. כאבים כל הגוף. כמו שתיקח חבל ותחנוק אותי קבוע. מי שמבלבל [&hellip;]" />
	<meta property="og:url" content="https://chabad.info/news/coronavirus/604911/" />
	<meta property="og:site_name" content="חב&quot;ד אינפו" />
	<meta property="article:publisher" content="https://www.facebook.com/chabad.info" />
	<meta property="article:published_time" content="2020-07-01T00:48:30+00:00" />
	<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232.jpg?v=1593564190" />
	<meta property="og:image:width" content="1618" />
	<meta property="og:image:height" content="970" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chabad.info/#organization","name":"\u05d7\u05d1\"\u05d3","url":"https://chabad.info/","sameAs":["https://www.facebook.com/chabad.info"],"logo":{"@type":"ImageObject","@id":"https://chabad.info/#logo","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/05/21-05-2020-13-28-56-Untitled.jpg?v=1590067740","width":638,"height":639,"caption":"\u05d7\u05d1\"\u05d3"},"image":{"@id":"https://chabad.info/#logo"}},{"@type":"WebSite","@id":"https://chabad.info/#website","url":"https://chabad.info/","name":"\u05d7\u05d1&quot;\u05d3 \u05d0\u05d9\u05e0\u05e4\u05d5","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05d1&quot;\u05d3 \u05d1\u05d0\u05e8\u05e5 \u05d5\u05d1\u05e2\u05d5\u05dc\u05dd","publisher":{"@id":"https://chabad.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chabad.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://chabad.info/news/coronavirus/604911/#primaryimage","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232.jpg?v=1593564190","width":1618,"height":970},{"@type":"WebPage","@id":"https://chabad.info/news/coronavirus/604911/#webpage","url":"https://chabad.info/news/coronavirus/604911/","name":"\"11 \u05d9\u05de\u05d9\u05dd \u05e2\u05dd \u05d7\u05d5\u05dd \u05d2\u05d5\u05d1\u05d4 \u05d5\u05db\u05d0\u05d1\u05d9\u05dd \u05d1\u05db\u05dc \u05d4\u05d2\u05d5\u05e3. \u05ea\u05e4\u05e1\u05d9\u05e7\u05d5 \u05dc\u05d6\u05dc\u05d6\u05dc\"","isPartOf":{"@id":"https://chabad.info/#website"},"primaryImageOfPage":{"@id":"https://chabad.info/news/coronavirus/604911/#primaryimage"},"datePublished":"2020-07-01T00:48:30+00:00","dateModified":"2020-07-01T00:48:30+00:00","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://chabad.info/news/coronavirus/604911/"]}]},{"@type":"Article","@id":"https://chabad.info/news/coronavirus/604911/#article","isPartOf":{"@id":"https://chabad.info/news/coronavirus/604911/#webpage"},"author":{"@id":"https://chabad.info/#/schema/person/d19cf6b3a9c9d09a66ab33340e725fbb"},"headline":"&quot;11 \u05d9\u05de\u05d9\u05dd \u05e2\u05dd \u05d7\u05d5\u05dd \u05d2\u05d5\u05d1\u05d4 \u05d5\u05db\u05d0\u05d1\u05d9\u05dd \u05d1\u05db\u05dc \u05d4\u05d2\u05d5\u05e3. \u05ea\u05e4\u05e1\u05d9\u05e7\u05d5 \u05dc\u05d6\u05dc\u05d6\u05dc&quot;","datePublished":"2020-07-01T00:48:30+00:00","dateModified":"2020-07-01T00:48:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://chabad.info/news/coronavirus/604911/#webpage"},"publisher":{"@id":"https://chabad.info/#organization"},"image":{"@id":"https://chabad.info/news/coronavirus/604911/#primaryimage"},"keywords":"\u05e0\u05d2\u05d9\u05e3 \u05d4\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4,\u05e2\u05de\u05d9 \u05de\u05d9\u05de\u05d5\u05df","articleSection":"\u05d4\u05de\u05d0\u05d1\u05e7 \u05d1\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chabad.info/news/coronavirus/604911/#respond"]}]},{"@type":["Person"],"@id":"https://chabad.info/#/schema/person/d19cf6b3a9c9d09a66ab33340e725fbb","name":"\u05de\u05e0\u05d3\u05d9"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//chab-ad.herokuapp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של &quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" href="https://chabad.info/news/coronavirus/604911/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1590979468' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://chab-ad.herokuapp.com/client-scripts/chabad.info.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1590979468'></script>
<link rel='https://api.w.org/' href='https://chabad.info/wp-json/' />
<link rel='shortlink' href='https://chabad.info/?p=604911' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2Fcoronavirus%2F604911%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2Fcoronavirus%2F604911%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.8" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב&quot;ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-604911 single-format-standard" id=""
>
    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה ט׳ בתמוז ה׳תש״פ (01/07/2020)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">תהלוכת&nbsp;ל&quot;ג&nbsp;בעומר</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="sdfgsdfgs top_banner" id="adpro_28524">
                <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/news/">חדשות</a>&nbsp;&lt;&nbsp;<a href="https://chabad.info/category/news/coronavirus/">המאבק בקורונה</a>&nbsp;&lt;&nbsp;<strong>&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;</strong>        </div>
        
        <div class="coronavirus banner_category tag-title top-banner" style="background-color:#d54730;margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">המאבק בקורונה					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-4884 cat-id-9 ">
                                            <div class="title" data-count-views="604911">
                            <div class="div-post-ttl"><h1>&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;<span class="coronavirus banner_category" style="background-color:#d54730;text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/news/coronavirus/604911/" data-a2a-title="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>מגיש תוכנית &quot;חידודון&quot; ברדיו קול ברמה, ר' <strong>עמי מימון </strong>שיתף היום כי נדבק בנגיף הקורונה, וסיפר על מה שעובר עליו כתוצאה מהמחלה • &quot;אני כבר 11 יום זוועת עולם. לא נושם. משתעל כמו כלב. חום גבוה. כאבים כל הגוף. כמו שתיקח חבל ותחנוק אותי קבוע. מי שמבלבל את המוח שילך לישון. ואני עדין במיטה. תפסיקו לזלזל&quot; • <span style="text-decoration: underline;"><strong>לכתבה המלאה</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="758" height="454" src="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-758x454.jpg?v=1593564190" class="attachment-neshei-very-large-single size-neshei-very-large-single wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-758x454.jpg?v=1593564190 758w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-768x460.jpg?v=1593564190 768w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-1536x921.jpg?v=1593564190 1536w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-740x444.jpg?v=1593564190 740w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-711x426.jpg?v=1593564190 711w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-223x134.jpg?v=1593564190 223w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-270x162.jpg?v=1593564190 270w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-500x300.jpg?v=1593564190 500w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232-300x180.jpg?v=1593564190 300w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232.jpg?v=1593564190 1618w" sizes="(max-width: 758px) 100vw, 758px" title="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption604911">


                            <a data-title="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" data-toggle="lightbox" data-gallery="gallery604911" href="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-43-06-02-05-2019-17-26-52-ROD_2232.jpg?v=1593564190" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                    </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">מנדי</div> | <div style="display:inline-block;">ט׳ בתמוז ה׳תש״פ</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><p>מגיש תוכנית &quot;חידודון&quot; ברדיו קול ברמה, ר' <strong>עמי מימון </strong>שיתף היום כי נדבק בנגיף הקורונה, וסיפר על מה שעובר עליו כתוצאה מהמחלה.</p>
<p>בהודעה ששיגר בקבוצת מוזיקאים, שם היו כמה שזלזלו בנגיף כתב מימון:</p>
<p>&quot;אני כבר 11 יום זוועת עולם. לא נושם. משתעל כמו כלב. חום גבוה. כאבים כל הגוף. כמו שתיקח חבל ותחנוק אותי קבוע. מי שמבלבל את המוח שילך לישון. ואני עדין במיטה. תפסיקו לזלזל.</p>
<p>&quot;אין יום אין לילה. אין תנוחה. לעמוד, לשבת, לקום, לשכב, אין.  כל האמיצים למיניהם, אני הקטן אומר: &quot;היזהרו בדבריכם&quot;.</p>
<p>&quot;צריך להישמר מאוד ולשמור על הסביבה. אם היו אומרים לך שאתה צריך ללכת להזיק לחבר שלך, האם היית עושה את זה? אנשים חושבים שזה צחוק.</p>
<p>&quot;לא יודעים ממי נדבקתי בכלל ומתי נדבקתי. שמרתי כל הזמן ללכת עם מסיכות, וגם אחרי שפתחו את בתי הכנסת המשכתי להתפלל בחצר של הבניין, תוך שמירת מרחק. עד כדי נזהרתי ובכל זאת נדבקתי. זה לא צחוק.</p>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/" rel="tag">נגיף הקורונה</a>, <a href="https://chabad.info/tag/%d7%a2%d7%9e%d7%99-%d7%9e%d7%99%d7%9e%d7%95%d7%9f/" rel="tag">עמי מימון</a></strong>
                            </p>
                        
                                                    <div class="cat-id-4884 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-604911 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: משרד הבריאות ימליץ: סגר מוחלט בעשרות יישובים'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/coronavirus/604906/'><img width="758" height="505" src="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-604906" srcset="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1.jpg 758w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1-740x493.jpg 740w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1-711x474.jpg 711w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1-206x137.jpg 206w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1-270x180.jpg 270w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1-450x300.jpg 450w, https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-28-33-08-04-2020-17-03-42-IMG_1631-758x505-1-300x200.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" title="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-604906'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>משרד הבריאות ימליץ: סגר מוחלט בעשרות יישובים
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: יישום חינמי להרשמה למניינים ושמירת &quot;ריחוק חברתי&quot;'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/coronavirus/604901/'><img width="758" height="455" src="https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-758x455.png" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-604901" srcset="https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-758x455.png 758w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-768x461.png 768w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-1536x922.png 1536w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-740x444.png 740w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-711x427.png 711w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-223x134.png 223w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-270x162.png 270w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-500x300.png 500w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy-300x180.png 300w, https://chabad.info/wp-content/uploads/2020/07/30-06-2020-23-21-27-Heb-copy.png 1800w" sizes="(max-width: 758px) 100vw, 758px" title="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-604901'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>יישום חינמי להרשמה למניינים ושמירת &quot;ריחוק חברתי&quot;
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: איש צוות בישיבות חב&quot;ד נמצא חיובי; עשרות בחורים נשלחו לבידוד'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/coronavirus/604859/'><img width="758" height="505" src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-604859" srcset="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1.jpg 758w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1-740x493.jpg 740w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1-711x474.jpg 711w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1-206x137.jpg 206w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1-270x180.jpg 270w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1-450x300.jpg 450w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-13-13-21-22-05-2020-00-48-15-IMG_0886-758x505-1-300x200.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" title="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-604859'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>איש צוות בישיבות חב&quot;ד נמצא חיובי; עשרות בחורים נשלחו לבידוד
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: קבינט הקורונה הכריע: ההגבלות חוזרות בעוד שבוע'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/coronavirus/604653/'><img width="667" height="397" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-31-58-ישיבת-קבינט-הקורונה.jpg?v=1593441125" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-604653" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-31-58-ישיבת-קבינט-הקורונה.jpg?v=1593441125 667w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-31-58-ישיבת-קבינט-הקורונה-223x133.jpg?v=1593441125 223w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-31-58-ישיבת-קבינט-הקורונה-270x161.jpg?v=1593441125 270w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-31-58-ישיבת-קבינט-הקורונה-504x300.jpg?v=1593441125 504w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-31-58-ישיבת-קבינט-הקורונה-300x179.jpg?v=1593441125 300w" sizes="(max-width: 667px) 100vw, 667px" title="&quot;11 ימים עם חום גובה וכאבים בכל הגוף. תפסיקו לזלזל&quot;" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-604653'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>קבינט הקורונה הכריע: ההגבלות חוזרות בעוד שבוע
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-4884 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/news/coronavirus/604911/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="d0a9496b31"  name="d0a9496b31"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a97ec964055bf2d7006c0fe3f6bd2bb6" );document.getElementById("d0a9496b31").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='604911' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<!--<div class="adpro" style="margin-bottom:12px; margin-top:10px;"></div>-->

<img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /><img id="chabad.info-sidebar_above_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_2" /><img id="chabad.info-sidebar_above_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_3" />				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-39-12-14-04-2020-01-09-57-02-04-2020-17-00-11-Untitled-520x315.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/whatsapp/604908/">כשרות והידורים בלי לשבור את הכלים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-39-12-14-04-2020-01-09-57-02-04-2020-17-00-11-Untitled.jpg","file":"https://chabad.info/wp-content/uploads/2020/07/01-07-2020-00-33-25-WhatsApp-Video-2020-06-30-at-2.56.19-PM.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=604909;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-17-53-17-55-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/parashalechaim/604895/">האם המשיח יחזיר אותנו מחל&quot;ת?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/06/30-06-2020-17-53-17-55.jpg","file":"https://chabad.info/wp-content/uploads/2020/06/30-06-2020-17-54-52-y2mate.com-\u05d4\u05e8\u05d1-\u05d9\u05d4\u05d5\u05d3\u05d4-\u05dc\u05d9\u05e4\u05e9-\u05de\u05d4-\u05d4\u05de\u05e9\u05d9\u05d7-\u05de\u05d1\u05d9\u05d0-\u05d0\u05d9\u05ea\u05d5_-\u05e4\u05e8\u05e9\u05d4-\u05dc\u05d7\u05d9\u05d9\u05dd-\u05d1\u05dc\u05e7_1SU6Jm8xX1E_360p.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=604897;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-14-24-46-285-_-גּוּף-מְאֻמָּן-_-שעת-סיפור_Moment-239x145.jpg?v=1593527089" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/rebbekids/604869/">רבי לילדים: גּוּף מְאֻמָּן • שעת סיפור</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/06/30-06-2020-14-24-46-285-_-\u05d2\u05bc\u05d5\u05bc\u05e3-\u05de\u05b0\u05d0\u05bb\u05de\u05b8\u05bc\u05df-_-\u05e9\u05e2\u05ea-\u05e1\u05d9\u05e4\u05d5\u05e8_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2020/06/30-06-2020-15-08-55-285-_-\u05d2\u05bc\u05d5\u05bc\u05e3-\u05de\u05b0\u05d0\u05bb\u05de\u05b8\u05bc\u05df-_-\u05e9\u05e2\u05ea-\u05e1\u05d9\u05e4\u05d5\u05e8.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=604870;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-11-10-57-פרפ-239x145.jpg?v=1593515462" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/dailyvideo/604812/">רבי יומי: האם גם הוא יגדל פרופסור?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/06/30-06-2020-11-10-57-\u05e4\u05e8\u05e4.jpg","file":"https://chabad.info/wp-content/uploads/2020/06/30-06-2020-11-09-03-WhatsApp-Video-2020-06-30-at-08.39.40.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=604814;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-19-39-d-239x145.jpg?v=1593425983" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/dailyvideo/604618/">ההורים צריכים להשקיע בחינוך</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-19-39-d.jpg","file":"https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-19-35-\u05e8\u05d1\u05d9.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=604620;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>


<div style="clear:both; margin-top:0;"></div>

<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->

<img id="chabad.info-sidebar_under_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_1" /><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /><img id="chabad.info-sidebar_under_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_3" />
<div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/special/604556/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder special" style="position: absolute;bottom: 0px;right: 0; background-color:#d54730;" >
							
							<a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
							                    	<img width="300" height="195" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-300x195.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-300x195.jpg 300w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-758x493.jpg 758w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-768x500.jpg 768w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-1536x999.jpg 1536w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-740x482.jpg 740w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-711x463.jpg 711w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-211x137.jpg 211w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-270x176.jpg 270w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-461x300.jpg 461w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-201x130.jpg 201w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון.jpg 2024w" sizes="(max-width: 300px) 100vw, 300px" title="שערוריה: &#039;מרכז מבקרים&#039; מתוכנן בשטח שהרבי בחר לארמון" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">שערוריה: 'מרכז מבקרים' מתוכנן בשטח שהרבי בחר לארמון</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/604527/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="191" src="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-300x191.jpeg?v=1593339568" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-300x191.jpeg?v=1593339568 300w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-758x484.jpeg?v=1593339568 758w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-768x490.jpeg?v=1593339568 768w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-740x472.jpeg?v=1593339568 740w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-711x454.jpeg?v=1593339568 711w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-215x137.jpeg?v=1593339568 215w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-270x172.jpeg?v=1593339568 270w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות-470x300.jpeg?v=1593339568 470w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-19-25-כשרות.jpeg?v=1593339568 1130w" sizes="(max-width: 300px) 100vw, 300px" title="&quot;ללא בלבול&quot;: מהפכה בענף הכשרות בצפת • כל הפרטים" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">&quot;ללא בלבול&quot;: מהפכה בענף הכשרות בצפת • כל הפרטים</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/604619/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="182" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-300x182.jpg?v=1593426460" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-300x182.jpg?v=1593426460 300w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-758x459.jpg?v=1593426460 758w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-768x465.jpg?v=1593426460 768w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-1536x930.jpg?v=1593426460 1536w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-740x448.jpg?v=1593426460 740w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-711x430.jpg?v=1593426460 711w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-223x135.jpg?v=1593426460 223w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-270x163.jpg?v=1593426460 270w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-496x300.jpg?v=1593426460 496w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-239x145.jpg?v=1593426460 239w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-520x315.jpg?v=1593426460 520w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01-800x489.jpg?v=1593426460 800w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-10-27-35-01.jpg?v=1593426460 1918w" sizes="(max-width: 300px) 100vw, 300px" title="&quot;תומכי תמימים בכל בית&quot; • הצצה מאחורי הקלעים" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">&quot;תומכי תמימים בכל בית&quot; • הצצה מאחורי הקלעים</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/meoravut/604517/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder meoravut" style="position: absolute;bottom: 0px;right: 0; background-color:#dd6033;" >
							
							<a href="https://chabad.info/category/meoravut" style="background-color:#dd6033;">מעורבות</a></br></div>
							                    	<img width="300" height="201" src="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-300x201.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-300x201.jpg 300w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-758x507.jpg 758w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-768x513.jpg 768w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-740x495.jpg 740w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-711x475.jpg 711w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-205x137.jpg 205w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-270x180.jpg 270w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1-449x300.jpg 449w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-10-09-01-21-06-2020-04-02-08-18-06-2020-01-34-41-Downloads53-2048x1365-1.jpg 992w" sizes="(max-width: 300px) 100vw, 300px" title="התגייסות למען שלוחי הרבי בבוליביה: חצי מהסכום כבר גויס" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">התגייסות למען שלוחי הרבי בבוליביה: חצי מהסכום כבר גויס</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2018/07/23-07-2018-01-51-17-15-06-2018-05-19-06-8K9A9759-768x512-520x315.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chabad-nigunim/384437/">צמאה לך נפשי: יוסי כהן והקאפעליע במחרוזת מרגשת</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"http://chabad.info/wp-content/uploads/2018/07/23-07-2018-01-51-17-15-06-2018-05-19-06-8K9A9759-768x512.jpg","file":"http://chabad.info/wp-content/uploads/2018/07/23-07-2018-01-50-20-Part-1.mp4"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=384439;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2019/07/01-07-2019-13-04-48-Untitled-3-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/moshiach-songs-videos/494158/">השיר שריגש רבבות: אוי רבי, זקוקים לך!</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"http://chabad.info/wp-content/uploads/2019/07/01-07-2019-13-04-48-Untitled-3.jpg","file":"http://chabad.info/wp-content/uploads/2019/07/01-07-2019-13-02-48-videoplayback-online-video-cutter.com_.mp4"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=494159;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-15-23-17-נמואל-תמונת-יחצ-239x145.jpeg?v=1593012200" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/603864/">לכבוד ג' תמוז: נמואל הרוש ודני אבידני &#8211; מחרוזת ניגוני הרבי</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content" >                <div class="close_video"><a id="vid_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/06/24-06-2020-15-23-17-\u05e0\u05de\u05d5\u05d0\u05dc-\u05ea\u05de\u05d5\u05e0\u05ea-\u05d9\u05d7\u05e6.jpeg","file":"https://chabad.info/wp-content/uploads/2020/06/24-06-2020-15-18-40-09-.\u05e0\u05d9\u05d2\u05d5\u05e0\u05d9-\u05d4\u05e8\u05d1\u05d9.mp3"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=603875;</script>                <script type="text/javascript">
                    jQuery('#vid_a_8').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_8').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-12-00-35-WhatsApp-Image-2020-06-21-at-04.49.56-239x145.jpeg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/603835/">לוי'ק כהן מגיש: מחרוזת ניגוני חב&quot;ד לייב לאירוע • להורדה</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content" >                <div class="close_video"><a id="vid_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-8'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-8').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/06/24-06-2020-12-00-35-WhatsApp-Image-2020-06-21-at-04.49.56.jpeg","file":"https://chabad.info/wp-content/uploads/2020/06/24-06-2020-12-00-33-\u05de\u05d7\u05e8\u05d5\u05d6\u05ea-\u05e9\u05de\u05d7\u05d4-\u05d7\u05d1\u05d3-\u05dc\u05d5\u05d9\u05e7-\u05db\u05d4\u05df.mp3"});
</script></div><span id="jwplayer-8-views" style="display:none;"></span><script>vid_media_ids[8]=603837;</script>                <script type="text/javascript">
                    jQuery('#vid_a_9').click(function() {
                        jwplayer('jwplayer-8').pause(true);
                    });
                    jQuery('#vidopen_a_9').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-8').play(true);
                        giVidIndex = 8;
                    });
                </script><div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2017/06/27-06-2017-03-53-13-e7629a31f7bf45682bf18da97a3f877a-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/278393/">רבי, אוי רבי, זקוקים לך!</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-9'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-9').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"http://chabad.info/wp-content/uploads/2017/06/27-06-2017-03-53-13-e7629a31f7bf45682bf18da97a3f877a.jpg","file":"http://chabad.info/wp-content/uploads/2017/06/27-06-2017-03-47-28-song2.mp3"});
</script></div><span id="jwplayer-9-views" style="display:none;"></span><script>vid_media_ids[9]=278394;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-9').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-9').play(true);
                        giVidIndex = 9;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<img id="chabad.info-sidebar_under_infomag_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_1" /><img id="chabad.info-sidebar_under_infomag_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_2" /><img id="chabad.info-sidebar_under_infomag_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_3" />
<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/604892/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-17-28-54-WhatsApp-Unknown-2020-06-30-at-19.47-150x135.jpg?v=1593538149" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-17-28-54-WhatsApp-Unknown-2020-06-30-at-19.47-150x135.jpg?v=1593538149 150w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-17-28-54-WhatsApp-Unknown-2020-06-30-at-19.47-300x270.jpg?v=1593538149 300w" sizes="(max-width: 150px) 100vw, 150px" title="נוף הגליל: ראש המועצה הדתית הפתיע בתרומה לחב&#039;&#039;ד" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/604892/">נוף הגליל: ראש המועצה הדתית הפתיע בתרומה לחב&quot;ד</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/special/604881/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-16-07-57-08-04-2020-17-02-42-IMG_1551-768x512-copy-copy-150x135.jpg?v=1593533282" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-16-07-57-08-04-2020-17-02-42-IMG_1551-768x512-copy-copy-150x135.jpg?v=1593533282 150w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-16-07-57-08-04-2020-17-02-42-IMG_1551-768x512-copy-copy-300x270.jpg?v=1593533282 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;ניתוק מהתושבים&quot;: תושבי נחלת הר חב&quot;ד זועמים על העירייה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder special">
                                        
                                        <a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/special/604881/">&quot;ניתוק מהתושבים&quot;: תושבי נחלת הר חב&quot;ד זועמים על העירייה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/child/604866/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-14-49-50-צנ-150x135.jpg?v=1593528594" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-14-49-50-צנ-150x135.jpg?v=1593528594 150w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-14-49-50-צנ-300x270.jpg?v=1593528594 300w" sizes="(max-width: 150px) 100vw, 150px" title="יוזמה חדשנית מצבאות השם: יוצאים לדאטשע" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder child">
                                        
                                        <a href="https://chabad.info/category/child" style="background-color:;">ילדים</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/child/604866/">יוזמה חדשנית מצבאות השם: יוצאים לדאטשע</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/special/604556/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-16-07-22-10-05-2020-02-10-34-חפר-ארמון-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="שערוריה: &#039;מרכז מבקרים&#039; מתוכנן בשטח שהרבי בחר לארמון" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder special">
                                        
                                        <a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/special/604556/">שערוריה: 'מרכז מבקרים' מתוכנן בשטח שהרבי בחר לארמון</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/604725/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-15-11-09-__-150x135.jpg?v=1593443486" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-15-11-09-__-150x135.jpg?v=1593443486 150w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-15-11-09-__-300x270.jpg?v=1593443486 300w" sizes="(max-width: 150px) 100vw, 150px" title="נתניה: התוועדות ג&#039; תמוז &#039;חג הגאולה&#039;" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/604725/">נתניה: התוועדות ג' תמוז 'חג הגאולה'</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/604652/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-55-42-ג-תמוז-תשפ-מוסקבה-150x135.jpg?v=1593442560" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-55-42-ג-תמוז-תשפ-מוסקבה-150x135.jpg?v=1593442560 150w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-14-55-42-ג-תמוז-תשפ-מוסקבה-300x270.jpg?v=1593442560 300w" sizes="(max-width: 150px) 100vw, 150px" title="אלפי צופים בשידור חי: התוועדות ג&#039; תמוז המרכזית במוסקבה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/604652/">אלפי צופים בשידור חי: התוועדות ג' תמוז המרכזית במוסקבה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/coronavirus/604587/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-00-38-27-106523604-1588790253661and-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-00-38-27-106523604-1588790253661and-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-00-38-27-106523604-1588790253661and-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="ניו יורק: מספר המתים הנמוך ביותר מאז תחילת הקורונה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder coronavirus">
                                        
                                        <a href="https://chabad.info/category/coronavirus" style="background-color:#d54730;">המאבק בקורונה</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/coronavirus/604587/">ניו יורק: מספר המתים הנמוך ביותר מאז תחילת הקורונה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/604554/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-14-55-02-WhatsApp-Image-2020-06-28-at-17.29.03-150x135.jpeg?v=1593356104" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-14-55-02-WhatsApp-Image-2020-06-28-at-17.29.03-150x135.jpeg?v=1593356104 150w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-14-55-02-WhatsApp-Image-2020-06-28-at-17.29.03-300x270.jpeg?v=1593356104 300w" sizes="(max-width: 150px) 100vw, 150px" title="ציון דרך ב&#039;סמס לרב&#039;: 102,510 משתמשים צפו ב-2 מליון דפים" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/604554/">ציון דרך ב'סמס לרב': 102,510 משתמשים צפו ב-2 מליון דפים</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/special/604510/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-00-34-12-WhatsApp-Image-2020-06-28-at-01.52.45-150x135.jpeg?v=1593304455" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/28-06-2020-00-34-12-WhatsApp-Image-2020-06-28-at-01.52.45-150x135.jpeg?v=1593304455 150w, https://chabad.info/wp-content/uploads/2020/06/28-06-2020-00-34-12-WhatsApp-Image-2020-06-28-at-01.52.45-300x270.jpeg?v=1593304455 300w" sizes="(max-width: 150px) 100vw, 150px" title="ג&#039; תמוז: משפחת אנ&quot;ש בנתניה התאחדה בהתוועדות וירטאולית" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder special">
                                        
                                        <a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/special/604510/">ג' תמוז: משפחת אנ&quot;ש בנתניה התאחדה בהתוועדות וירטאולית</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/beis-medrash/604472/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/27-06-2020-18-46-57-Downloads3-150x135.jpg?v=1593283635" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/27-06-2020-18-46-57-Downloads3-150x135.jpg?v=1593283635 150w, https://chabad.info/wp-content/uploads/2020/06/27-06-2020-18-46-57-Downloads3-300x270.jpg?v=1593283635 300w" sizes="(max-width: 150px) 100vw, 150px" title="לרגל ג&#039; תמוז: קובץ הערות &#039;70 שנה - חלק ב&#039;&#039; מתות&quot;ל טורנטו" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder beis-medrash">
                                        
                                        <a href="https://chabad.info/category/beis-medrash" >בית מדרש</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/beis-medrash/604472/">לרגל ג' תמוז: קובץ הערות '70 שנה &#8211; חלק ב&quot; מתות&quot;ל טורנטו</a></div></div></div></li>



                            </ul>
        </div>

	    <img id="chabad.info-sidebar_under_editor_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_1" />	    <img id="chabad.info-sidebar_under_editor_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_2" />	    <img id="chabad.info-sidebar_under_editor_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_3" />
        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/604793/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-00-51-18-17-06-2018-20-50-15-חיים-ששון-מרצה-הגאולה-בפעולה-150x135.jpg?v=1593478281" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/30-06-2020-00-51-18-17-06-2018-20-50-15-חיים-ששון-מרצה-הגאולה-בפעולה-150x135.jpg?v=1593478281 150w, https://chabad.info/wp-content/uploads/2020/06/30-06-2020-00-51-18-17-06-2018-20-50-15-חיים-ששון-מרצה-הגאולה-בפעולה-300x270.jpg?v=1593478281 300w" sizes="(max-width: 150px) 100vw, 150px" title="הרב חיים ששון במסע הרצאות ארצי" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/604793/">הרב חיים ששון במסע הרצאות ארצי</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/47444/">

                                        
                                                                                        <a href="https://chabad.info/moshiach/47444/"><img src="https://chabad.info/wp-content/uploads/2015/04/Fullscreen-capture-08042015-084111-150x135.jpg" /></a>

                                        


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/47444/">פתאום זה יקרה &#8211; הרבי יתגלה!</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/604086/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-11-34-22-שיגור-150x135.jpg?v=1593084866" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-11-34-22-שיגור-150x135.jpg?v=1593084866 150w, https://chabad.info/wp-content/uploads/2020/06/25-06-2020-11-34-22-שיגור-300x270.jpg?v=1593084866 300w" sizes="(max-width: 150px) 100vw, 150px" title="נחתם השידור חי מהעצרת המרכזית לקבלת פני משיח צדקנו" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/604086/">נחתם השידור חי מהעצרת המרכזית לקבלת פני משיח צדקנו</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/604091/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-11-42-24-Downloads-150x135.jpg?v=1593085358" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-11-42-24-Downloads-150x135.jpg?v=1593085358 150w, https://chabad.info/wp-content/uploads/2020/06/25-06-2020-11-42-24-Downloads-300x270.jpg?v=1593085358 300w" sizes="(max-width: 150px) 100vw, 150px" title="המאייר החב&quot;די בציור לג&#039; תמוז" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/604091/">המאייר החב&quot;די בציור לג' תמוז</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->



        <img id="chabad.info-sidebar_under_masia_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_1" />	    <img id="chabad.info-sidebar_under_masia_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_2" />	    <img id="chabad.info-sidebar_under_masia_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/603886/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-15-56-48-ווגנר-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-15-56-48-ווגנר-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/06/24-06-2020-15-56-48-ווגנר-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;ללמוד מה הרבי אומר על מהותו של ג&#039; תמוז&quot;" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/603886/">&quot;ללמוד מה הרבי אומר על מהותו של ג' תמוז&quot;</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/603850/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-14-24-17-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1593008663" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-14-24-17-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1593008663 150w, https://chabad.info/wp-content/uploads/2020/06/24-06-2020-14-24-17-הדמייה-לחבד-אינפו-copy-300x270.jpg?v=1593008663 300w" sizes="(max-width: 150px) 100vw, 150px" title="רצוננו לראות את מלכנו: בית משיח בגליון מושקע לרגל ג&#039; תמוז" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/603850/">רצוננו לראות את מלכנו: בית משיח בגליון מושקע לרגל ג' תמוז</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/603793/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-02-04-27-קונין-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/24-06-2020-02-04-27-קונין-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/06/24-06-2020-02-04-27-קונין-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="ההבטחה והניסיון - האמונה והניצחון • מרתק" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/603793/">ההבטחה והניסיון &#8211; האמונה והניצחון • מרתק</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/160809/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/23-06-2020-16-55-14-SZR_1854-Large-copy-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/23-06-2020-16-55-14-SZR_1854-Large-copy-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/06/23-06-2020-16-55-14-SZR_1854-Large-copy-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="משמעותו של ביטול אמיתי בהתקשרות לרבי מלך המשיח" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/160809/">משמעותו של ביטול אמיתי בהתקשרות לרבי מלך המשיח</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/603697/">
                                        <a href="https://chabad.info/magazine/603697/"><img src="https://chabad.info/wp-content/uploads/2020/06/23-06-2020-03-46-05-DSC_1817-copy-150x135.jpg?v=1592883969" /></a></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/603697/">כאשר בטוחים בנבואה &#8211; השנים שחלפו מחזקות את הציפייה!</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

	    <img id="chabad.info-sidebar_magazine_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_1" />	    <img id="chabad.info-sidebar_magazine_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_2" />	    <img id="chabad.info-sidebar_magazine_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/604589/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-01-18-58-Depositphotos_302410022_s-2019-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/29-06-2020-01-18-58-Depositphotos_302410022_s-2019-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/06/29-06-2020-01-18-58-Depositphotos_302410022_s-2019-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="לצפצף על המצפצף • התנהלות נכונה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/604589/">לצפצף על המצפצף • התנהלות נכונה</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/604412/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/26-06-2020-18-09-10-Fullscreen-capture-6262020-20820-PM-150x135.jpg?v=1593194953" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/26-06-2020-18-09-10-Fullscreen-capture-6262020-20820-PM-150x135.jpg?v=1593194953 150w, https://chabad.info/wp-content/uploads/2020/06/26-06-2020-18-09-10-Fullscreen-capture-6262020-20820-PM-300x270.jpg?v=1593194953 300w" sizes="(max-width: 150px) 100vw, 150px" title="בקפסולה חסידית, מנותק מהעולם • הרהורים" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/604412/">בקפסולה חסידית, מנותק מהעולם • הרהורים</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/604146/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-17-44-23-18-06-2020-01-35-37-WhatsApp-Image-2020-06-17-at-6.34.42-PM-758x488-1-150x135.jpeg?v=1593107065" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-17-44-23-18-06-2020-01-35-37-WhatsApp-Image-2020-06-17-at-6.34.42-PM-758x488-1-150x135.jpeg?v=1593107065 150w, https://chabad.info/wp-content/uploads/2020/06/25-06-2020-17-44-23-18-06-2020-01-35-37-WhatsApp-Image-2020-06-17-at-6.34.42-PM-758x488-1-300x270.jpeg?v=1593107065 300w" sizes="(max-width: 150px) 100vw, 150px" title="השערים הולכים ונפתחים אבל הסאגה לא נגמרת..." />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/604146/">השערים הולכים ונפתחים אבל הסאגה לא נגמרת&#8230;</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/604112/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-15-00-43-14-05-2018-15-30-14-IMG_6233-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/06/25-06-2020-15-00-43-14-05-2018-15-30-14-IMG_6233-copy-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/06/25-06-2020-15-00-43-14-05-2018-15-30-14-IMG_6233-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="למה הרבי לא עלה לארץ?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/604112/">למה הרבי לא עלה לארץ?</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->

	    <img id="chabad.info-sidebar_under_deot_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_1" />	    <img id="chabad.info-sidebar_under_deot_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_2" />	    <img id="chabad.info-sidebar_under_deot_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_3" />
        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

