<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		     העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;! - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="  העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;! - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;!"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-758x444.jpg"/>
		<meta property="article:published_time" content="2020-01-17" />  
		
		
	<link rel="shortcut icon" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//cdn.bibblio.org' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//chab-ad.herokuapp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;!" href="https://chabad.info/moshiach/%d7%94%d7%a2%d7%91%d7%95%d7%93%d7%94-%d7%94%d7%a0%d7%93%d7%a8%d7%a9%d7%aa-%d7%9b%d7%a2%d7%aa-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-51967873-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='bibblio_related_posts-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/bibblio-related-posts/public/css/bibblio_related_posts-public.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bibblio-rcm-css-css'  href='//cdn.bibblio.org/rcm/4.6/bib-related-content.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/phone-directory/css/normalize.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/phone-directory/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/style.css?ver=1577933576' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/stylesheet.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/he.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/css/menufication.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"\u05e0\u05d9\u05e1\u05d9\u05ea \u05dc\u05d4\u05d5\u05e1\u05d9\u05e3 \u05d9\u05d5\u05ea\u05e8 \u05de\u05d3\u05d9 \u05e7\u05d1\u05e6\u05d9\u05dd \u05dc\u05ea\u05d5\u05e8.","file_exceeds_size_limit":"%s \u05d7\u05d5\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05e8\u05d1\u05d9 \u05e9\u05e0\u05d9\u05ea\u05df \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05dc\u05d0\u05ea\u05e8 \u05d6\u05d4.","zero_byte_file":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d6\u05d4 \u05e8\u05d9\u05e7. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d7\u05e8.","invalid_filetype":"\u05e1\u05d5\u05d2 \u05d4\u05e7\u05d5\u05d1\u05e5 \u05d0\u05d9\u05e0\u05d5 \u05de\u05d5\u05e8\u05e9\u05d4 \u05de\u05d8\u05e2\u05de\u05d9 \u05d0\u05d1\u05d8\u05d7\u05d4.","not_an_image":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d6\u05d4 \u05d0\u05d9\u05e0\u05d5 \u05e7\u05d5\u05d1\u05e5 \u05ea\u05de\u05d5\u05e0\u05d4. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05d0\u05d7\u05e8.","image_memory_exceeded":"\u05d7\u05e8\u05d9\u05d2\u05d4 \u05e9\u05dc \u05d6\u05d9\u05db\u05e8\u05d5\u05df. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e7\u05d5\u05d1\u05e5 \u05e7\u05d8\u05df \u05d9\u05d5\u05ea\u05e8.","image_dimensions_exceeded":"\u05d2\u05d3\u05d5\u05dc \u05de\u05d4\u05de\u05e7\u05e1\u05d9\u05de\u05d5\u05dd \u05d4\u05d0\u05e4\u05e9\u05e8\u05d9. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05d0\u05d7\u05e8.","default_error":"\u05d4\u05ea\u05e8\u05d7\u05e9\u05d4 \u05e9\u05d2\u05d9\u05d0\u05d4 \u05d1\u05de\u05d4\u05dc\u05da \u05d4\u05e2\u05dc\u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e9\u05e0\u05d9\u05ea.","missing_upload_url":"\u05d9\u05e9 \u05e9\u05d2\u05d9\u05d0\u05d4 \u05d1\u05d4\u05d2\u05d3\u05e8\u05d5\u05ea. \u05db\u05d3\u05d0\u05d9 \u05dc\u05d9\u05e6\u05d5\u05e8 \u05e7\u05e9\u05e8 \u05e2\u05dd \u05de\u05e0\u05d4\u05dc \u05d4\u05e9\u05e8\u05ea.","upload_limit_exceeded":"\u05d0\u05e4\u05e9\u05e8 \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05e8\u05e7 \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d7\u05d3.","http_error":"\u05e9\u05d2\u05d9\u05d0\u05ea HTTP.","upload_failed":"\u05d4\u05e2\u05dc\u05d0\u05d4 \u05e0\u05db\u05e9\u05dc\u05d4.","big_upload_failed":"\u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5 \u05d1\u05e2\u05d6\u05e8\u05ea %1$s\u05de\u05e2\u05dc\u05d4 \u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05e9\u05dc \u05d4\u05d3\u05e4\u05d3\u05e4\u05df%2$s.","big_upload_queued":"%s \u05d7\u05d5\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05e8\u05d1\u05d9 \u05e9\u05e0\u05d9\u05ea\u05df \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea.","io_error":"\u05e9\u05d2\u05d9\u05d0\u05ea IO.","security_error":"\u05e9\u05d2\u05d9\u05d0\u05ea \u05d0\u05d1\u05d8\u05d7\u05d4.","file_cancelled":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d1\u05d5\u05d8\u05dc.","upload_stopped":"\u05d4\u05d4\u05e2\u05dc\u05d0\u05d4 \u05d4\u05d5\u05e4\u05e1\u05e7\u05d4.","dismiss":"\u05e1\u05d2\u05d5\u05e8","crunching":"\u05de\u05e2\u05dc\u05d4\u2026","deleted":"\u05d4\u05d5\u05e2\u05d1\u05e8 \u05dc\u05e4\u05d7.","error_uploading":"\u05e0\u05db\u05e9\u05dc \u05e0\u05d9\u05e1\u05d9\u05d5\u05df \u05d4\u05e2\u05dc\u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5 \"%s\"."};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/handlers.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","nonce":"802524c069","remove":"162dade0a4","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=ff1f291693","flash_swf_url":"https:\/\/chabad.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u05e7\u05d1\u05e6\u05d9\u05dd \u05de\u05d5\u05ea\u05e8\u05d9\u05dd","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/bibblio-related-posts/public/js/bibblio_related_posts-public.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://chabad.info/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://chabad.info/wp-json/' />
<link rel="canonical" href="https://chabad.info/moshiach/%d7%94%d7%a2%d7%91%d7%95%d7%93%d7%94-%d7%94%d7%a0%d7%93%d7%a8%d7%a9%d7%aa-%d7%9b%d7%a2%d7%aa-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/" />
<link rel='shortlink' href='https://chabad.info/?p=572172' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fmoshiach%2F%25d7%2594%25d7%25a2%25d7%2591%25d7%2595%25d7%2593%25d7%2594-%25d7%2594%25d7%25a0%25d7%2593%25d7%25a8%25d7%25a9%25d7%25aa-%25d7%259b%25d7%25a2%25d7%25aa-%25d7%259c%25d7%2594%25d7%2591%25d7%2599%25d7%2590-%25d7%259c%25d7%2599%25d7%259e%25d7%2595%25d7%25aa-%25d7%2594%25d7%259e%25d7%25a9%25d7%2599%25d7%2597%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fmoshiach%2F%25d7%2594%25d7%25a2%25d7%2591%25d7%2595%25d7%2593%25d7%2594-%25d7%2594%25d7%25a0%25d7%2593%25d7%25a8%25d7%25a9%25d7%25aa-%25d7%259b%25d7%25a2%25d7%25aa-%25d7%259c%25d7%2594%25d7%2591%25d7%2599%25d7%2590-%25d7%259c%25d7%2599%25d7%259e%25d7%2595%25d7%25aa-%25d7%2594%25d7%259e%25d7%25a9%25d7%2599%25d7%2597%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 0.9.9.9" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב&quot;ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'לחץ כאן לקבלת עדכונים שוטפים';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};																											
											var ajaxurl = '/wp-admin/admin-ajax.php';									
											if (!bDoNotPost[playerID]) jQuery.post(ajaxurl, data, function(data) {										
												//bDoNotPost[playerID]=true;																																																																												
												jQuery("#jwplayer-"+playerID+"-views").text(data);																		
											});
											bDoNotPost[playerID]=true;	
								});
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-572172 single-format-standard" id=""
>
    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-%d7%97%d7%91%d7%93-%d7%90%d7%99%d7%a0%d7%a4%d7%95 first-menu-item"><a href="http://chabad.info" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://chabad.info', 'חב&quot;ד אינפו');" target="_blank" rel="noopener noreferrer">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-%d7%a0%d7%a9%d7%99-%d7%95%d7%91%d7%a0%d7%95%d7%aa-%d7%97%d7%91%d7%93 "><a href="http://neshei.com" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://neshei.com', 'נשי ובנות חב&quot;ד');" target="_blank" rel="noopener noreferrer">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-chabad-pedia "><a href="http://chabadpedia.co.il" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://chabadpedia.co.il', 'חב&quot;דפדיה');" target="_blank" rel="noopener noreferrer">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-%d7%97%d7%91%d7%93-%d7%a9%d7%95%d7%a4 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-%d7%97%d7%91%d7%93-%d7%91%d7%99%d7%a9%d7%a8%d7%90%d7%9c "><a href="http://chabad.co.il" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://chabad.co.il', 'חב&quot;ד בישראל');" target="_blank" rel="noopener noreferrer">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-chabadworld "><a href="http://www.chabadworld.net/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.chabadworld.net/', 'Chabad World');" target="_blank" rel="noopener noreferrer">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-chabadinfo-com last-menu-item"><a href="http://chabadinfo.com" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://chabadinfo.com', 'Chabadinfo.com');" target="_blank" rel="noopener noreferrer">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-front-page first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465 menu-item-%d7%a2%d7%9e%d7%95%d7%93-%d7%94%d7%91%d7%99%d7%aa "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-%d7%aa%d7%99%d7%a2%d7%95%d7%93%d7%99 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-%d7%9e%d7%93%d7%95%d7%a8-%d7%94%d7%95%d7%99%d7%93%d7%90%d7%95-%d7%94%d7%99%d7%a9%d7%9f "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-%d7%a9%d7%99%d7%9e%d7%95%d7%a9%d7%99 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-%d7%a9%d7%99%d7%a2%d7%95%d7%a8%d7%99%d7%9d-%d7%99%d7%95%d7%9e%d7%99%d7%99%d7%9d "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-%d7%a1%d7%a4%d7%a8-%d7%94%d7%98%d7%9c%d7%a4%d7%95%d7%a0%d7%99%d7%9d-%d7%a9%d7%9c-%d7%97%d7%91%d7%93 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-%d7%a0%d7%99%d7%92%d7%95%d7%a0%d7%99-%d7%97%d7%91%d7%93 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-%d7%9c%d7%95%d7%97-%d7%9e%d7%95%d7%93%d7%a2%d7%95%d7%aa-%d7%97%d7%91%d7%93-%d7%90%d7%99%d7%a0%d7%a4%d7%95 "><a href="http://old2.ih.chabad.info/forums/luach3/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://old2.ih.chabad.info/forums/luach3/', 'לוח מודעות חב&quot;ד אינפו');" target="_blank" rel="noopener noreferrer">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-2 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-%d7%a4%d7%95%d7%a8%d7%95%d7%9d-%d7%97%d7%91%d7%93-%d7%90%d7%99%d7%a0%d7%a4%d7%95 "><a href="http://old2.ih.chabad.info/forums/theforum_he/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://old2.ih.chabad.info/forums/theforum_he/', 'פורום חבד אינפו');" target="_blank" rel="noopener noreferrer">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-%d7%90%d7%a8%d7%9b%d7%99%d7%95%d7%9f-%d7%94%d7%9b%d7%aa%d7%91%d7%95%d7%aa "><a href="http://old2.ih.chabad.info/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://old2.ih.chabad.info/', 'ארכיון הכתבות');" target="_blank" rel="noopener noreferrer">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-%d7%a2%d7%95%d7%93 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94-2 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-%d7%90%d7%a0%d7%a9-%d7%90%d7%99%d7%a0%d7%a4%d7%95 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה כ׳ בטבת ה׳תש״פ (17/01/2020)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">תהלוכת&nbsp;ל&quot;ג&nbsp;בעומר</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%94%d7%aa%d7%90%d7%97%d7%93%d7%95%d7%aa-%d7%94%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d/">התאחדות&nbsp;החסידים</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="adpro top_banner" id="adpro_28524">
                <div  class="paszone_container paszone-container-28524   " id="paszonecont_28524" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28524 " id="28524" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-28524" style="" ><div class="pasli pasli-490583 "  data-duration="100000" bid="490583" aid="28524"><img id="chabad.info-top_banner" style="cursor:pointer; height: auto; width: 1290px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div>            </div>
                

<style type="text/css">
p.wp-caption-text {
	text-align: right;
	width: 100%;
	margin-top: 1px !important;	
}
</style>

	
<div class="row">
            


   	
			
                
  	<div class="col-md-9">
        <div class="col-md-1"></div>
                       <div class="col-md-10">
                       			<div id="content">
			         	
	            <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a>&nbsp;&lt;&nbsp;<strong>העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;!</strong>	
                </div>
                                
				<div class="moshiach banner_category tag-title top-banner" style="margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">גאולה ומשיח									</div>

					

				<ul class="content-list" style="margin-top:17px;">
                                	
					<li class="cat-id-373 ">
					  						<div class="title">
							<div class="div-post-ttl"><h1>העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;!<span class="moshiach banner_category" style="text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/moshiach/%d7%94%d7%a2%d7%91%d7%95%d7%93%d7%94-%d7%94%d7%a0%d7%93%d7%a8%d7%a9%d7%aa-%d7%9b%d7%a2%d7%aa-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/" data-a2a-title="העבודה הנדרשת כעת – "להביא לימות המשיח"!"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>                            
						</div>
												
						
						<p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
						
							 <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p><span style="font-weight: 400;">בדבר מלכות שמות מבאר הרבי מלך המשיח את מהות הירידה בגלות &#8211; שאינה אלא חלק מהעליה של &quot;גאולת ישראל&quot;, ובכוחו של הנשיא לקשר את חייו הגשמיים של כל יהודי עם ימות המשיח </span><span style="font-weight: 400;">•</span><span style="font-weight: 400;"> עבודתנו כעת היא לגלות שהמצב העכשווי הוא מצב של גאולה, על-ידי-זה שאנו </span><b>מתכוננים ומכינים אחרים לימות המשיח</b> <span style="font-weight: 400;">•</span><span style="font-weight: 400;"> כולנו, מוסיפים ומתחילים ב</span><b>תנופה חדשה את לימוד הדבר מלכות בספר שמות</b><span style="font-weight: 400;"> &#8211; &quot;ספר הגאולה&quot;, ותיכף ומיד זוכים לשמוע דבר מלכות &#8211; תורה חדשה! </span><span style="font-weight: 400;">• <span style="text-decoration: underline;"><strong>לכל הפרטים</strong></span></span></p>
</span>							</div>

							</p>    

							                                                                                                                                            
                       
                        <img width="1411" height="827" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2.jpg 1411w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-758x444.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-768x450.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-740x434.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-711x417.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-223x131.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-270x158.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-512x300.jpg 512w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-566x332.jpg 566w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-300x176.jpg 300w" sizes="(max-width: 1411px) 100vw, 1411px" title="העבודה הנדרשת כעת - &quot;להביא לימות המשיח&quot;!" />                            <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption572172">
                            						
								
								<a data-title="העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;!" data-toggle="lightbox" data-gallery="gallery572172" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2.jpg" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>         

																					
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-758x1072.jpg" data-title="העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;!" data-toggle="lightbox" data-gallery="gallery572172"></a>
                                                                </div>
                                   							
							<div class="post-author">
							                        	<div class="single-author">
                        		<div style="display:inline-block; font-weight:bold; ">מענדי</div> | <div style="display:inline-block;">כ׳ בטבת ה׳תש״פ</div>
                        	</div>  
                        	                         	
                         	<div style="clear:both; margin-top:30; margin-bottom:20px;"></div>
                        
                        <div class="linkinpost"><p><p><span style="font-weight: 400;">&quot;..שהעבודה דבנ&quot;י עתה צריכה להיות </span><b>&quot;להביא לימות המשיח&quot; </b><span style="font-weight: 400;">לגלות </span><b>כבר</b><span style="font-weight: 400;"> תיכף בפועל איך שהמצב ד&quot;הבאים מצרימה&quot; בגלות הוא באמת מצב ד&quot;גאולת ישראל&quot;, </span><span style="font-weight: 400;">עי&quot;ז שמתכוננים בעצמם ומכינים אחרים למצב ד&quot;ימות המשיח&quot;&quot; (דבר מלכות שמות).</span></p>
<p><span style="font-weight: 400;">בדבר מלכות שמות (ה'תשנ&quot;ב) מבאר הרבי מלך המשיח שליט&quot;א את מהות הירידה בגלות &#8211; שאינה אלא חלק מהעליה של &quot;גאולת ישראל&quot;, ובכוחו של הנשיא לקשר את חייו הגשמיים של כל יהודי עם ימות המשיח.</span></p>
<p><span style="font-weight: 400;">עבודתנו כעת היא לגלות שהמצב העכשווי הוא מצב של גאולה, על-ידי-זה שאנו מתכוננים ומכינים אחרים לימות המשיח.</span></p>
<p><b>מתכוננים לימות המשיח!</b></p>
<p><span style="font-weight: 400;">כולנו, אנשים נשים וטף, מוסיפים ומתחילים בתנופה חדשה את לימוד הדבר מלכות בספר שמות &#8211; &quot;ספר הגאולה&quot;.</span></p>
<p><span style="font-weight: 400;">ותיכף ומיד זוכים לשמוע דבר מלכות &#8211; תורה חדשה!</span></p>
<p><span style="font-weight: 400;">לשיחת הדבר מלכות, לשיעורים וביאורים &#8211; <a href="http://bit.ly/sh5780">כאן</a></span></p>
<p><a href="https://api.whatsapp.com/send?phone=12344050770&amp;text=%20%D7%93%D7%91%D7%A8%20%D7%9E%D7%9C%D7%9B%D7%95%D7%AA"><span style="font-weight: 400;">להצטרפות לקבלת עדכונים בוואטסאפ</span></a></p>
<p><span style="font-weight: 400;">באימייל: </span><span style="font-weight: 400;">mdvarmalchus@gmail.com</span></p>
<p><img class="alignnone size-medium wp-image-572177" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-758x1072.jpg" alt="" width="758" height="1072" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-758x1072.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-768x1086.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-740x1047.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-711x1005.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-97x137.jpg 97w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-270x382.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-212x300.jpg 212w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-27-להביא-לימות-המשיח-300x424.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/>
<p class="bawpvc-ajax-counter" data-id="572172">0</p>
</p></div> 

						                       
                        
                        <p class="single_tags" style="margin-top:23px;"><strong>תגיות: <a href="https://chabad.info/tag/%d7%9e%d7%98%d7%94-%d7%9c%d7%99%d7%9e%d7%95%d7%93-%d7%94%d7%93%d7%91%d7%a8-%d7%9e%d7%9c%d7%9b%d7%95%d7%aa/" rel="tag">מטה לימוד הדבר מלכות</a>						 </strong></p>
                        
						
                        <div class="cat-id-373 title line" style="margin-top:30px; border-width:2px;"></div>                        
                        

                        <!--<div class="OUTBRAIN" data-widget-id="NA"></div>
						<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->
                        <div class='rp4wp-related-posts'>
<h3>כתבות נוספות בנושא:</h3>
<ul>
<li><div class='rp4wp-related-post-image'>
<a href='https://chabad.info/moshiach/%d7%a1%d7%93%d7%a8%d7%94-%d7%97%d7%93%d7%a9%d7%94-%d7%91%d7%95%d7%99%d7%93%d7%90%d7%95-%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99-%d7%a7%d7%91%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%95%d7%aa-%d7%91%d7%aa/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/18-05-2016-13-04-04-21-04-2016-17-32-40-01-758x496-225x170.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="העבודה הנדרשת כעת - &quot;להביא לימות המשיח&quot;!" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://chabad.info/moshiach/%d7%a1%d7%93%d7%a8%d7%94-%d7%97%d7%93%d7%a9%d7%94-%d7%91%d7%95%d7%99%d7%93%d7%90%d7%95-%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99-%d7%a7%d7%91%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%95%d7%aa-%d7%91%d7%aa/'>סדרה חדשה בוידאו: להביא לימות המשיח</a></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://chabad.info/moshiach/%d7%99%d7%a9-%d7%96%d7%95%d7%9b%d7%94-%d7%91%d7%94%d7%92%d7%a8%d7%9c%d7%94-%d7%91%d7%9e%d7%91%d7%a6%d7%a2-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/14-01-2018-14-31-07-להביא-225x170.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="העבודה הנדרשת כעת - &quot;להביא לימות המשיח&quot;!" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://chabad.info/moshiach/%d7%99%d7%a9-%d7%96%d7%95%d7%9b%d7%94-%d7%91%d7%94%d7%92%d7%a8%d7%9c%d7%94-%d7%91%d7%9e%d7%91%d7%a6%d7%a2-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/'>יש זוכה בהגרלה במבצע 'להביא לימות המשיח'</a></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://chabad.info/news/%d7%94%d7%9e%d7%95%d7%a9%d7%91-%d7%94%d7%9e%d7%a8%d7%9b%d7%96%d7%99-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97-%e2%80%a2-%d7%92%d7%9c%d7%a8%d7%99/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/22-05-2017-11-57-30-המושב-המרכזי_-_להביא-לימות-המשיח_-•-גלריה-חב_ד-אינפו_files-225x170.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="העבודה הנדרשת כעת - &quot;להביא לימות המשיח&quot;!" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://chabad.info/news/%d7%94%d7%9e%d7%95%d7%a9%d7%91-%d7%94%d7%9e%d7%a8%d7%9b%d7%96%d7%99-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97-%e2%80%a2-%d7%92%d7%9c%d7%a8%d7%99/'>המושב המרכזי: "להביא לימות המשיח" • גלריה</a></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://chabad.info/moshiach/%d7%9c%d7%94%d7%91%d7%99%d7%9f-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/06-05-2016-00-33-35-WhatsApp-Image-20160504-225x170.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="העבודה הנדרשת כעת - &quot;להביא לימות המשיח&quot;!" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://chabad.info/moshiach/%d7%9c%d7%94%d7%91%d7%99%d7%9f-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/'>זה בידינו: להבין לימות המשיח</a></div>
</li>
</ul>
</div>
						                        

                        <div class="cat-id-373 title line" style="margin-top:12px; border-width:2px;"></div>

                                                
                        <div style="margin-top:16px;">
                        <a name="comments"></a>
                        

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/moshiach/%D7%94%D7%A2%D7%91%D7%95%D7%93%D7%94-%D7%94%D7%A0%D7%93%D7%A8%D7%A9%D7%AA-%D7%9B%D7%A2%D7%AA-%D7%9C%D7%94%D7%91%D7%99%D7%90-%D7%9C%D7%99%D7%9E%D7%95%D7%AA-%D7%94%D7%9E%D7%A9%D7%99%D7%97/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="nope"  id="a9d9401a31"  name="bfb53fda0b"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "44c593981146baec461e8ce57a01da08" );document.getElementById("a9d9401a31").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='572172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
					</li>
                                     </ul>                
                 
			</div>
			</div>
						 <div class="col-md-1"></div>
			<div style="clear:both; margin-top:0;"></div>
            </div>
           
            <div class="col-md-3 col-sm-6 col-xs-12">
                        

<div class="adpro" style="margin-bottom:12px; margin-top:10px;"><div  class="paszone_container paszone-container-38196   " id="paszonecont_38196" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38196 " id="38196" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38196" style="" ><div class="pasli pasli-492734 "  data-duration="5000" bid="492734" aid="38196"><img id="chabad.info-sidebar_above_video_1" style="cursor:pointer; height: auto; width: 300px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
				
<div class="video_right">
<div class="title">
    	<span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
			
			</div>
<ul id="tab" >
                    						<li class="little_videos">
							
                            
                            
                            <div class="video_image"><a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';"><span class="video_player"></span><div class="images"><div >
                            	
                            	
                             
	<img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-15-14-35-DSC_9502-Large-520x315.jpg" />
 
                            </div></div></a></div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/%d7%a8%d7%a5-%d7%91%d7%a8%d7%a9%d7%aa/%d7%95%d7%99%d7%93%d7%90%d7%95-%d7%94%d7%9c%d7%99%d7%9c%d7%94-%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93%d7%95%d7%aa-%d7%99%d7%98-%d7%98%d7%91%d7%aa-%d7%91%d7%99%d7%a9%d7%99%d7%91%d7%aa-%d7%aa%d7%95/">וידאו הלילה: התוועדות י&quot;ט טבת בישיבת תות&quot;ל נתניה</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-15-14-35-DSC_9502-Large.jpg","file":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-15-11-10-WhatsApp-Video-2020-01-16-at-06.11.36.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=571874;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    						<li class="little_videos">
							
                            
                            
                            <div class="video_image"><a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';"><span class="video_player"></span><div class="images"><div >
                            	
                            	
                             
	<img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-12-10-50-רבי-239x145.jpg" />
 
                            </div></div></a></div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/rebbekids/%d7%a8%d7%91%d7%99-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%94%d6%b7%d7%aa%d6%bc%d6%b0%d7%a2%d7%95%d6%bc%d7%93%d6%b8%d7%94-%d7%a9%d7%81%d6%b6%d7%9c%d6%bc%d6%b4%d7%99-%e2%80%a2-%d7%9e%d7%99%d7%95/">רבי לילדים: הַתְּעוּדָה שֶׁלִּי • מיוחד</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-12-10-50-\u05e8\u05d1\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-12-01-26-240-_-\u05d4\u05b7\u05ea\u05b0\u05bc\u05e2\u05d5\u05bc\u05d3\u05b8\u05d4-\u05e9\u05b6\u05c1\u05dc\u05b4\u05bc\u05d9-_-\u05de\u05d9\u05d5\u05d7\u05d3.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=571782;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    						<li class="little_videos">
							
                            
                            
                            <div class="video_image"><a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';"><span class="video_player"></span><div class="images"><div >
                            	
                            	
                             
	<img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-12-04-29-יחי-239x145.jpg" />
 
                            </div></div></a></div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/%d7%9e%d7%aa%d7%97%d7%91%d7%a8%d7%99%d7%9d-%d7%99%d7%95%d7%9d-%d7%99%d7%95%d7%9d/%d7%a9%d7%9d-%d7%97%d7%93%d7%a9-%d7%a2%d7%a9%d7%99%d7%94-%d7%97%d7%93%d7%a9%d7%94/">שם חדש &#8211; עשיה חדשה</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-12-06-32-\u05d9\u05d7\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-12-02-01-WhatsApp-Video-2020-01-16-at-10.24.56.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=571783;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    						<li class="little_videos">
							
                            
                            
                            <div class="video_image"><a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';"><span class="video_player"></span><div class="images"><div >
                            	
                            	
                             
	<img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-01-24-06-Untitled-239x145.jpg" />
 
                            </div></div></a></div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/%d7%90%d7%a8%d7%a5-%d7%94%d7%a7%d7%95%d7%93%d7%a9/%d7%a8%d7%a5-%d7%9c%d7%91%d7%93-%d7%91%d7%9f-%d7%92%d7%91%d7%99%d7%a8-%d7%a8%d7%a9%d7%9d-%d7%a2%d7%95%d7%a6%d7%9e%d7%94-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%aa/">רץ לבד: בן גביר רשם עוצמה יהודית</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-01-24-06-Untitled.jpg","file":"https://chabad.info/wp-content/uploads/2020/01/16-01-2020-01-21-55-WhatsApp-Video-2020-01-15-at-23.27.23.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=571773;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    						<li class="little_videos">
							
                            
                            
                            <div class="video_image"><a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';"><span class="video_player"></span><div class="images"><div >
                            	
                            	
                             
	<img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/15-01-2020-15-20-59-WhatsApp-Video-2020-01-15-at-15.38.46_Moment-239x145.jpg" />
 
                            </div></div></a></div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/70-%d7%a9%d7%a0%d7%94-%d7%9c%d7%a0%d7%a9%d7%99%d7%90%d7%95%d7%aa-%d7%94%d7%a8%d7%a9%d7%9e%d7%95-%d7%9b%d7%a2%d7%aa-%d7%9c%d7%a9%d7%91%d7%aa-%d7%a9%d7%9b%d7%95%d7%9c%d7%94-%d7%9e%d7%a9%d7%99%d7%97/">70 שנה לנשיאות: הרשמו כעת לשבת שכולה משיח למשפחות</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/01/15-01-2020-15-20-59-WhatsApp-Video-2020-01-15-at-15.38.46_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2020/01/15-01-2020-15-10-03-WhatsApp-Video-2020-01-15-at-15.38.46.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=571618;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                      
					</ul></div>	
					


			  			
			<div style="clear:both; margin-top:0;"></div>
			<div class="adpro"><div  class="paszone_container paszone-container-28409   " id="paszonecont_28409" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28409 " id="28409" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-28409" style="" ><div class="pasli pasli-553303 "  data-duration="15000" bid="553303" aid="28409"><img id="chabad.info-post_35" style="cursor:pointer; height: auto; width: 300px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
			<div class="adpro"><div  class="paszone_container paszone-container-38197   " id="paszonecont_38197" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38197 " id="38197" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38197" style="" ><div class="pasli pasli-558116 "  data-duration="5000" bid="558116" aid="38197"><img id="chabad.info-post_36" style="cursor:pointer; height: auto; width: 720px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
			<div class="adpro"><div  class="paszone_container paszone-container-124495   " id="paszonecont_124495" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124495 " id="124495" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124495" style="" ><div class="pasli pasli-543799 "  data-duration="5000" bid="543799" aid="124495"><a class="wppaslink" href="https://chabad.info?pasID=NTQzNzk5&amp;pasZONE=MTI0NDk1" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/11-12-2019-22-54-50-05-11-2019-08-43-36-יוסי.gif?pas=30661352001171008" alt="צבאות השם" border="0"  /></a></div></div></div></div></div>
            <div style="clear:both; margin-top:0;"></div>            <div id="sidebar">
            
            	<div class="right-col">
				 ﻿
<div class="desktop">	


<div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/special/925/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder special" style="position: absolute;bottom: 0px;right: 0; background-color:#d54730;" >
							
							<a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
							                    	<img width="300" height="198" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-300x198.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-300x198.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-758x501.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-768x508.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-740x490.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-711x470.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-207x137.jpg 207w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-270x179.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-454x300.jpg 454w" sizes="(max-width: 300px) 100vw, 300px" title="הצלם החב&quot;די נשדד ברחובה של קראון הייטס • בלעדי" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">הצלם החב&quot;די נשדד ברחובה של קראון הייטס • בלעדי</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/524/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="188" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-300x188.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-300x188.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-758x474.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-768x480.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-740x463.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-711x444.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-219x137.jpg 219w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-270x169.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-480x300.jpg 480w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-650x409.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" title="הצלם החב&quot;די מגיש: גלריה נוצצת מקונצרט &#039;האסק&#039; 33" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">הצלם החב&quot;די מגיש: גלריה נוצצת מקונצרט 'האסק' 33</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/simches/%d7%92%d7%9c%d7%a8%d7%99%d7%99%d7%aa-%d7%94%d7%9c%d7%99%d7%9c%d7%94-%d7%97%d7%aa%d7%95%d7%a0%d7%aa-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa-%d7%92%d7%9c%d7%a0%d7%98-%d7%a4%d7%a8%d7%a1%d7%9e%d7%9f/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder simches" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/simches" ">שמחות</a></br></div>
							                    	<img width="300" height="200" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-300x200.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-758x506.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-740x494.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-205x137.jpg 205w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-01-56-05-wetransfer-f122ea.jpg 1012w" sizes="(max-width: 300px) 100vw, 300px" title="גלריית הלילה: חתונת משפחות גלנט-פרסמן" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">גלריית הלילה: חתונת משפחות גלנט-פרסמן</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/simches/584/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder simches" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/simches" ">שמחות</a></br></div>
							                    	<img width="300" height="208" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-300x208.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-300x208.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-758x525.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-768x532.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-740x512.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-711x492.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-198x137.jpg 198w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-270x187.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-433x300.jpg 433w" sizes="(max-width: 300px) 100vw, 300px" title="גלריית הלילה: חתונת משפחות מרקוביץ&#039;-פוזניק" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">גלריית הלילה: חתונת משפחות מרקוביץ'-פוזניק</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>

	

</div>

<div class="adpro"><div  class="paszone_container paszone-container-28425   " id="paszonecont_28425" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28425 " id="28425" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-28425" style="" ><div class="pasli pasli- "  data-duration="10000" bid="" aid="28425"></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-38198   " id="paszonecont_38198" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38198 " id="38198" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38198" style="" ><div class="pasli pasli-36952 "  data-duration="5000" bid="36952" aid="38198"><a class="wppaslink" href="https://chabad.info?pasID=MzY5NTI=&amp;pasZONE=MzgxOTg=" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/29-09-2018-23-29-35-300X173.gif?pas=20821985482001171008" alt="סירטוקים קובייה 10.08.18" border="0"  /></a></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-124494   " id="paszonecont_124494" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124494 " id="124494" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124494" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="124494"></div></div></div></div></div>				</div>
            	
                <div>
			<div id="sidebar">

				
				<div class="desktop">    


				<div class="editors_picks">
				
				<span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
				<ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >
				


		<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/simches/%d7%92%d7%9c%d7%a8%d7%99%d7%99%d7%aa-%d7%94%d7%9c%d7%99%d7%9c%d7%94-%d7%97%d7%aa%d7%95%d7%a0%d7%aa-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa-%d7%95%d7%99%d7%99%d7%a0%d7%a8-%d7%91%d7%95%d7%a8%d7%a0%d7%a9/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-02-46-06-חתונה-אינפו-ויינר-בורשטיין-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-02-46-06-חתונה-אינפו-ויינר-בורשטיין-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-02-46-06-חתונה-אינפו-ויינר-בורשטיין-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="גלריית הלילה: חתונת משפחות ויינר-בורנשטיין" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder simches">
							
							<a href="https://chabad.info/category/simches" >שמחות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/simches/%d7%92%d7%9c%d7%a8%d7%99%d7%99%d7%aa-%d7%94%d7%9c%d7%99%d7%9c%d7%94-%d7%97%d7%aa%d7%95%d7%a0%d7%aa-%d7%9e%d7%a9%d7%a4%d7%97%d7%95%d7%aa-%d7%95%d7%99%d7%99%d7%a0%d7%a8-%d7%91%d7%95%d7%a8%d7%a0%d7%a9/">גלריית הלילה: חתונת משפחות ויינר-בורנשטיין</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/child/%d7%91%d7%93%d7%a8%d7%9a-%d7%aa%d7%9e%d7%99%d7%9d-%d7%a6%d7%95%d7%95%d7%aa-%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa-%d7%aa%d7%95%d7%aa%d7%9c-%d7%91%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%90%d7%a8%d7%a5/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-18-02-29-WhatsApp-Image-2020-01-16-at-20.01.48-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-18-02-29-WhatsApp-Image-2020-01-16-at-20.01.48-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-18-02-29-WhatsApp-Image-2020-01-16-at-20.01.48-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="בדרך תמים: צוות ישיבות תומכי תמימים - על חשיבות השבת" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder child">
							
							<a href="https://chabad.info/category/child" style="background-color:;">ילדים</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/child/%d7%91%d7%93%d7%a8%d7%9a-%d7%aa%d7%9e%d7%99%d7%9d-%d7%a6%d7%95%d7%95%d7%aa-%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa-%d7%aa%d7%95%d7%aa%d7%9c-%d7%91%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%90%d7%a8%d7%a5/">בדרך תמים: צוות ישיבות תומכי תמימים &#8211; על חשיבות השבת</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/simches/584/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/16-01-2020-00-45-51-wetransfer-d11c6a-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="גלריית הלילה: חתונת משפחות מרקוביץ&#039;-פוזניק" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder simches">
							
							<a href="https://chabad.info/category/simches" >שמחות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/simches/584/">גלריית הלילה: חתונת משפחות מרקוביץ'-פוזניק</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/news/%d7%94%d7%90%d7%99%d7%97%d7%95%d7%93-%d7%94%d7%a1%d7%95%d7%a4%d7%99-%d7%91%d7%99%d7%9e%d7%99%d7%9f-%d7%91%d7%a0%d7%98-%d7%a4%d7%a8%d7%a5-%d7%95%d7%a1%d7%9e%d7%95%d7%98%d7%a8%d7%99%d7%a5-%d7%99%d7%a8/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/15-01-2020-23-37-35-29-07-2019-15-04-14-Untitled-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/15-01-2020-23-37-35-29-07-2019-15-04-14-Untitled-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/15-01-2020-23-37-35-29-07-2019-15-04-14-Untitled-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="סופית: בנט, פרץ וסמוטריץ ירוצו ביחד; בן גביר בחוץ" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder news">
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/news/%d7%94%d7%90%d7%99%d7%97%d7%95%d7%93-%d7%94%d7%a1%d7%95%d7%a4%d7%99-%d7%91%d7%99%d7%9e%d7%99%d7%9f-%d7%91%d7%a0%d7%98-%d7%a4%d7%a8%d7%a5-%d7%95%d7%a1%d7%9e%d7%95%d7%98%d7%a8%d7%99%d7%a5-%d7%99%d7%a8/">סופית: בנט, פרץ וסמוטריץ ירוצו ביחד; בן גביר בחוץ</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/news/%d7%a9%d7%98%d7%95%d7%a8%d7%a2%d7%9d-%d7%92%d7%93%d7%95%d7%9c-%d7%91%d7%a7%d7%94%d7%99%d7%9c%d7%95%d7%aa-%d7%90%d7%a0%d7%a9-%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%99-%d7%a9%d7%91%d7%98-%d7%a9%d7%91/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/15-01-2020-15-35-21-WhatsApp-Image-2020-01-15-at-13.20.18-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/15-01-2020-15-35-21-WhatsApp-Image-2020-01-15-at-13.20.18-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/15-01-2020-15-35-21-WhatsApp-Image-2020-01-15-at-13.20.18-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="שטורעם גדול בקהילות אנ&quot;ש לקראת י&#039; שבט - שבעים שנה" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder news">
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/news/%d7%a9%d7%98%d7%95%d7%a8%d7%a2%d7%9d-%d7%92%d7%93%d7%95%d7%9c-%d7%91%d7%a7%d7%94%d7%99%d7%9c%d7%95%d7%aa-%d7%90%d7%a0%d7%a9-%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%99-%d7%a9%d7%91%d7%98-%d7%a9%d7%91/">שטורעם גדול בקהילות אנ&quot;ש לקראת י' שבט &#8211; שבעים שנה</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/special/70years/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-21-48-50-ראשי-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-21-48-50-ראשי-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-21-48-50-ראשי-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="תחרות גולשים: עיצוב סמל לי&#039; שבט – שבעים שנה" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder special">
							
							<a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/special/70years/">תחרות גולשים: עיצוב סמל לי' שבט – שבעים שנה</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/special/925/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-02-טויטו-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הצלם החב&quot;די נשדד ברחובה של קראון הייטס • בלעדי" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder special">
							
							<a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/special/925/">הצלם החב&quot;די נשדד ברחובה של קראון הייטס • בלעדי</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/news/%d7%94%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%94%d7%99%d7%94%d7%95%d7%93%d7%99%d7%aa-%d7%91%d7%91%d7%95%d7%91%d7%a8%d7%95%d7%99%d7%a1%d7%a7-%d7%97%d7%92%d7%92%d7%94-%d7%91%d7%9e%d7%a2%d7%9e%d7%93-%d7%94/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-18-הכנסת-ס_ת-בוברויסק-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-18-הכנסת-ס_ת-בוברויסק-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-16-00-18-הכנסת-ס_ת-בוברויסק-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הקהילה היהודית בבוברויסק חגגה במעמד הכנסת ספר תורה" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder news">
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/news/%d7%94%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%94%d7%99%d7%94%d7%95%d7%93%d7%99%d7%aa-%d7%91%d7%91%d7%95%d7%91%d7%a8%d7%95%d7%99%d7%a1%d7%a7-%d7%97%d7%92%d7%92%d7%94-%d7%91%d7%9e%d7%a2%d7%9e%d7%93-%d7%94/">הקהילה היהודית בבוברויסק חגגה במעמד הכנסת ספר תורה</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/moshiach/%d7%90%d7%9c-%d7%aa%d7%a4%d7%a1%d7%a4%d7%a1%d7%95-%d7%a9%d7%91%d7%aa-%d7%a9%d7%9b%d7%95%d7%9c%d7%94-%d7%9e%d7%a9%d7%99%d7%97-%d7%91%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-15-21-38-WhatsApp-Image-2020-01-14-at-16.45.56-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-15-21-38-WhatsApp-Image-2020-01-14-at-16.45.56-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-15-21-38-WhatsApp-Image-2020-01-14-at-16.45.56-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="אל תפספסו: שבת שכולה משיח בתוכנית מיוחדת לקראת י&#039; שבט" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder moshiach">
							
							<a href="https://chabad.info/category/moshiach" >גאולה ומשיח</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/moshiach/%d7%90%d7%9c-%d7%aa%d7%a4%d7%a1%d7%a4%d7%a1%d7%95-%d7%a9%d7%91%d7%aa-%d7%a9%d7%9b%d7%95%d7%9c%d7%94-%d7%9e%d7%a9%d7%99%d7%97-%d7%91%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93/">אל תפספסו: שבת שכולה משיח בתוכנית מיוחדת לקראת י' שבט</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/news/524/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-13-45-44-fwd33-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הצלם החב&quot;די מגיש: גלריה נוצצת מקונצרט &#039;האסק&#039; 33" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder news">
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/news/524/">הצלם החב&quot;די מגיש: גלריה נוצצת מקונצרט 'האסק' 33</a></div></div></div></li>
							
                            						
	
		</ul> 
	</div>         
				
				
               
				
				    <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


				 <div class="adpro"><div  class="paszone_container paszone-container-28532   " id="paszonecont_28532" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28532 " id="28532" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-28532" style="" ><div class="pasli pasli-28515 "  data-duration="10000" bid="28515" aid="28532"><a class="wppaslink" href="https://chabad.info?pasID=Mjg1MTU=&amp;pasZONE=Mjg1MzI=" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/29-09-2018-23-37-02-stam1-1.gif?pas=12612568182001171008" alt="מרכז סת&quot;ם קבוע 250*300" border="0"  /></a></div></div></div></div></div>   		
				 <div class="adpro"></div>   		
				 <div class="adpro"><div  class="paszone_container paszone-container-124492   " id="paszonecont_124492" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124492 " id="124492" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124492" style="" ><div class="pasli pasli-61462 "  data-duration="5000" bid="61462" aid="124492"><a class="wppaslink" href="https://chabad.info?pasID=NjE0NjI=&amp;pasZONE=MTI0NDky" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/06/29-09-2018-23-22-50-chasidutTV_300x300.gif?pas=9203799072001171008" alt="חסידות TV 300" border="0"  /></a></div></div></div></div></div>   		


				<span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
				<ul >
				

<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                            <div style="width:150px;"><a href="https://chabad.info/moshiach/%d7%94%d7%a2%d7%91%d7%95%d7%93%d7%94-%d7%94%d7%a0%d7%93%d7%a8%d7%a9%d7%aa-%d7%9b%d7%a2%d7%aa-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/17-01-2020-10-02-17-IMG-20200116-WA0008-2-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="העבודה הנדרשת כעת - &quot;להביא לימות המשיח&quot;!" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/%d7%94%d7%a2%d7%91%d7%95%d7%93%d7%94-%d7%94%d7%a0%d7%93%d7%a8%d7%a9%d7%aa-%d7%9b%d7%a2%d7%aa-%d7%9c%d7%94%d7%91%d7%99%d7%90-%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%94%d7%9e%d7%a9%d7%99%d7%97/">העבודה הנדרשת כעת &#8211; &quot;להביא לימות המשיח&quot;!</a></div></div></div></li>


							
                            						
	
<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                            <div style="width:150px;"><a href="https://chabad.info/moshiach/%d7%90%d7%9c-%d7%aa%d7%a4%d7%a1%d7%a4%d7%a1%d7%95-%d7%a9%d7%91%d7%aa-%d7%a9%d7%9b%d7%95%d7%9c%d7%94-%d7%9e%d7%a9%d7%99%d7%97-%d7%91%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-15-21-38-WhatsApp-Image-2020-01-14-at-16.45.56-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-15-21-38-WhatsApp-Image-2020-01-14-at-16.45.56-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/14-01-2020-15-21-38-WhatsApp-Image-2020-01-14-at-16.45.56-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="אל תפספסו: שבת שכולה משיח בתוכנית מיוחדת לקראת י&#039; שבט" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/%d7%90%d7%9c-%d7%aa%d7%a4%d7%a1%d7%a4%d7%a1%d7%95-%d7%a9%d7%91%d7%aa-%d7%a9%d7%9b%d7%95%d7%9c%d7%94-%d7%9e%d7%a9%d7%99%d7%97-%d7%91%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93/">אל תפספסו: שבת שכולה משיח בתוכנית מיוחדת לקראת י' שבט</a></div></div></div></li>


							
                            						
	
</ul> 
</div> 

<div class="adpro"></div>
<div class="adpro"><div  class="paszone_container paszone-container-38200   " id="paszonecont_38200" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38200 " id="38200" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38200" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="38200"></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-124491   " id="paszonecont_124491" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124491 " id="124491" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124491" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="124491"></div></div></div></div></div>

<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
				<ul >
				

</ul> 
</div> 

<div class="adpro"></div>                  
<div class="adpro"><div  class="paszone_container paszone-container-38201   " id="paszonecont_38201" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38201 " id="38201" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38201" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="38201"></div></div></div></div></div>                
<div class="adpro"><div  class="paszone_container paszone-container-124487   " id="paszonecont_124487" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124487 " id="124487" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124487" style="" ><div class="pasli pasli-487461 "  data-duration="5000" bid="487461" aid="124487"><a class="wppaslink" href="https://chabad.info?pasID=NDg3NDYx&amp;pasZONE=MTI0NDg3" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/30-05-2019-21-07-37-banner70b_300X500.gif?pas=14533166112001171008" alt="תרמו 300" border="0"  /></a></div></div></div></div></div>                

<!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >
				

<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>
 
                            

</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>


							
                            						
	
</ul> 
</div> 
-->
                             
<div class="adpro"></div>                  
<div class="adpro"></div>                  
<div class="adpro"></div>                  				
                
                
                
                <!-- madorim -->
				
                
                
                
				               

                </div>
                
               
					

                   	
                          
</div>            	</div>           				
            
            
		</section>             
        
        <div class="banner-holder">
							</div>
		</div>
		</div>
        
                    	

		
		
	
</span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-%d7%a4%d7%a8%d7%a1%d7%9e%d7%95-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95 "><a href="mailto:pirsum770@gmail.com" onclick="__gaTracker('send', 'event', 'mailto', 'pirsum770@gmail.com');" target="_blank" rel="noopener noreferrer">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.2.5' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//cdn.bibblio.org/rcm/4.6/bib-related-content.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u05e0\u05d0 \u05dc\u05d0\u05e9\u05e8 \u05e9\u05d4\u05e0\u05da \u05dc\u05d0 \u05e8\u05d5\u05d1\u05d5\u05d8."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://chab-ad.herokuapp.com/client-scripts/chabad.info.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.2.5'></script>

<!-- This website is powered by Piklist. Learn more at http://piklist.com/ -->
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://chabad.info/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

