<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		     חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="  חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-758x457.jpg"/>
		<meta property="article:published_time" content="2020-04-3" />  
		
		
	<link rel="shortcut icon" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//chab-ad.herokuapp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט" href="https://chabad.info/beis-medrash/592101/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/phone-directory/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/phone-directory/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/style.css?ver=1584920587' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/stylesheet.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/he.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/css/menufication.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"\u05e0\u05d9\u05e1\u05d9\u05ea \u05dc\u05d4\u05d5\u05e1\u05d9\u05e3 \u05d9\u05d5\u05ea\u05e8 \u05de\u05d3\u05d9 \u05e7\u05d1\u05e6\u05d9\u05dd \u05dc\u05ea\u05d5\u05e8.","file_exceeds_size_limit":"%s \u05d7\u05d5\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05e8\u05d1\u05d9 \u05e9\u05e0\u05d9\u05ea\u05df \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05dc\u05d0\u05ea\u05e8 \u05d6\u05d4.","zero_byte_file":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d6\u05d4 \u05e8\u05d9\u05e7. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d7\u05e8.","invalid_filetype":"\u05e1\u05d5\u05d2 \u05d4\u05e7\u05d5\u05d1\u05e5 \u05d0\u05d9\u05e0\u05d5 \u05de\u05d5\u05e8\u05e9\u05d4 \u05de\u05d8\u05e2\u05de\u05d9 \u05d0\u05d1\u05d8\u05d7\u05d4.","not_an_image":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d6\u05d4 \u05d0\u05d9\u05e0\u05d5 \u05e7\u05d5\u05d1\u05e5 \u05ea\u05de\u05d5\u05e0\u05d4. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05d0\u05d7\u05e8.","image_memory_exceeded":"\u05d7\u05e8\u05d9\u05d2\u05d4 \u05e9\u05dc \u05d6\u05d9\u05db\u05e8\u05d5\u05df. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e7\u05d5\u05d1\u05e5 \u05e7\u05d8\u05df \u05d9\u05d5\u05ea\u05e8.","image_dimensions_exceeded":"\u05d2\u05d3\u05d5\u05dc \u05de\u05d4\u05de\u05e7\u05e1\u05d9\u05de\u05d5\u05dd \u05d4\u05d0\u05e4\u05e9\u05e8\u05d9. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05d0\u05d7\u05e8.","default_error":"\u05d4\u05ea\u05e8\u05d7\u05e9\u05d4 \u05e9\u05d2\u05d9\u05d0\u05d4 \u05d1\u05de\u05d4\u05dc\u05da \u05d4\u05e2\u05dc\u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e9\u05e0\u05d9\u05ea.","missing_upload_url":"\u05d9\u05e9 \u05e9\u05d2\u05d9\u05d0\u05d4 \u05d1\u05d4\u05d2\u05d3\u05e8\u05d5\u05ea. \u05db\u05d3\u05d0\u05d9 \u05dc\u05d9\u05e6\u05d5\u05e8 \u05e7\u05e9\u05e8 \u05e2\u05dd \u05de\u05e0\u05d4\u05dc \u05d4\u05e9\u05e8\u05ea.","upload_limit_exceeded":"\u05d0\u05e4\u05e9\u05e8 \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05e8\u05e7 \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d7\u05d3.","http_error":"\u05ea\u05d2\u05d5\u05d1\u05d4 \u05dc\u05d0 \u05e6\u05e4\u05d5\u05d9\u05d4 \u05de\u05d4\u05e9\u05e8\u05ea. \u05d9\u05d9\u05ea\u05db\u05df \u05e9\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d5\u05e2\u05dc\u05d4 \u05d1\u05d4\u05e6\u05dc\u05d7\u05d4. \u05d9\u05e9 \u05dc\u05d1\u05d3\u05d5\u05e7 \u05d1\u05e1\u05e4\u05e8\u05d9\u05d9\u05ea \u05d4\u05de\u05d3\u05d9\u05d4 \u05d0\u05d5 \u05dc\u05d8\u05e2\u05d5\u05df \u05de\u05d7\u05d3\u05e9 \u05d0\u05ea \u05d4\u05e2\u05de\u05d5\u05d3.","http_error_image":"\u05e2\u05d9\u05d1\u05d5\u05d3 \u05d4\u05ea\u05de\u05d5\u05e0\u05d4 \u05dc\u05d0\u05d7\u05e8 \u05db\u05d9\u05e9\u05dc\u05d5\u05df. \u05d0\u05dd \u05d6\u05d4 \u05e6\u05d9\u05dc\u05d5\u05dd \u05d0\u05d5 \u05ea\u05de\u05d5\u05e0\u05d4 \u05d2\u05d3\u05d5\u05dc\u05d4, \u05d9\u05e9 \u05dc\u05d4\u05e7\u05d8\u05d9\u05df \u05d0\u05d5\u05ea\u05d4 \u05e7\u05e0\u05d4 \u05de\u05d9\u05d3\u05d4 \u05e9\u05dc 2500 \u05e4\u05d9\u05e7\u05e1\u05dc\u05d9\u05dd \u05d5\u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05d0\u05d5\u05ea\u05d4 \u05e9\u05d5\u05d1.","upload_failed":"\u05d4\u05e2\u05dc\u05d0\u05d4 \u05e0\u05db\u05e9\u05dc\u05d4.","big_upload_failed":"\u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5 \u05d1\u05e2\u05d6\u05e8\u05ea %1$s\u05de\u05e2\u05dc\u05d4 \u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05e9\u05dc \u05d4\u05d3\u05e4\u05d3\u05e4\u05df%2$s.","big_upload_queued":"%s \u05d7\u05d5\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05e8\u05d1\u05d9 \u05e9\u05e0\u05d9\u05ea\u05df \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea.","io_error":"\u05e9\u05d2\u05d9\u05d0\u05ea IO.","security_error":"\u05e9\u05d2\u05d9\u05d0\u05ea \u05d0\u05d1\u05d8\u05d7\u05d4.","file_cancelled":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d1\u05d5\u05d8\u05dc.","upload_stopped":"\u05d4\u05d4\u05e2\u05dc\u05d0\u05d4 \u05d4\u05d5\u05e4\u05e1\u05e7\u05d4.","dismiss":"\u05e1\u05d2\u05d5\u05e8","crunching":"\u05de\u05e2\u05dc\u05d4\u2026","deleted":"\u05d4\u05d5\u05e2\u05d1\u05e8 \u05dc\u05e4\u05d7.","error_uploading":"\u05e0\u05db\u05e9\u05dc \u05e0\u05d9\u05e1\u05d9\u05d5\u05df \u05d4\u05e2\u05dc\u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5 \"%s\"."};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/handlers.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","nonce":"95ce019c17","remove":"5d67ecf815","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=3ba4f043e7","flash_swf_url":"https:\/\/chabad.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u05e7\u05d1\u05e6\u05d9\u05dd \u05de\u05d5\u05ea\u05e8\u05d9\u05dd","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://chab-ad.herokuapp.com/client-scripts/chabad.info.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/main.js?ver=1584920587'></script>
<link rel='https://api.w.org/' href='https://chabad.info/wp-json/' />
<link rel="canonical" href="https://chabad.info/beis-medrash/592101/" />
<link rel='shortlink' href='https://chabad.info/?p=592101' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fbeis-medrash%2F592101%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fbeis-medrash%2F592101%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.6" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב&quot;ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};																											
											var ajaxurl = '/wp-admin/admin-ajax.php';									
											if (!bDoNotPost[playerID]) jQuery.post(ajaxurl, data, function(data) {										
												//bDoNotPost[playerID]=true;																																																																												
												jQuery("#jwplayer-"+playerID+"-views").text(data);																		
											});
											bDoNotPost[playerID]=true;	
								});
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-592101 single-format-standard" id=""
>
    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה ט׳ בניסן ה׳תש״פ (03/04/2020)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">תהלוכת&nbsp;ל&quot;ג&nbsp;בעומר</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%94%d7%aa%d7%90%d7%97%d7%93%d7%95%d7%aa-%d7%94%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d/">התאחדות&nbsp;החסידים</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="adpro top_banner" id="adpro_28524">
                <div  class="paszone_container paszone-container-28524   " id="paszonecont_28524" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28524 " id="28524" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-28524" style="" ><div class="pasli pasli-490583 "  data-duration="100000" bid="490583" aid="28524"><img id="chabad.info-top_banner" style="cursor:pointer; height: auto; width: 1290px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div>            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/beis-medrash/">בית מדרש</a>&nbsp;&lt;&nbsp;<strong>חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט</strong>        </div>
        
        <div class="beis-medrash banner_category tag-title top-banner" style="margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">בית מדרש					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-402 ">
                                            <div class="title">
                            <div class="div-post-ttl"><h1>חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט<span class="beis-medrash banner_category" style="text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/beis-medrash/592101/" data-a2a-title="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>מבית הדפוס יצא הספר &quot;קובץ י&quot;א ניסן – שנת הקי&quot;ט&quot; לכבוד י&quot;א ניסן. הספר מכיל ביאורים מרבותינו נשיאינו על מזמור קי&quot;ט בתהלים, המזמור החדש שהרבי שליט&quot;א מתחיל לאומרו בי&quot;א ניסן, ומכיל 464 עמודים • <span style="text-decoration: underline;"><strong>לכל הפרטים</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="758" height="457" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-758x457.jpg" class="attachment-neshei-very-large-single size-neshei-very-large-single wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-758x457.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-768x463.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-740x446.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-711x429.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-223x134.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-270x163.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-497x300.jpg 497w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-239x145.jpg 239w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-300x181.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02-520x315.jpg 520w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02.jpg 1101w" sizes="(max-width: 758px) 100vw, 758px" title="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption592101">


                            <a data-title="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט" data-toggle="lightbox" data-gallery="gallery592101" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-28-46-WhatsApp-Image-2020-04-03-at-7.02.jpg" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                    </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">מנדי</div> | <div style="display:inline-block;">ט׳ בניסן ה׳תש״פ</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><p>מבית הדפוס יצא הספר &quot;קובץ י&quot;א ניסן – שנת הקי&quot;ט&quot; לכבוד י&quot;א ניסן. הספר מכיל ביאורים מרבותינו נשיאינו על מזמור קי&quot;ט בתהלים, המזמור החדש שהרבי שליט&quot;א מתחיל לאומרו בי&quot;א ניסן, ומכיל 464 עמודים.</p>
<p>ניתן להשיג בארץ הקודש אצל ר' יוסף יצחק פרידמאן, 058-446-6770 בכפר חב&quot;ד ובשאר העולם <a href="https://tinyurl.com/Kovetz11nissan"><strong>בלינק הבא</strong></a></p>
<p>לתועלת הגולשים מצורף בזה <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-22-15-Kovetz-119.pdf">צילום מהספר</a></p>
<p class="bawpvc-ajax-counter" data-id="592101">6</p>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%97%d7%93%d7%a9-%d7%a2%d7%9c-%d7%94%d7%9e%d7%93%d7%a3/" rel="tag">חדש על המדף</a>, <a href="https://chabad.info/tag/%d7%a4%d7%a8%d7%a7-%d7%a7%d7%99%d7%98/" rel="tag">פרק קי"ט</a>, <a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%99%d7%9d/" rel="tag">תהלים</a></strong>
                            </p>
                        
                                                    <div class="cat-id-402 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-592101 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: קאפיטל קי&quot;ט בתהלים עם ביאורים • להורדה'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/beis-medrash/591785/'><img width="758" height="478" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-591785" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24-740x467.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24-711x448.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24-217x137.jpg 217w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24-270x170.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24-476x300.jpg 476w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24-300x189.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-16-23-46-24-03-2020-01-33-16-1205-ALL-LR-1-24-650x409.jpg 650w" sizes="(max-width: 758px) 100vw, 758px" title="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-591785'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>קאפיטל קי&quot;ט בתהלים עם ביאורים • להורדה
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: כמידי שנה: רשימת תוספי מזון, ויטמינים, ועוד המאושרים לפסח'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/beis-medrash/592030/'><img width="758" height="447" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-758x447.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-592030" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-758x447.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-768x453.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-740x437.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-711x420.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-223x132.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-270x159.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-508x300.jpg 508w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2-300x177.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-46-18-Document-page-001-2.jpg 1120w" sizes="(max-width: 758px) 100vw, 758px" title="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-592030'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>כמידי שנה: רשימת תוספי מזון, ויטמינים, ועוד המאושרים לפסח
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: לזכור את ה&#039;נשיא&#039; • הנשיא היומי'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/beis-medrash/592011/'><img width="758" height="515" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-758x515.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-592011" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-758x515.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-768x521.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-1536x1043.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-740x502.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-711x483.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-202x137.jpg 202w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-270x183.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-442x300.jpg 442w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293-300x204.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-11-02-10-26-03-2020-11-26-49-14-04-2019-03-02-47-09-04-2019-04-21-26-WhatsApp-Image-2019-04-08-at-00.24.293.jpg 1595w" sizes="(max-width: 758px) 100vw, 758px" title="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-592011'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>לזכור את ה'נשיא' • הנשיא היומי
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: להורדה: המדריך לחג פסח חסידי'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/beis-medrash/591911/'><img width="630" height="435" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-28-08-הרבי_שריפת_חמץ.jpg?v=1585837695" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-591911" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-28-08-הרבי_שריפת_חמץ.jpg?v=1585837695 630w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-28-08-הרבי_שריפת_חמץ-198x137.jpg?v=1585837695 198w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-28-08-הרבי_שריפת_חמץ-270x186.jpg?v=1585837695 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-28-08-הרבי_שריפת_חמץ-434x300.jpg?v=1585837695 434w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-28-08-הרבי_שריפת_חמץ-300x207.jpg?v=1585837695 300w" sizes="(max-width: 630px) 100vw, 630px" title="חדש על המדף: קובץ י&quot;א ניסן – שנת הקי&quot;ט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-591911'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>להורדה: המדריך לחג פסח חסידי
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-402 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/beis-medrash/592101/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="nope"  id="b5ffb33704"  name="b5ffb33704"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "af91b82cbf983f53434b07500b2e907c" );document.getElementById("b5ffb33704").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='592101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                                

<div class="adpro" style="margin-bottom:12px; margin-top:10px;"><div  class="paszone_container paszone-container-38196   " id="paszonecont_38196" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38196 " id="38196" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38196" style="" ><div class="pasli pasli-492734 "  data-duration="5000" bid="492734" aid="38196"><img id="chabad.info-sidebar_above_video_1" style="cursor:pointer; height: auto; width: 300px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-35-44-Untitled-3-520x315.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/%d7%9c%d7%a8%d7%90%d7%95%d7%aa-%d7%90%d7%aa-%d7%9e%d7%9c%d7%9b%d7%a0%d7%95/592106/">ביתר שאת: בי&quot;א ניסן מתאחדים בצפיה במראות קודש</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-17-35-44-Untitled-3.jpg","file":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-17-33-36-y2mate.com-\u05dc\u05e8\u05d0\u05d5\u05ea-\u05d0\u05ea-\u05de\u05dc\u05db\u05e0\u05d5.-\u05e4\u05e8\u05e9\u05ea-\u05e6\u05d5.-\u05ea\u05e9\u05e4_fes315b2Xp0_360p.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=592107;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-14-20-10-Untitled-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/beis-medrash/592073/">הכנה לליל הסדר באופן מוחשי &#8211; כולל שיעורי האכילה &quot;כזית&quot;</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-14-20-10-Untitled.jpg","file":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-14-25-53-y2mate.com-\u05d4\u05db\u05e0\u05d4-\u05dc\u05dc\u05d9\u05dc-\u05d4\u05e1\u05d3\u05e8-\u05d5\u05d4\u05de\u05d7\u05e9\u05ea-\u05e9\u05d9\u05e2\u05d5\u05e8\u05d9-\u05d0\u05db\u05d9\u05dc\u05d4_mUv_UAkIFuk_360p.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=592076;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-57-02-ררבי-2-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/592032/">'רבי של כולם': הפקה מרגשת לרגל י&quot;א ניסן • צפו</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-12-57-02-\u05e8\u05e8\u05d1\u05d9-2.jpg","file":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-13-40-37-WhatsApp-Video-2020-04-03-at-16.24.48.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=592069;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-10-46-46-unnamed-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/rebbekids/592020/">רבי לילדים: מַתָּנָה שֶׁל תּוֹרָה • הידעת?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-10-46-46-unnamed.jpg","file":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-10-46-44-262-_-\u05de\u05b7\u05ea\u05b8\u05bc\u05e0\u05b8\u05d4-\u05e9\u05b6\u05c1\u05dc-\u05ea\u05bc\u05d5\u05b9\u05e8\u05b8\u05d4-_-\u05d4\u05d9\u05d3\u05e2\u05ea_.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=592021;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-10-32-47-ררבחיי-2-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/%d7%9e%d7%aa%d7%97%d7%91%d7%a8%d7%99%d7%9d-%d7%99%d7%95%d7%9d-%d7%99%d7%95%d7%9d/592009/">מה הסיבה שחוגגים יום-הולדת ב&quot;שטורעם&quot; גדול?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-10-32-47-\u05e8\u05e8\u05d1\u05d7\u05d9\u05d9-2.jpg","file":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-10-30-52-WhatsApp-Video-2020-04-03-at-07.31.42.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=592012;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>

			<div style="clear:both; margin-top:0;"></div>
			<div class="adpro"><div  class="paszone_container paszone-container-28409   " id="paszonecont_28409" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28409 " id="28409" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-28409" style="" ><div class="pasli pasli-553303 "  data-duration="15000" bid="553303" aid="28409"><img id="chabad.info-post_35" style="cursor:pointer; height: auto; width: 300px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
			<div class="adpro"><div  class="paszone_container paszone-container-38197   " id="paszonecont_38197" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38197 " id="38197" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38197" style="" ><div class="pasli pasli-558116 "  data-duration="5000" bid="558116" aid="38197"><img id="chabad.info-post_36" style="cursor:pointer; height: auto; width: 720px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
			<div class="adpro"><div  class="paszone_container paszone-container-124495   " id="paszonecont_124495" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124495 " id="124495" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124495" style="" ><div class="pasli pasli-543799 "  data-duration="5000" bid="543799" aid="124495"><a class="wppaslink" href="https://chabad.info?pasID=NTQzNzk5&amp;pasZONE=MTI0NDk1" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/11-12-2019-22-54-50-05-11-2019-08-43-36-יוסי.gif?pas=16868485552004031800" alt="צבאות השם" border="0"  /></a></div></div></div></div></div>
            <div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/musicnews/591543/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder musicnews" style="position: absolute;bottom: 0px;right: 0; background-color:#5e35b1;" >
							
							<a href="https://chabad.info/category/musicnews" style="background-color:#5e35b1;">מוזיקה</a></br></div>
							                    	<img width="300" height="188" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-300x188.jpeg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-300x188.jpeg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-758x474.jpeg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-768x480.jpeg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-740x463.jpeg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-711x444.jpeg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-219x137.jpeg 219w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-270x169.jpeg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-480x300.jpeg 480w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41-650x409.jpeg 650w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/30-03-2020-22-35-55-30-03-2020-00-08-41-24-03-2020-12-55-03-WhatsApp-Image-2020-03-24-at-14.19.41.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" title="למעלה משלושים ניגונים לקאפיטל החדש • להאזנה ולהורדה" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">למעלה משלושים ניגונים לקאפיטל החדש • להאזנה ולהורדה</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/coronavirus/591529/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder coronavirus" style="position: absolute;bottom: 0px;right: 0; background-color:#d54730;" >
							
							<a href="https://chabad.info/category/coronavirus" style="background-color:#d54730;">המאבק בקורונה</a></br></div>
							                    	<img width="300" height="188" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-300x188.jpg?v=1585649195" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-300x188.jpg?v=1585649195 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-758x474.jpg?v=1585649195 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-768x480.jpg?v=1585649195 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-1536x960.jpg?v=1585649195 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-2048x1280.jpg?v=1585649195 2048w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-740x463.jpg?v=1585649195 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-711x444.jpg?v=1585649195 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-219x137.jpg?v=1585649195 219w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-270x169.jpg?v=1585649195 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-480x300.jpg?v=1585649195 480w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/31-03-2020-10-06-21-mkgy58-650x409.jpg?v=1585649195 650w" sizes="(max-width: 300px) 100vw, 300px" title="אפס נדבקים: כך ניצחה קריית יערים את הקורונה" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">אפס נדבקים: כך ניצחה קריית יערים את הקורונה</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/bdh/591689/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder bdh" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/bdh" ">ברוך דיין האמת</a></br></div>
							                    	<img width="300" height="200" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-02-19-03-23-09-2018-22-02-37-שניה-8-740x493-1-300x200.jpg?v=1585707547" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-02-19-03-23-09-2018-22-02-37-שניה-8-740x493-1-300x200.jpg?v=1585707547 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-02-19-03-23-09-2018-22-02-37-שניה-8-740x493-1-711x474.jpg?v=1585707547 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-02-19-03-23-09-2018-22-02-37-שניה-8-740x493-1-206x137.jpg?v=1585707547 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-02-19-03-23-09-2018-22-02-37-שניה-8-740x493-1-270x180.jpg?v=1585707547 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-02-19-03-23-09-2018-22-02-37-שניה-8-740x493-1-450x300.jpg?v=1585707547 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-02-19-03-23-09-2018-22-02-37-שניה-8-740x493-1.jpg?v=1585707547 740w" sizes="(max-width: 300px) 100vw, 300px" title="קראון הייטס: הרב מרדכי חן ע&quot;ה נפטר מהקורונה" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">קראון הייטס: הרב מרדכי חן ע&quot;ה נפטר מהקורונה</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/bdh/591732/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder bdh" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/bdh" ">ברוך דיין האמת</a></br></div>
							                    	<img width="300" height="188" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-300x188.jpg?v=1585746089" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-300x188.jpg?v=1585746089 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-758x474.jpg?v=1585746089 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-768x480.jpg?v=1585746089 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-1536x960.jpg?v=1585746089 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-2048x1280.jpg?v=1585746089 2048w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-740x463.jpg?v=1585746089 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-711x444.jpg?v=1585746089 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-219x137.jpg?v=1585746089 219w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-270x169.jpg?v=1585746089 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-480x300.jpg?v=1585746089 480w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-13-01-15-001זכרון-להולכים3-650x409.jpg?v=1585746089 650w" sizes="(max-width: 300px) 100vw, 300px" title="הקורונה לא מרפה: ראש הישיבה הרב ישראל פרידמן ע&quot;ה" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">הקורונה לא מרפה: ראש הישיבה הרב ישראל פרידמן ע&quot;ה</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-57-02-ררבי-2-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/592032/">'רבי של כולם': הפקה מרגשת לרגל י&quot;א ניסן • צפו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-12-57-02-\u05e8\u05e8\u05d1\u05d9-2.jpg","file":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-13-40-37-WhatsApp-Video-2020-04-03-at-16.24.48.mp4"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=592069;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-10-35-14-WhatsApp-Image-2020-04-03-at-12.43.00-2-239x145.jpeg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/592016/">לרגל המצב: מנדי ג'רופי מגיש סינגל כיסופים &#8211; 'צמאה'</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-10-35-14-WhatsApp-Image-2020-04-03-at-12.43.00-2.jpeg","file":"https://chabad.info/wp-content/uploads/2020/04/03-04-2020-10-35-35-WhatsApp-Audio-2020-04-03-at-12.43.41.mp3"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=592018;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-16-51-35-WhatsApp-Image-2020-04-02-at-12.43.06-PM-239x145.jpeg?v=1585846305" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/591955/">רמיקס ריקודים • שירי פסח וניגוני חב&quot;ד</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content" >                <div class="close_video"><a id="vid_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/02-04-2020-16-53-41-WhatsApp-Image-2020-04-02-at-12.43.06-PM.jpeg","file":"https://chabad.info/wp-content/uploads/2020/04/02-04-2020-16-50-41-y2mate.com-\u05e8\u05de\u05d9\u05e7\u05e1-\u05e8\u05d9\u05e7\u05d5\u05d3\u05d9\u05dd-\u05e9\u05d9\u05e8\u05d9-\u05e4\u05e1\u05d7-\u05d5\u05e0\u05d9\u05d2\u05d5\u05e0\u05d9-\u05d7\u05d1\u05d3_e7buwRuDHYM_360p.mp4"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=591956;</script>                <script type="text/javascript">
                    jQuery('#vid_a_8').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_8').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-18-23-WhatsApp-Image-2020-04-02-at-17.17.28-2-239x145.jpeg?v=1585837108" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/591906/">'הרבי מבטיח': הזמר החב&quot;די חיים נחמן בסינגל בכורה</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content" >                <div class="close_video"><a id="vid_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-8'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-8').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/02-04-2020-14-18-23-WhatsApp-Image-2020-04-02-at-17.17.28-2.jpeg","file":"https://chabad.info/wp-content/uploads/2020/04/02-04-2020-14-08-45-WhatsApp-Video-2020-04-02-at-16.35.47.mp4"});
</script></div><span id="jwplayer-8-views" style="display:none;"></span><script>vid_media_ids[8]=591909;</script>                <script type="text/javascript">
                    jQuery('#vid_a_9').click(function() {
                        jwplayer('jwplayer-8').pause(true);
                    });
                    jQuery('#vidopen_a_9').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-8').play(true);
                        giVidIndex = 8;
                    });
                </script><div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-12-24-19-144A6946-3-239x145.jpg?v=1585743863" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/591724/">רלוונטי מתמיד: &quot;ארץ אשר תמיד עיני ה' אלוקיך בה&quot;</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-9'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-9').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/04/01-04-2020-12-24-19-144A6946-3.jpg","file":"https://chabad.info/wp-content/uploads/2020/04/01-04-2020-11-58-16-\u05de\u05e0\u05d3\u05d9-\u05d239\u05e8\u05d5\u05e4\u05d9-\u05d0\u05e8\u05e5-\u05d0\u05e9\u05e8-\u05ea\u05de\u05d9\u05d3-Mendi-Jerufi-oDownloader.mp3"});
</script></div><span id="jwplayer-9-views" style="display:none;"></span><script>vid_media_ids[9]=591726;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-9').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-9').play(true);
                        giVidIndex = 9;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<div class="adpro"><div  class="paszone_container paszone-container-28425   " id="paszonecont_28425" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28425 " id="28425" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-28425" style="" ><div class="pasli pasli-572297 "  data-duration="10000" bid="572297" aid="28425"><img id="chabad.info-post_34" style="cursor:pointer; height: auto; width: 720px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-38198   " id="paszonecont_38198" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38198 " id="38198" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38198" style="" ><div class="pasli pasli-36952 "  data-duration="5000" bid="36952" aid="38198"><a class="wppaslink" href="https://chabad.info?pasID=MzY5NTI=&amp;pasZONE=MzgxOTg=" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/29-09-2018-23-29-35-300X173.gif?pas=3537583712004031800" alt="סירטוקים קובייה 10.08.18" border="0"  /></a></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-124494   " id="paszonecont_124494" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124494 " id="124494" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124494" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="124494"></div></div></div></div></div>                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/592112/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-44-39-lerman-Chabad-Info-740x493-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-44-39-lerman-Chabad-Info-740x493-1-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-17-44-39-lerman-Chabad-Info-740x493-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="קראון הייטס: הרב צבי אבא לרמן ע&quot;ה נפטר מהקורונה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/592112/">קראון הייטס: הרב צבי אבא לרמן ע&quot;ה נפטר מהקורונה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/coronavirus/592075/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-14-36-00-WhatsApp-Unknown-2020-04-03-at-17.25-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-14-36-00-WhatsApp-Unknown-2020-04-03-at-17.25-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-14-36-00-WhatsApp-Unknown-2020-04-03-at-17.25-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="למרות הקורונה: בישיבה בקריות ממשיכים את הישיבה בבית" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder coronavirus">
                                        
                                        <a href="https://chabad.info/category/coronavirus" style="background-color:#d54730;">המאבק בקורונה</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/coronavirus/592075/">למרות הקורונה: בישיבה בקריות ממשיכים את הישיבה בבית</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/special/592001/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-02-25-30-719680-150x135.jpg?v=1585880737" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-02-25-30-719680-150x135.jpg?v=1585880737 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-02-25-30-719680-300x270.jpg?v=1585880737 300w" sizes="(max-width: 150px) 100vw, 150px" title="כָּלְתָה לִתְשׁוּעָתְךָ נַפְשִׁי: נבחר הניגון על קאפיטל קי&quot;ט" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder special">
                                        
                                        <a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/special/592001/">כָּלְתָה לִתְשׁוּעָתְךָ נַפְשִׁי: נבחר הניגון על קאפיטל קי&quot;ט</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/591999/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-01-08-42-Untitled-150x135.jpg?v=1585876125" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-01-08-42-Untitled-150x135.jpg?v=1585876125 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-01-08-42-Untitled-300x270.jpg?v=1585876125 300w" sizes="(max-width: 150px) 100vw, 150px" title="אבידה: הרב אהרן רובשקין ע&quot;ה נפטר מהקורונה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/591999/">אבידה: הרב אהרן רובשקין ע&quot;ה נפטר מהקורונה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/591964/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-17-24-42-Downloads165-150x135.jpg?v=1585848307" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-17-24-42-Downloads165-150x135.jpg?v=1585848307 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-17-24-42-Downloads165-300x270.jpg?v=1585848307 300w" sizes="(max-width: 150px) 100vw, 150px" title="ירושלים: הרב זאב גרינוולד ע&quot;ה נפטר ממגיפת הקורונה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/591964/">ירושלים: הרב זאב גרינוולד ע&quot;ה נפטר ממגיפת הקורונה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/591918/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-16-34-16-Untitled-1-copy-150x135.jpg?v=1585845270" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-16-34-16-Untitled-1-copy-150x135.jpg?v=1585845270 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-16-34-16-Untitled-1-copy-300x270.jpg?v=1585845270 300w" sizes="(max-width: 150px) 100vw, 150px" title="למה יהודי בן 80 בוכה באמצע הרחוב?" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder blogs">
                                        
                                        <a href="https://chabad.info/category/blogs" >טורים</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/blogs/591918/">למה יהודי בן 80 בוכה באמצע הרחוב?</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/591936/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-15-48-36-OBM_800-3-150x135.jpg?v=1585842519" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-15-48-36-OBM_800-3-150x135.jpg?v=1585842519 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-15-48-36-OBM_800-3-300x270.jpg?v=1585842519 300w" sizes="(max-width: 150px) 100vw, 150px" title="נפטר נוסף מהקורונה בקראון הייטס: הרב אשר הלוי הבר ע&quot;ה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/591936/">נפטר נוסף מהקורונה בקראון הייטס: הרב אשר הלוי הבר ע&quot;ה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/591946/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-15-45-30-WhatsApp-Image-2020-04-01-at-23.49.53-150x135.jpeg?v=1585842336" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-15-45-30-WhatsApp-Image-2020-04-01-at-23.49.53-150x135.jpeg?v=1585842336 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-15-45-30-WhatsApp-Image-2020-04-01-at-23.49.53-300x270.jpeg?v=1585842336 300w" sizes="(max-width: 150px) 100vw, 150px" title="רבי דרייב מציג: מאגר ענק של תיעוד מחודש ניסן במחיצת הרבי" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/591946/">רבי דרייב מציג: מאגר ענק של תיעוד מחודש ניסן במחיצת הרבי</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/video/news-video/corovavirusvideo/591913/">

                                        
                                                                                        <a href="https://chabad.info/video/news-video/corovavirusvideo/591913/"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-56-16-WhatsApp-Video-2020-04-02-at-17.31.17_Moment-150x135.jpg?v=1585839379" /></a>
                                            

                                        
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="title-holder video">
                                    
                                        <a href="https://chabad.info/category/video" style="background-color:;">וידאו</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/video/news-video/corovavirusvideo/591913/">רגעים מרגשים: קריאת השם לעשר ילדות ביחד</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/coronavirus/591843/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-00-43-08-WhatsApp-Image-2020-04-01-at-8.39.30-PM-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-00-43-08-WhatsApp-Image-2020-04-01-at-8.39.30-PM-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-00-43-08-WhatsApp-Image-2020-04-01-at-8.39.30-PM-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="שר הבריאות ליצמן אובחן כחולה בקורונה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder coronavirus">
                                        
                                        <a href="https://chabad.info/category/coronavirus" style="background-color:#d54730;">המאבק בקורונה</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/coronavirus/591843/">שר הבריאות ליצמן אובחן כחולה בקורונה</a></div></div></div></li>



                            </ul>
        </div>




        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"><div  class="paszone_container paszone-container-28532   " id="paszonecont_28532" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28532 " id="28532" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-28532" style="" ><div class="pasli pasli-28515 "  data-duration="10000" bid="28515" aid="28532"><a class="wppaslink" href="https://chabad.info?pasID=Mjg1MTU=&amp;pasZONE=Mjg1MzI=" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/29-09-2018-23-37-02-stam1-1.gif?pas=2981527952004031800" alt="מרכז סת&quot;ם קבוע 250*300" border="0"  /></a></div></div></div></div></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/591912/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-32-06-Downloads163-150x135.jpg?v=1585837951" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-32-06-Downloads163-150x135.jpg?v=1585837951 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-14-32-06-Downloads163-300x270.jpg?v=1585837951 300w" sizes="(max-width: 150px) 100vw, 150px" title="לכבוד י&quot;א ניסן: קאפיטל קי&quot;ט מעוצב - להורדה ולהפצה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/591912/">לכבוד י&quot;א ניסן: קאפיטל קי&quot;ט מעוצב &#8211; להורדה ולהפצה</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/591720/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-11-40-08-053-150x135.jpg?v=1585741211" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-11-40-08-053-150x135.jpg?v=1585741211 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-11-40-08-053-300x270.jpg?v=1585741211 300w" sizes="(max-width: 150px) 100vw, 150px" title="לקראת י&quot;א ניסן: יצא לאור הפלקט המפואר של פרק קי&quot;ט" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/591720/">לקראת י&quot;א ניסן: יצא לאור הפלקט המפואר של פרק קי&quot;ט</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/591207/">

                                        
                                                                                        <a href="https://chabad.info/moshiach/591207/"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/28-03-2020-18-15-47-10-05-2017-01-21-46-DSC_0589-768x512-1-150x135.jpg?v=1585419354" /></a>

                                        


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/591207/">שידור חוזר ממעמד 'קבלת המלכות' העולמי</a></div></div></div></li>





                            </ul>
        </div>

        <div class="adpro"></div>
        <div class="adpro"><div  class="paszone_container paszone-container-38200   " id="paszonecont_38200" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38200 " id="38200" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38200" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="38200"></div></div></div></div></div>
        <div class="adpro"><div  class="paszone_container paszone-container-124491   " id="paszonecont_124491" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124491 " id="124491" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124491" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="124491"></div></div></div></div></div>

        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/591174/">
                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/27-03-2020-10-19-37-mkgy57-150x135.jpg?v=1585304398" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/27-03-2020-10-19-37-mkgy57-150x135.jpg?v=1585304398 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/27-03-2020-10-19-37-mkgy57-300x270.jpg?v=1585304398 300w" sizes="(max-width: 150px) 100vw, 150px" title="מאה שנה לב&#039; ניסן: &#039;המבשר&#039; בסקירה היסטורית • מרתק" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/591174/">מאה שנה לב' ניסן: 'המבשר' בסקירה היסטורית • מרתק</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/591065/">
                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/26-03-2020-21-00-50-1207-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/26-03-2020-21-00-50-1207-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/26-03-2020-21-00-50-1207-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="גם השבוע: קבלו את בית משיח לקריאה און-ליין" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/591065/">גם השבוע: קבלו את בית משיח לקריאה און-ליין</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/591034/">
                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/26-03-2020-16-46-57-01-03-2020-16-41-29-WhatsApp-Image-2020-03-01-at-18.34.29-5-150x135.jpeg?v=1585241223" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/26-03-2020-16-46-57-01-03-2020-16-41-29-WhatsApp-Image-2020-03-01-at-18.34.29-5-150x135.jpeg?v=1585241223 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/26-03-2020-16-46-57-01-03-2020-16-41-29-WhatsApp-Image-2020-03-01-at-18.34.29-5-300x270.jpeg?v=1585241223 300w" sizes="(max-width: 150px) 100vw, 150px" title="100 שנה להסתלקות אדמו&quot;ר הרש&quot;ב • כך הועבר ה&#039;ציון&#039;" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/591034/">100 שנה להסתלקות אדמו&quot;ר הרש&quot;ב • כך הועבר ה'ציון'</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/590104/">
                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/19-03-2020-19-17-55-הדמיה-לאתר-150x135.jpg?v=1584645483" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/19-03-2020-19-17-55-הדמיה-לאתר-150x135.jpg?v=1584645483 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/19-03-2020-19-17-55-הדמיה-לאתר-300x270.jpg?v=1584645483 300w" sizes="(max-width: 150px) 100vw, 150px" title="מצב קורונה: קבלו את בית משיח לקריאה און-ליין" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/590104/">מצב קורונה: קבלו את בית משיח לקריאה און-ליין</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/588985/">
                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/13-03-2020-03-50-09-הדמיה-לאתר-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/13-03-2020-03-50-09-הדמיה-לאתר-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/13-03-2020-03-50-09-הדמיה-לאתר-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="נמצאים בבידוד? קבלו את בית משיח לקריאה און-ליין" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/588985/">נמצאים בבידוד? קבלו את בית משיח לקריאה און-ליין</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/592025/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-37-49-19-01-2020-07-09-07-השקת-כרך-שמיני-הל-שבת-34-711x474-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-37-49-19-01-2020-07-09-07-השקת-כרך-שמיני-הל-שבת-34-711x474-1-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/03-04-2020-12-37-49-19-01-2020-07-09-07-השקת-כרך-שמיני-הל-שבת-34-711x474-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;לית שמאלא בהאי משפיע&quot;! • מיוחד" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/592025/">&quot;לית שמאלא בהאי משפיע&quot;! • מיוחד</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/591918/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-16-34-16-Untitled-1-copy-150x135.jpg?v=1585845270" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-16-34-16-Untitled-1-copy-150x135.jpg?v=1585845270 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-16-34-16-Untitled-1-copy-300x270.jpg?v=1585845270 300w" sizes="(max-width: 150px) 100vw, 150px" title="למה יהודי בן 80 בוכה באמצע הרחוב?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/591918/">למה יהודי בן 80 בוכה באמצע הרחוב?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/591898/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-13-15-04-Depositphotos_35788229_l-2015-150x135.jpg?v=1585833315" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-13-15-04-Depositphotos_35788229_l-2015-150x135.jpg?v=1585833315 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/02-04-2020-13-15-04-Depositphotos_35788229_l-2015-300x270.jpg?v=1585833315 300w" sizes="(max-width: 150px) 100vw, 150px" title="קִמְחָא, פִּסְחָא וְקוֹרוֹנָה: 4 צעדים להתמודדות כלכלית נכונה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/591898/">קִמְחָא, פִּסְחָא וְקוֹרוֹנָה: 4 צעדים להתמודדות כלכלית נכונה</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/591827/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-22-01-54-Depositphotos_2294134_s-2019-150x135.jpg?v=1585778520" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-22-01-54-Depositphotos_2294134_s-2019-150x135.jpg?v=1585778520 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-22-01-54-Depositphotos_2294134_s-2019-300x270.jpg?v=1585778520 300w" sizes="(max-width: 150px) 100vw, 150px" title="איך שומרים על אווירה טובה בבית גם בקורונה?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/591827/">איך שומרים על אווירה טובה בבית גם בקורונה?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/591717/">

                                        <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-11-41-26-סעיד-150x135.jpg?v=1585741291" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-11-41-26-סעיד-150x135.jpg?v=1585741291 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01-04-2020-11-41-26-סעיד-300x270.jpg?v=1585741291 300w" sizes="(max-width: 150px) 100vw, 150px" title="זוגיות בצל הקורונה • טור מעורר חשיבה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/591717/">זוגיות בצל הקורונה • טור מעורר חשיבה</a></div></div></div></li>





                            </ul>
        </div>

        <div class="adpro"></div>
        <div class="adpro"><div  class="paszone_container paszone-container-38201   " id="paszonecont_38201" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38201 " id="38201" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38201" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="38201"></div></div></div></div></div>
        <div class="adpro"><div  class="paszone_container paszone-container-124487   " id="paszonecont_124487" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124487 " id="124487" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124487" style="" ><div class="pasli pasli-487461 "  data-duration="5000" bid="487461" aid="124487"><a class="wppaslink" href="https://chabad.info?pasID=NDg3NDYx&amp;pasZONE=MTI0NDg3" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/30-05-2019-21-07-37-banner70b_300X500.gif?pas=11969528902004031800" alt="תרמו 300" border="0"  /></a></div></div></div></div></div>

        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.3.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3.2'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://chabad.info/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

