<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		   זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-758x455.jpg?v=1621396873"/>
		<meta property="article:published_time" content="2021-05-19" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chabad.info/news/676056/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" />
	<meta property="og:description" content="היום חל יום היארצייט של הרב  שניאור זלמן גרליק רבה של כפר חב&quot;ד שנפטר בח&#039; סיון תשל&quot;ד. תולדות חייו מתוך אתר חב&quot;דפדיה הרב גרליק נולד ביום כ&quot;ה בסיון תר&quot;מ בעיר רוגצ&#039;וב שבבלורוסיה, לאביו הרב יהושע, מחסידי אדמו&quot;ר הרש&quot;ב ולאמו שהייתה בתו של ר&#039; הירשל, שו&quot;ב בבית אדמו&quot;ר הצמח צדק. מראשוני תלמידי תומכי תמימים ליובאוויטש, היה [&hellip;]" />
	<meta property="og:url" content="https://chabad.info/news/676056/" />
	<meta property="og:site_name" content="חב&quot;ד אינפו" />
	<meta property="article:publisher" content="https://www.facebook.com/chabad.info" />
	<meta property="article:published_time" content="2021-05-19T04:00:41+00:00" />
	<meta property="article:modified_time" content="2021-05-19T04:52:23+00:00" />
	<meta property="og:image" content="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-scaled.jpg?v=1621396873" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1536" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chabad.info/#organization","name":"\u05d7\u05d1\"\u05d3","url":"https://chabad.info/","sameAs":["https://www.facebook.com/chabad.info"],"logo":{"@type":"ImageObject","@id":"https://chabad.info/#logo","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2020/05/21-05-2020-13-28-56-Untitled.jpg?v=1590067740","width":638,"height":639,"caption":"\u05d7\u05d1\"\u05d3"},"image":{"@id":"https://chabad.info/#logo"}},{"@type":"WebSite","@id":"https://chabad.info/#website","url":"https://chabad.info/","name":"\u05d7\u05d1&quot;\u05d3 \u05d0\u05d9\u05e0\u05e4\u05d5","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05d1&quot;\u05d3 \u05d1\u05d0\u05e8\u05e5 \u05d5\u05d1\u05e2\u05d5\u05dc\u05dd","publisher":{"@id":"https://chabad.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chabad.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://chabad.info/news/676056/#primaryimage","inLanguage":"he-IL","url":"https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-scaled.jpg?v=1621396873","width":2560,"height":1536},{"@type":"WebPage","@id":"https://chabad.info/news/676056/#webpage","url":"https://chabad.info/news/676056/","name":"\u05d6\u05db\u05e8\u05d5\u05df \u05dc\u05d4\u05d5\u05dc\u05db\u05d9\u05dd: \u05d4\u05e8\u05d1 \u05e9\u05e0\u05d9\u05d0\u05d5\u05e8 \u05d6\u05dc\u05de\u05df \u05d2\u05e8\u05dc\u05d9\u05e7 \u05e2\"\u05d4","isPartOf":{"@id":"https://chabad.info/#website"},"primaryImageOfPage":{"@id":"https://chabad.info/news/676056/#primaryimage"},"datePublished":"2021-05-19T04:00:41+00:00","dateModified":"2021-05-19T04:52:23+00:00","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://chabad.info/news/676056/"]}]},{"@type":"Article","@id":"https://chabad.info/news/676056/#article","isPartOf":{"@id":"https://chabad.info/news/676056/#webpage"},"author":{"@id":"https://chabad.info/#/schema/person/816c248010a56147c077f9c15823d1c6"},"headline":"\u05d6\u05db\u05e8\u05d5\u05df \u05dc\u05d4\u05d5\u05dc\u05db\u05d9\u05dd: \u05d4\u05e8\u05d1 \u05e9\u05e0\u05d9\u05d0\u05d5\u05e8 \u05d6\u05dc\u05de\u05df \u05d2\u05e8\u05dc\u05d9\u05e7 \u05e2&quot;\u05d4","datePublished":"2021-05-19T04:00:41+00:00","dateModified":"2021-05-19T04:52:23+00:00","mainEntityOfPage":{"@id":"https://chabad.info/news/676056/#webpage"},"commentCount":0,"publisher":{"@id":"https://chabad.info/#organization"},"image":{"@id":"https://chabad.info/news/676056/#primaryimage"},"keywords":"\u05d6\u05db\u05e8\u05d5\u05df \u05dc\u05d4\u05d5\u05dc\u05db\u05d9\u05dd","articleSection":"\u05d7\u05d3\u05e9\u05d5\u05ea","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chabad.info/news/676056/#respond"]}]},{"@type":"Person","@id":"https://chabad.info/#/schema/person/816c248010a56147c077f9c15823d1c6","name":"\u05d6\u05dc\u05de\u05df"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//images.chabad.info' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" href="https://chabad.info/news/676056/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1612294867' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.7.1' id='jwplayer-js'></script>
<script type='text/javascript' id='menufication-js-js-extra'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.7.1' id='menufication-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.7.1' id='menufication-js-setup-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8' id='wp-story-js'></script>
<script type='text/javascript' src='https://images.chabad.info/client-scripts/chabad.info.js?ver=20201207-2' id='chabad-info-advertisements-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1612294867' id='main-js'></script>
<link rel="https://api.w.org/" href="https://chabad.info/wp-json/" /><link rel="alternate" type="application/json" href="https://chabad.info/wp-json/wp/v2/posts/676056" /><link rel='shortlink' href='https://chabad.info/?p=676056' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F676056%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F676056%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.10" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב”ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {console.log(post_id + 'TTT');
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-676056 single-format-standard" id=""
>

    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה ח׳ בסיון ה׳תשפ״א (19/05/2021)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%91%d7%99-%d7%99%d7%95%d7%9e%d7%99/">רבי&nbsp;יומי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%94%d7%aa%d7%90%d7%97%d7%93%d7%95%d7%aa-%d7%94%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d/">התאחדות&nbsp;החסידים</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="sdfgsdfgs top_banner" id="adpro_28524">
                <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />            </div>
                            

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/news/">חדשות</a>&nbsp;&lt;&nbsp;<strong>זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה</strong>        </div>
        
        <div class="news banner_category tag-title top-banner" style="background-color:#344d85;margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">חדשות					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-9 ">
                                            <div class="title" data-count-views="676056">
                            <div class="div-post-ttl"><h1>זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה<span class="news banner_category" style="background-color:#344d85;text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/news/676056/" data-a2a-title="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p>היום חל יום היארצייט של הרב  <strong>שניאור זלמן גרליק</strong> רבה של כפר חב&quot;ד שנפטר בח' סיון תשל&quot;ד בתאונה קטלנית בה נהרגו ארבעה חסידים • היה רבה הראשון של כפר חב&quot;ד. מהתלמידים הראשונים בישיבת תומכי תמימים ליובאוויטש, ענוותן, שקדן ומקושר לרבותינו אדמו&quot;ר הרש&quot;ב, אדמו&quot;ר הריי&quot;צ והרבי • <span style="text-decoration: underline;"><strong>לתולדות חייו</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="2560" height="1536" src="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-scaled.jpg?v=1621396873" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-scaled.jpg?v=1621396873 2560w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-758x455.jpg?v=1621396873 758w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-768x461.jpg?v=1621396873 768w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-1536x922.jpg?v=1621396873 1536w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-2048x1229.jpg?v=1621396873 2048w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-740x444.jpg?v=1621396873 740w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-711x427.jpg?v=1621396873 711w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-223x134.jpg?v=1621396873 223w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-270x162.jpg?v=1621396873 270w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-500x300.jpg?v=1621396873 500w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-300x180.jpg?v=1621396873 300w" sizes="(max-width: 2560px) 100vw, 2560px" title="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption676056">


                            <a data-title="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" data-toggle="lightbox" data-gallery="gallery676056" href="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-01-03-Downloads228-scaled.jpg?v=1621396873" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                    </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">זלמן</div> | <div style="display:inline-block;">ח׳ בסיון ה׳תשפ״א</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><div id="content-collapsible-block-0" aria-pressed="true" aria-expanded="true">
<p>היום חל יום היארצייט של הרב  <strong>שניאור זלמן גרליק</strong> רבה של כפר חב&quot;ד שנפטר בח' סיון תשל&quot;ד.</p>
<p><em><strong>תולדות חייו מתוך אתר חב&quot;דפדיה</strong></em></p>
<p>הרב גרליק נולד ביום כ&quot;ה בסיון תר&quot;מ בעיר רוגצ'וב שבבלורוסיה, לאביו הרב יהושע, מחסידי אדמו&quot;ר הרש&quot;ב ולאמו שהייתה בתו של ר' הירשל, שו&quot;ב בבית אדמו&quot;ר הצמח צדק. מראשוני תלמידי תומכי תמימים ליובאוויטש, היה רב בערי רוסיה ובכפר חב&quot;ד במשך למעלה משבעים שנה. הוא היה רב פיקח, תקיף מחד, ובעל חסד גדול מאידך.</p>
<p><span id="בתומכי_תמימים"></span><strong><span id=".D7.91.D7.AA.D7.95.D7.9E.D7.9B.D7.99_.D7.AA.D7.9E.D7.99.D7.9E.D7.99.D7.9D">בתומכי תמימים</span></strong></p>
<p>בהיותו בגיל 17 נסע עם אביו לחתונת אדמו&quot;ר הריי&quot;צ שהתקיימה בליובאוויטש. כידוע בימי השבע ברכות הכריז אדמו&quot;ר הרש&quot;ב על הקמת ישיבה, שברבות הימים הייתה לישיבת 'תומכי תמימים' המפורסמת. הרב גרליק ששמע את דברי הרבי, הבין כי בהשגחה פרטית הגיע בפעם הראשונה בחייו לליובאוויטש דווקא כאשר הרבי מודיע על הקמת ישיבה. בתום הסעודה ניגש לרבי ללא היסוס וביקש להתקבל לישיבה החדשה.</p>
<p>ואכן, הרב גרליק היה אחד מעשרת התמימים הראשונים שנתקבלו לישיבה. כבר בצעירותו הייתה התמדתו בלימוד התורה לשם דבר. כשהגיע ל'תומכי תמימים' השקיע עצמו בעומקה של הלכה, מלבד השיעורים הקבועים בגמרא ובחסידות. במשך שלוש שנים סיים ללמוד את כל חלקי השולחן ערוך, והוסמך להוראה על ידי הרב דוד יעקובסון, מו&quot;צ בליובאויטש.</p>
<p>מצד ענוותנותו נרתע בתחילה מלהיבחן להוראה, אולם אדמו&quot;ר הרש&quot;ב אמר לו: &quot;אז מ'גיט דארף מען נעמען&quot; [= כשנותנים צריכים לקחת].</p>
<p>לאחר שעמד בבחינה זו, נשלח על ידי אדמו&quot;ר הרש&quot;ב לקבל 'סמיכה לרבנות' מהרב הערש-בער, שהיה ממלא מקומו של רבי יצחק אייזיק מויטבסק, מחסידיו המפורסמים של אדמו&quot;ר הזקן. על סמיכה זו נהג הרב גרליק לומר: &quot;אני המוסמך השלישי מאז אדמו&quot;ר הזקן&quot;. שכן ידוע שאדמו&quot;ר הזקן הסמיך רק אחד בסמיכת חכמים &#8211; הרב יצחק אייזיק מויטבסק. רבי יצחק אייזיק הסמיך את ממלא מקומו ר' הערש בער, וזה האחרון הסמיך את הרב גרליק.</p>
<p>לאחר מכן הוסמך גם על ידי הרב דוד צבי חן, הרד&quot;צ, רבה של צ'רניגוב, אצלו גם עשה את השימוש.</p>
<p><span id="חתונתו_ומשפחתו"></span><strong><span id=".D7.97.D7.AA.D7.95.D7.A0.D7.AA.D7.95_.D7.95.D7.9E.D7.A9.D7.A4.D7.97.D7.AA.D7.95">חתונתו</span></strong></p>
<p>לאחר שקיבל סמיכה מגדולי הרבנים על פי הוראת אדמו&quot;ר הרש&quot;ב, נישא ומונה לרב.</p>
<p>היה זה בשנת תרס&quot;א כאשר הרב אברהם וואלצ'וק, רבה של העיירה ברעזנא הסמוכה לצ'רניגוב, נפטר. בצוואתו הורה לידידו הר' דוד צבי חן למצוא חתן לבתו שיהיה ראוי גם למלא את מקומו ברבנות.</p>
<p>לאחר הפטירה נסע הרד&quot;צ לחודש תשרי לליובאוויטש, ובהזדמנות זו שאל את אדמו&quot;ר הרש&quot;ב מי ראוי להיות חתן ורב בברעזנא? אדמו&quot;ר הרש&quot;ב הציע מיד את הרב גרליק. ואכן הרב גרליק נשא עם בת הרב וואלצ'וק, וביום חתונתו מונה לרבה של העיירה. במקום זה כיהן כרב במשך חצי יובל שנים.</p>
<p><span id="נדודיו"></span><strong><span id=".D7.A0.D7.93.D7.95.D7.93.D7.99.D7.95">נדודיו</span></strong></p>
<p>במשך כל השנים הנהיג הרב גרליק את קהילתו ביד רמה. הוא המשיך בתפקידו זה גם לאחר פרוץ המהפכה הקומוניסטית, כאשר הקומוניסטים רדפו אחר הרבנים והצרו את צעדיהם. את תפקידו זה עשה במסירות נפש רבה. באותם שנים נשלח על ידי אדמו&quot;ר הרש&quot;ב לשליחויות שונות. כמו כן שימש כשד&quot;ר של ישיבת 'תומכי תמימים'.</p>
<p>בלחץ השלטונות נאלץ לעזוב את העיירה בשנת תרפ&quot;ז. הוא ומשפחתו העתיקו את מקום מגוריהם לעיר סנובסק שם כיהן כרב העיר באופן בלתי רשמי. גם שם רדפו אותו השלטונות עד חורמה, ושוב נאלץ לקחת את מקל הנדודים ועבר לויטבסק.</p>
<p>בינתיים פרצה מלחמת העולם השניה, והרב גרליק עם משפחתו ברחו מאימת הכובש הנאצי. הם הגיעו לעיירה דוברניקה בפרברי העיר סטלינגרד. קרבות עקובים מדם התחוללו סביב העיר והרב גרליק היה נתון בסכנה. בניסי ניסים ניצל בזכות קצין יהודי בצבא האדום. הוא שיחד נהג רכב צבאי שהבריח את הרב ובני משפחתו הרחק מהעיר.</p>
<p>לאחר תקופת נדודים קשה הגיע לטשקנט שבאוזבקיסטן, שם התקבצו חסידים רבים. הרב גרליק מסר את נפשו למען החזקת היהדות בעיר. הוא דאג שילדים ילמדו תורה וגם טרח בבניית מקווה טהרה.</p>
<p>בתום המלחמה הבריח את הגבול דרך לבוב כמו חסידים רבים (&quot;יציאת רוסיה תש&quot;ו&quot;), ולאחר תלאות רבות הגיע עם בני משפחתו לארץ הקודש, לקראת חג השבועות תש&quot;ט, כאן השתקע בכפר חב&quot;ד.</p>
<p><strong><span id=".D7.A8.D7.91.D7.94_.D7.A9.D7.9C_.D7.9B.D7.A4.D7.A8_.D7.97.D7.91.22.D7.93">רבה של כפר חב&quot;ד</span></strong></p>
</div>
<p>הרב גרליק לא נח על זירי דפנה, ועם הגיעו לכפר חב&quot;ד החל לארגן שיעורי תורה, ואף דאג לשפץ מבנה עבור המקווה. החסידים שהכירו בגאונותו ותכונותיו התרומיות ביקשו למנותו כרב, אולם הוא ברוב צניעותו חשש לקבל עליו את התפקיד. את חששותיו אלו כתב לאדמו&quot;ר הריי&quot;צ שבירך אותו בברכת 'מזל טוב' לרגל התמנותו.</p>
<p>היה זה ביום כ' כסלו תש&quot;י, ומאז כיהן הרב גרליק כרבו של כפר חב&quot;ד במשך עשרים וחמש שנים, עד יומו האחרון.</p>
<p>הרב גרליק התמסר מאוד לתפקידו החשוב, והיה אב נאמן לקהל עדתו. ביתו היה פתוח כל שעות היממה, וכל תושב ידע כי הוא יכול לפקוד את בית הרב כל אימת שירצה. על מסירות נפשו תעיד העובדה שלעת זקנותו יצא לגייס כספים עבור בניית המקווה.</p>
<p>בשנת תשי&quot;ח, לאחר התחלת בניית המקווה בכפר חב&quot;ד, התברר כי אין די תקציב לבניה. הרב גרליק יצא לארצות הברית כדי לאסוף כסף למרות שכבר היה קרוב לשמונים. הוא כיתת רגליו ממקום למקום כבחור צעיר. על מעשהו זה התבטא הרבי מלך המשיח בפני אחד החסידים (תוכן הדברים): &quot;הלוואי על רבים אותו מרץ נעורים שיש לרב גרליק. למרות גילו המופלג, הוא נוסע ובא כאחד הצעירים. יש הרבה מה ללמוד ממנו&quot;.</p>
<p><strong>התקשרותו לרבי</strong></p>
<p>כשנכנס הרב גרליק ליחידות הראשונה, קם הרבי ממקומו וביקש ממנו לשבת. &quot;הרי אתם מגדולי וזקני אנ&quot;ש&quot;, אמר לו הרבי. אך הרב גרליק מיאן באומרו: &quot;אצל רבי איני יושב&quot;. &quot;אם כך גם אני לא אשב&quot;, השיב לו הרבי. הרב גרליק לא ויתר ואמר: &quot;לא באתי לגאון וגדול, באתי אל 'רבי' ואצל 'רבי' אף פעם לא ישבתי ולכן גם עתה לא אשב&quot;.</p>
<p>הרבי התיישב והרב גרליק עמד במשך כל היחידות שנמשכה שלוש וחצי שעות. הרבי התעניין במצב הרוחני והגשמי של הכפר. הרב ענה על כל השאלות ואף זכה לקבל שורה של הוראות והדרכות.</p>
<p>במשך השנים קיבל מכתבים והוראות רבות מהרבי בענייני הכלל והפרט. תמיד טען שהצלחתו בתפקיד אינה שלו, ואם בני קהילתו נשמעים לו, הרי אין זה מחמת תכונותיו, אלא מפני שהוא פועל כמקל של הרבי &quot;רק כוחו של המשלח עובר דרכי&quot;.</p>
<p>הרב גרליק הקים גמ&quot;ח מיוחד ממנו הלוה סכומים גדולים לתושבי הכפר כסיוע לפרנסת הבית. כל השנים דאג להרחיב את הגמ&quot;ח, והוא בעצמו תרם סכומים גדולים כדי שיוכל לסייע לתושבים להתקיים בכבוד.</p>
<p>שקידתו והתמדתו היו לשם דבר. יודעי דבר סיפרו כי עבר מספר פעמים על כל הש&quot;ס עם פירושי רש&quot;י ותוספות. הוא שינן אין ספור פעמים את כל חלקי השולחן ערוך, וכמעט בכל שעות היממה הייתה לו קביעות עיתים לתורה.</p>
<p tabindex="0" aria-haspopup="true" aria-controls="content-collapsible-block-3"><span id="פטירתו"></span><strong><span id=".D7.A4.D7.98.D7.99.D7.A8.D7.AA.D7.95">פטירתו</span></strong></p>
<p>במוצאי אסרו חג של חג השבועות, באור לח' סיון תשל&quot;ד (28 במאי 1974) היה נוכח במכונית שעשתה דרכה מחתונה בירושלים למרכז הארץ, יחד עם חמישה חסידים נוספים. מסיבה שאינה ברורה, סטתה המכונית מנתיב הנסיעה והתהפכה מספר פעמים לרוחב הכביש. רוב הנוסעים עפו מהרכב, שניים מהם נפצעו וארבעה נהרגו במקום &#8211; הרב גרליק (94), ישעיהו וייס (34), יחיאל גולדברג (23) ונחמה רוזנברג (19).</p>
<p>לאחר פטירתו נתמנה חתנו, הרב נחום טרבניק, לממלא מקומו כרבו של כפר חב&quot;ד, ואילו הרב מרדכי אשכנזי מונה למו&quot;צ של כפר חב&quot;ד. לאחר פטירתו של הרב טרבניק, ירשו הרב אשכנזי.</p>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%96%d7%9b%d7%a8%d7%95%d7%9f-%d7%9c%d7%94%d7%95%d7%9c%d7%9b%d7%99%d7%9d/" rel="tag">זכרון להולכים</a></strong>
                            </p>
                        
                        
                                                    <div class="cat-id-9 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-676056 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='זכרון להולכים: הרב גרשון חן ע&quot;ה'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/675761/'><img width="758" height="455" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-758x455.jpg?v=1621198532" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-675761" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-758x455.jpg?v=1621198532 758w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-768x461.jpg?v=1621198532 768w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-1536x922.jpg?v=1621198532 1536w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-2048x1229.jpg?v=1621198532 2048w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-740x444.jpg?v=1621198532 740w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-711x427.jpg?v=1621198532 711w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-223x134.jpg?v=1621198532 223w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-270x162.jpg?v=1621198532 270w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-500x300.jpg?v=1621198532 500w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-300x180.jpg?v=1621198532 300w" sizes="(max-width: 758px) 100vw, 758px" title="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-675761'>
				זכרון להולכים: הרב גרשון חן ע&quot;ה
				</dd></dl><dl class='gallery-item' role='figure' aria-label='זכרון להולכים: הרב מיכאל דבורקין ע&quot;ה'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/675633/'><img width="758" height="455" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-758x455.jpg?v=1621136462" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-675633" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-758x455.jpg?v=1621136462 758w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-768x461.jpg?v=1621136462 768w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-1536x922.jpg?v=1621136462 1536w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-2048x1229.jpg?v=1621136462 2048w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-740x444.jpg?v=1621136462 740w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-711x427.jpg?v=1621136462 711w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-223x134.jpg?v=1621136462 223w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-270x162.jpg?v=1621136462 270w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-500x300.jpg?v=1621136462 500w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-40-50-Downloads226-300x180.jpg?v=1621136462 300w" sizes="(max-width: 758px) 100vw, 758px" title="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-675633'>
				זכרון להולכים: הרב מיכאל דבורקין ע&quot;ה
				</dd></dl><dl class='gallery-item' role='figure' aria-label='זכרון להולכים: הרב יהודה לייב (לייבל) ביסטריצקי ע&quot;ה'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/675579/'><img width="758" height="455" src="https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-758x455.jpg?v=1621026483" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-675579" srcset="https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-758x455.jpg?v=1621026483 758w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-768x461.jpg?v=1621026483 768w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-1536x922.jpg?v=1621026483 1536w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-2048x1229.jpg?v=1621026483 2048w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-740x444.jpg?v=1621026483 740w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-711x427.jpg?v=1621026483 711w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-223x134.jpg?v=1621026483 223w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-270x162.jpg?v=1621026483 270w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-500x300.jpg?v=1621026483 500w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-21-07-48-Downloads222-300x180.jpg?v=1621026483 300w" sizes="(max-width: 758px) 100vw, 758px" title="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-675579'>
				זכרון להולכים: הרב יהודה לייב (לייבל) ביסטריצקי ע&quot;ה
				</dd></dl><dl class='gallery-item' role='figure' aria-label='זכרון להולכים: הרב ראובן דובער נפרסטק ע&quot;ה'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/600555/'><img width="758" height="525" src="https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-758x525.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-600555" srcset="https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-758x525.jpg 758w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-768x532.jpg 768w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-740x512.jpg 740w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-711x492.jpg 711w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-198x137.jpg 198w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-270x187.jpg 270w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-433x300.jpg 433w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI-300x208.jpg 300w, https://chabad.info/wp-content/uploads/2020/05/26-05-2020-09-55-10-ZFRUI.jpg 1524w" sizes="(max-width: 758px) 100vw, 758px" title="זכרון להולכים: הרב שניאור זלמן גרליק ע&quot;ה" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-600555'>
				זכרון להולכים: הרב ראובן דובער נפרסטק ע&quot;ה
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-9 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/news/676056/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="fc31adb1bf"  name="fc31adb1bf"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a72e07543e73ba7e8ef4442865399fa8" );document.getElementById("fc31adb1bf").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='676056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<!--<div class="adpro" style="margin-bottom:12px; margin-top:10px;"></div>-->

<img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /><img id="chabad.info-sidebar_above_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_2" /><img id="chabad.info-sidebar_above_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_3" />				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-11-07-23-רבי-520x315.jpg?v=1621422445" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/dailyvideo/676066/">איך עוברים מחג שבועות ליום-יום • צפו</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/19-05-2021-11-07-23-\u05e8\u05d1\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2021/05/19-05-2021-10-26-09-WhatsApp-Video-2021-05-19-at-08.46.16.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=676119;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-0').play(true);
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-50-21-77-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/676047/">פעילות טנק המבצעים בגבול עזה • צפו</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/19-05-2021-04-50-21-77.jpg","file":"https://chabad.info/wp-content/uploads/2021/05/19-05-2021-03-50-16-WhatsApp-Video-2021-05-18-at-11.14.10-PM.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=676053;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-1').play(true);
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-18-16-59-סעיד-239x145.jpg?v=1621361822" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/classes/675971/">כיצד תעניקו יציבות לקשר הזוגי שלכם?</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-18-16-59-\u05e1\u05e2\u05d9\u05d3.jpg","file":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-18-16-57-WhatsApp-Video-2021-05-18-at-14.37.51.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=675977;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-2').play(true);
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-24-30-דוידי-239x145.jpg?v=1621344272" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/675930/">שמחה פרידמן דוידי נחשון בביצוע מרגש ל&quot;כרחם אב&quot; • צפו</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-30-45-\u05d3\u05d5\u05d9\u05d3\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-25-03-videoplayback-1.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=675934;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-3').play(true);
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2021/05/17-05-2021-20-24-35-Screen-Captures-239x145.jpg?v=1621283088" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/%d7%9b%d7%99%d7%a0%d7%95%d7%a1%d7%99%d7%9d/675899/">צפו בוידאו: זקני הרבנים לקראת הכינוס תורה ההיסטורי</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/17-05-2021-20-24-35-Screen-Captures.jpg","file":"https://chabad.info/wp-content/uploads/2021/05/16-05-2021-14-34-59-WhatsApp-Video-2021-05-16-at-16.21.49.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=675750;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevice()) jwplayer('jwplayer-4').play(true);
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>


<div style="clear:both; margin-top:0;"></div>

<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->

<img id="chabad.info-sidebar_under_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_1" /><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /><img id="chabad.info-sidebar_under_video_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_3" />
<div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/bdh/675755/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder bdh" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/bdh" ">ברוך דיין האמת</a></br></div>
							                    	<img width="300" height="174" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-17-29-50-Fullscreen-capture-5162021-12930-PM-300x174.jpg?v=1621186191" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-17-29-50-Fullscreen-capture-5162021-12930-PM-300x174.jpg?v=1621186191 300w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-17-29-50-Fullscreen-capture-5162021-12930-PM-711x415.jpg?v=1621186191 711w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-17-29-50-Fullscreen-capture-5162021-12930-PM-223x129.jpg?v=1621186191 223w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-17-29-50-Fullscreen-capture-5162021-12930-PM-270x156.jpg?v=1621186191 270w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-17-29-50-Fullscreen-capture-5162021-12930-PM-518x300.jpg?v=1621186191 518w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-17-29-50-Fullscreen-capture-5162021-12930-PM.jpg?v=1621186191 732w" sizes="(max-width: 300px) 100vw, 300px" title="גבעת זאב: שני הרוגים וכ-200 פצועים בקריסת טריבונה" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">גבעת זאב: שני הרוגים וכ-200 פצועים בקריסת טריבונה</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/crown_heights/675770/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder crown_heights" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/crown_heights" ">קראון הייטס</a></br></div>
							                    	<img width="300" height="180" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-300x180.jpg?v=1621202798" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-300x180.jpg?v=1621202798 300w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-758x455.jpg?v=1621202798 758w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-768x461.jpg?v=1621202798 768w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-1536x922.jpg?v=1621202798 1536w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-2048x1229.jpg?v=1621202798 2048w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-740x444.jpg?v=1621202798 740w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-711x427.jpg?v=1621202798 711w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-223x134.jpg?v=1621202798 223w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-270x162.jpg?v=1621202798 270w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-500x300.jpg?v=1621202798 500w" sizes="(max-width: 300px) 100vw, 300px" title="תיעוד מהאווירה החגיגית בערב חג השבועות בשכונת המלך" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">תיעוד מהאווירה החגיגית בערב חג השבועות בשכונת המלך</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/blogs/676003/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder blogs" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/blogs" ">טורים</a></br></div>
							                    	<img width="300" height="175" src="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-300x175.jpeg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-300x175.jpeg 300w, https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-223x130.jpeg 223w, https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-270x158.jpeg 270w, https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-514x300.jpeg 514w, https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-566x332.jpeg 566w, https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1.jpeg 711w" sizes="(max-width: 300px) 100vw, 300px" title="רקטות החמאס: כמה יש להם ועד איפה זה מגיע • סקירה" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">רקטות החמאס: כמה יש להם ועד איפה זה מגיע • סקירה</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/675885/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="188" src="https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-300x188.jpg?v=1621281478" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-300x188.jpg?v=1621281478 300w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-758x474.jpg?v=1621281478 758w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-768x480.jpg?v=1621281478 768w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-1536x960.jpg?v=1621281478 1536w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-2048x1280.jpg?v=1621281478 2048w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-740x463.jpg?v=1621281478 740w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-711x444.jpg?v=1621281478 711w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-219x137.jpg?v=1621281478 219w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-270x169.jpg?v=1621281478 270w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-480x300.jpg?v=1621281478 480w, https://chabad.info/wp-content/uploads/2021/05/17-05-2021-19-57-46-‏‏תיקיה-חדשה-650x409.jpg?v=1621281478 650w" sizes="(max-width: 300px) 100vw, 300px" title="כיפת ברזל פספסה: פגיעה ישירה בגן חב&quot;ד בשדרות" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">כיפת ברזל פספסה: פגיעה ישירה בגן חב&quot;ד בשדרות</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-25-57-יוסי-520x315.jpg?v=1621344360" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/news/chassidic-music-news/675929/">'זאָג אַ נִיגוּן': ניגון לר' הלל מפאריטש • צפו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-42-47-\u05d9\u05d5\u05e1\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-22-50-videoplayback.mp4"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=675932;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-24-30-דוידי-239x145.jpg?v=1621344272" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/675930/">שמחה פרידמן דוידי נחשון בביצוע מרגש ל&quot;כרחם אב&quot; • צפו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-30-45-\u05d3\u05d5\u05d9\u05d3\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2021/05/18-05-2021-13-25-03-videoplayback-1.mp4"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=675934;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-11-17-40-‏‏WhatsApp-Image-2021-05-12-at-22.19.07-עותק-239x145.jpeg?v=1621163865" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/675659/">&quot;עת לאהוב&quot;: סינגל מרגש על רקע האירועים האחרונים</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content" >                <div class="close_video"><a id="vid_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/05/16-05-2021-11-17-40-\u200f\u200fWhatsApp-Image-2021-05-12-at-22.19.07-\u05e2\u05d5\u05ea\u05e7.jpeg","file":"https://chabad.info/wp-content/uploads/2021/05/16-05-2021-11-16-02-videoplayback.mp4"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=675660;</script>                <script type="text/javascript">
                    jQuery('#vid_a_8').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_8').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img width="239" height="145" src="https://chabad.info/wp-content/uploads/2021/04/22-04-2021-11-19-56-12-05-2020-11-52-31-גן-יבנה-תשפ-צילום-מענדי-ויוסי-קורנט-12-758x505-1-239x145.jpg?v=1619090398" class="attachment-neshei-small-video size-neshei-small-video wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/04/22-04-2021-11-19-56-12-05-2020-11-52-31-גן-יבנה-תשפ-צילום-מענדי-ויוסי-קורנט-12-758x505-1-239x145.jpg?v=1619090398 239w, https://chabad.info/wp-content/uploads/2021/04/22-04-2021-11-19-56-12-05-2020-11-52-31-גן-יבנה-תשפ-צילום-מענדי-ויוסי-קורנט-12-758x505-1-520x315.jpg?v=1619090398 520w" sizes="(max-width: 239px) 100vw, 239px" title="שידור לייב רציף של שירי ל&quot;ג בעומר להשמעה בתהלוכות רכבים" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/668487/">שידור לייב רציף של שירי ל&quot;ג בעומר להשמעה בתהלוכות רכבים</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2021/04/28-04-2021-11-56-47-24-05-2019-12-44-23-20190523025750__MG_0815-758x505-1-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/669803/">מחרוזת מקפיצה עם שירי ל&quot;ג בעומר • האזינו</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-8'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-8').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2021/04/28-04-2021-11-56-47-24-05-2019-12-44-23-20190523025750__MG_0815-758x505-1.jpg","file":"https://chabad.info/wp-content/uploads/2021/04/28-04-2021-11-54-52-videoplayback-1.mp4"});
</script></div><span id="jwplayer-8-views" style="display:none;"></span><script>vid_media_ids[8]=669805;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-8').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevice()) jwplayer('jwplayer-8').play(true);
                        giVidIndex = 8;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<img id="chabad.info-sidebar_under_infomag_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_1" /><img id="chabad.info-sidebar_under_infomag_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_2" /><img id="chabad.info-sidebar_under_infomag_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_infomag_3" />
<!--<div class="adpro"></div>
<div class="adpro"></div>
<div class="adpro"></div>-->                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/676067/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-10-25-22-Gmail1-150x135.jpg?v=1621419933" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-10-25-22-Gmail1-150x135.jpg?v=1621419933 150w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-10-25-22-Gmail1-300x270.jpg?v=1621419933 300w" sizes="(max-width: 150px) 100vw, 150px" title="היום ה-10 למבצע: ניידות חב&quot;ד בחזית המערכה • תיעוד" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/676067/">היום ה-10 למבצע: ניידות חב&quot;ד בחזית המערכה • תיעוד</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/676033/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-03-32-43-WhatsApp-Image-2021-05-18-at-11.30.28-PM-150x135.jpeg?v=1621395165" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-03-32-43-WhatsApp-Image-2021-05-18-at-11.30.28-PM-150x135.jpeg?v=1621395165 150w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-03-32-43-WhatsApp-Image-2021-05-18-at-11.30.28-PM-300x270.jpeg?v=1621395165 300w" sizes="(max-width: 150px) 100vw, 150px" title="נמשכת הכתישה השיטתית של צה&quot;ל למערכות החמאס" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder blogs">
                                        
                                        <a href="https://chabad.info/category/blogs" >טורים</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/blogs/676033/">נמשכת הכתישה השיטתית של צה&quot;ל למערכות החמאס</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/675976/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-18-28-46-שערי-150x135.jpg?v=1621362539" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-18-28-46-שערי-150x135.jpg?v=1621362539 150w, https://chabad.info/wp-content/uploads/2021/05/18-05-2021-18-28-46-שערי-300x270.jpg?v=1621362539 300w" sizes="(max-width: 150px) 100vw, 150px" title="שערי גאולה: כינוס תורה רבתי לרגל אסרו-חג" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/675976/">שערי גאולה: כינוס תורה רבתי לרגל אסרו-חג</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/crown_heights/675770/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-150x135.jpg?v=1621202798" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-150x135.jpg?v=1621202798 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-22-06-26-wetransfer-620373-300x270.jpg?v=1621202798 300w" sizes="(max-width: 150px) 100vw, 150px" title="תיעוד מהאווירה החגיגית בערב חג השבועות בשכונת המלך" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder crown_heights">
                                        
                                        <a href="https://chabad.info/category/crown_heights" >קראון הייטס</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/crown_heights/675770/">תיעוד מהאווירה החגיגית בערב חג השבועות בשכונת המלך</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/675762/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-32-12-שיעור-הרב-ששון-150x135.jpg?v=1621200743" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-32-12-שיעור-הרב-ששון-150x135.jpg?v=1621200743 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-32-12-שיעור-הרב-ששון-300x270.jpg?v=1621200743 300w" sizes="(max-width: 150px) 100vw, 150px" title="בערב החג: מרצה הגאולה ריתק את התמימים בישי&quot;ק בצפת" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder moshiach">
                                        
                                        <a href="https://chabad.info/category/moshiach" >גאולה ומשיח</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/moshiach/675762/">בערב החג: מרצה הגאולה ריתק את התמימים בישי&quot;ק בצפת</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/bdh/675766/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-30-02-WhatsApp-Image-2021-03-16-at-12.47.43-PM-150x135.jpeg?v=1621200605" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-30-02-WhatsApp-Image-2021-03-16-at-12.47.43-PM-150x135.jpeg?v=1621200605 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-30-02-WhatsApp-Image-2021-03-16-at-12.47.43-PM-300x270.jpeg?v=1621200605 300w" sizes="(max-width: 150px) 100vw, 150px" title="דטרויט: גב&#039; חיה נחמה דוידסון ע&quot;ה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder bdh">
                                        
                                        <a href="https://chabad.info/category/bdh" >ברוך דיין האמת</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/bdh/675766/">דטרויט: גב' חיה נחמה דוידסון ע&quot;ה</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/675765/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-22-19-WhatsApp-Unknown-2021-05-16-at-4.50-150x135.jpg?v=1621200151" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-22-19-WhatsApp-Unknown-2021-05-16-at-4.50-150x135.jpg?v=1621200151 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-22-19-WhatsApp-Unknown-2021-05-16-at-4.50-300x270.jpg?v=1621200151 300w" sizes="(max-width: 150px) 100vw, 150px" title="שדרות: בית חב&quot;ד בפעילות עניפה עם התושבים וחיילי צה&quot;ל" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/675765/">שדרות: בית חב&quot;ד בפעילות עניפה עם התושבים וחיילי צה&quot;ל</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/675763/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-25-00-1280px-Buckingham_Palace_from_gardens_London_UK_-_Diliff_cropped-copy-copy-150x135.jpg?v=1621200304" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-25-00-1280px-Buckingham_Palace_from_gardens_London_UK_-_Diliff_cropped-copy-copy-150x135.jpg?v=1621200304 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-25-00-1280px-Buckingham_Palace_from_gardens_London_UK_-_Diliff_cropped-copy-copy-300x270.jpg?v=1621200304 300w" sizes="(max-width: 150px) 100vw, 150px" title="איך מגיעים למצב של &quot;שלווה בארמונותיך&quot;?" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder blogs">
                                        
                                        <a href="https://chabad.info/category/blogs" >טורים</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/blogs/675763/">איך מגיעים למצב של &quot;שלווה בארמונותיך&quot;?</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/675764/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-13-03-0kf5dscu__w643h440q95-150x135.jpg?v=1621199584" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-13-03-0kf5dscu__w643h440q95-150x135.jpg?v=1621199584 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-13-03-0kf5dscu__w643h440q95-300x270.jpg?v=1621199584 300w" sizes="(max-width: 150px) 100vw, 150px" title="שישה שוטרים נפצעו בפיגוע דריסה בשכונת שמעון הצדיק" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/675764/">שישה שוטרים נפצעו בפיגוע דריסה בשכונת שמעון הצדיק</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/675761/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-150x135.jpg?v=1621198532" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-150x135.jpg?v=1621198532 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-20-55-20-Downloads227-300x270.jpg?v=1621198532 300w" sizes="(max-width: 150px) 100vw, 150px" title="זכרון להולכים: הרב גרשון חן ע&quot;ה" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/675761/">זכרון להולכים: הרב גרשון חן ע&quot;ה</a></div></div></div></li>



                            </ul>
        </div>

	    <img id="chabad.info-sidebar_under_editor_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_1" />	    <img id="chabad.info-sidebar_under_editor_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_2" />	    <img id="chabad.info-sidebar_under_editor_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_editor_3" />
        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/675762/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-32-12-שיעור-הרב-ששון-150x135.jpg?v=1621200743" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-32-12-שיעור-הרב-ששון-150x135.jpg?v=1621200743 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-32-12-שיעור-הרב-ששון-300x270.jpg?v=1621200743 300w" sizes="(max-width: 150px) 100vw, 150px" title="בערב החג: מרצה הגאולה ריתק את התמימים בישי&quot;ק בצפת" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/675762/">בערב החג: מרצה הגאולה ריתק את התמימים בישי&quot;ק בצפת</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/675652/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-11-11-03-‏‏תורה-חדשה-עותק-150x135.jpg?v=1621163466" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-11-11-03-‏‏תורה-חדשה-עותק-150x135.jpg?v=1621163466 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-11-11-03-‏‏תורה-חדשה-עותק-300x270.jpg?v=1621163466 300w" sizes="(max-width: 150px) 100vw, 150px" title="הבשר כשר?! • כל הפרטים" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/675652/">הבשר כשר?! • כל הפרטים</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/675545/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/14-05-2021-13-33-34-במדבר-פא-פרסום-150x135.jpg?v=1620999226" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/14-05-2021-13-33-34-במדבר-פא-פרסום-150x135.jpg?v=1620999226 150w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-13-33-34-במדבר-פא-פרסום-300x270.jpg?v=1620999226 300w" sizes="(max-width: 150px) 100vw, 150px" title="שבת ומנוחה: חיות מחודשת בלימוד הדבר מלכות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/675545/">שבת ומנוחה: חיות מחודשת בלימוד הדבר מלכות</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/675178/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/13-05-2021-10-18-13-הרב-וולף-150x135.jpg?v=1620901095" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/13-05-2021-10-18-13-הרב-וולף-150x135.jpg?v=1620901095 150w, https://chabad.info/wp-content/uploads/2021/05/13-05-2021-10-18-13-הרב-וולף-300x270.jpg?v=1620901095 300w" sizes="(max-width: 150px) 100vw, 150px" title="השיעור השבועי: הכנה טובה לקבלת ה&quot;תורה חדשה...&quot;" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/675178/">השיעור השבועי: הכנה טובה לקבלת ה&quot;תורה חדשה&#8230;&quot;</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/675161/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/13-05-2021-09-51-40-לפרסום-150x135.jpg?v=1620899510" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/13-05-2021-09-51-40-לפרסום-150x135.jpg?v=1620899510 150w, https://chabad.info/wp-content/uploads/2021/05/13-05-2021-09-51-40-לפרסום-300x270.jpg?v=1620899510 300w" sizes="(max-width: 150px) 100vw, 150px" title="ברוח המצב: גליון &quot;שומר החומות&quot; הודפס במאות אלפי עותקים" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/675161/">ברוח המצב: גליון &quot;שומר החומות&quot; הודפס במאות אלפי עותקים</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->



        <img id="chabad.info-sidebar_under_masia_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_1" />	    <img id="chabad.info-sidebar_under_masia_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_2" />	    <img id="chabad.info-sidebar_under_masia_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_masia_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/675109/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/13-05-2021-23-56-46-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1620950212" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/13-05-2021-23-56-46-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1620950212 150w, https://chabad.info/wp-content/uploads/2021/05/13-05-2021-23-56-46-הדמייה-לחבד-אינפו-copy-300x270.jpg?v=1620950212 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;תספרו חמישים יום&quot;: מגזין בית משיח לפרשת במדבר" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/675109/">&quot;תספרו חמישים יום&quot;: מגזין בית משיח לפרשת במדבר</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/674591/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/11-05-2021-11-22-07-הצצה-סיון-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/11-05-2021-11-22-07-הצצה-סיון-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2021/05/11-05-2021-11-22-07-הצצה-סיון-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="טל של תורה: כותרות מגזין עולמות סיון" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/674591/">טל של תורה: כותרות מגזין עולמות סיון</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/674009/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/07-05-2021-21-04-45-12612-150x135.jpg?v=1620421488" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/07-05-2021-21-04-45-12612-150x135.jpg?v=1620421488 150w, https://chabad.info/wp-content/uploads/2021/05/07-05-2021-21-04-45-12612-300x270.jpg?v=1620421488 300w" sizes="(max-width: 150px) 100vw, 150px" title="בְּמַעֲלוֹת קְדוֹשִׁים וּטְהוֹרִים: שיחה נוקבת עם הרב וילשאנסקי" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/674009/">בְּמַעֲלוֹת קְדוֹשִׁים וּטְהוֹרִים: שיחה נוקבת עם הרב וילשאנסקי</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/673020/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/05-05-2021-12-18-18-רשחחח-150x135.jpg?v=1620217101" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/05-05-2021-12-18-18-רשחחח-150x135.jpg?v=1620217101 150w, https://chabad.info/wp-content/uploads/2021/05/05-05-2021-12-18-18-רשחחח-300x270.jpg?v=1620217101 300w" sizes="(max-width: 150px) 100vw, 150px" title="התוועדות של המשפיע ר&#039; שלמה חיים • 50 שנה ליארצייט" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/673020/">התוועדות של המשפיע ר' שלמה חיים • 50 שנה ליארצייט</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/672564/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/05-05-2021-01-33-11-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1620178397" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/05-05-2021-01-33-11-הדמייה-לחבד-אינפו-copy-150x135.jpg?v=1620178397 150w, https://chabad.info/wp-content/uploads/2021/05/05-05-2021-01-33-11-הדמייה-לחבד-אינפו-copy-300x270.jpg?v=1620178397 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;במעלות קדושים&quot;: מגזין בית משיח לפרשת בהר-בחוקותי" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/672564/">&quot;במעלות קדושים&quot;: מגזין בית משיח לפרשת בהר-בחוקותי</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

	    <img id="chabad.info-sidebar_magazine_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_1" />	    <img id="chabad.info-sidebar_magazine_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_2" />	    <img id="chabad.info-sidebar_magazine_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_magazine_3" />
        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/676033/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-03-32-43-WhatsApp-Image-2021-05-18-at-11.30.28-PM-150x135.jpeg?v=1621395165" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/19-05-2021-03-32-43-WhatsApp-Image-2021-05-18-at-11.30.28-PM-150x135.jpeg?v=1621395165 150w, https://chabad.info/wp-content/uploads/2021/05/19-05-2021-03-32-43-WhatsApp-Image-2021-05-18-at-11.30.28-PM-300x270.jpeg?v=1621395165 300w" sizes="(max-width: 150px) 100vw, 150px" title="נמשכת הכתישה השיטתית של צה&quot;ל למערכות החמאס" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/676033/">נמשכת הכתישה השיטתית של צה&quot;ל למערכות החמאס</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/676003/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-150x135.jpeg 150w, https://chabad.info/wp-content/uploads/2021/05/18-05-2021-19-19-01-14-05-2021-01-10-17-WhatsApp-Image-2021-05-13-at-9.05.29-PM-711x415-1-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="רקטות החמאס: כמה יש להם ועד איפה זה מגיע • סקירה" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/676003/">רקטות החמאס: כמה יש להם ועד איפה זה מגיע • סקירה</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/675763/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-25-00-1280px-Buckingham_Palace_from_gardens_London_UK_-_Diliff_cropped-copy-copy-150x135.jpg?v=1621200304" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-25-00-1280px-Buckingham_Palace_from_gardens_London_UK_-_Diliff_cropped-copy-copy-150x135.jpg?v=1621200304 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-21-25-00-1280px-Buckingham_Palace_from_gardens_London_UK_-_Diliff_cropped-copy-copy-300x270.jpg?v=1621200304 300w" sizes="(max-width: 150px) 100vw, 150px" title="איך מגיעים למצב של &quot;שלווה בארמונותיך&quot;?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/675763/">איך מגיעים למצב של &quot;שלווה בארמונותיך&quot;?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/675634/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-46-50-WhatsApp-Image-2021-05-13-at-6.55.04-PM-150x135.jpeg?v=1621136813" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-46-50-WhatsApp-Image-2021-05-13-at-6.55.04-PM-150x135.jpeg?v=1621136813 150w, https://chabad.info/wp-content/uploads/2021/05/16-05-2021-03-46-50-WhatsApp-Image-2021-05-13-at-6.55.04-PM-300x270.jpeg?v=1621136813 300w" sizes="(max-width: 150px) 100vw, 150px" title="פעילות צה&quot;ל ברצועת עזה • פרשנות ביטחונית" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/675634/">פעילות צה&quot;ל ברצועת עזה • פרשנות ביטחונית</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/675388/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2021/05/14-05-2021-00-15-41-08-04-2021-16-41-05-30-04-2020-15-29-44-14-05-2018-15-30-14-IMG_6233-150x135.jpg?v=1620951343" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" loading="lazy" srcset="https://chabad.info/wp-content/uploads/2021/05/14-05-2021-00-15-41-08-04-2021-16-41-05-30-04-2020-15-29-44-14-05-2018-15-30-14-IMG_6233-150x135.jpg?v=1620951343 150w, https://chabad.info/wp-content/uploads/2021/05/14-05-2021-00-15-41-08-04-2021-16-41-05-30-04-2020-15-29-44-14-05-2018-15-30-14-IMG_6233-300x270.jpg?v=1620951343 300w" sizes="(max-width: 150px) 100vw, 150px" title="למה בסיני לא יפלו טילים הערב? • הרב יהודה גינזבורג" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/675388/">למה בסיני לא יפלו טילים הערב? • הרב יהודה גינזבורג</a></div></div></div></li>





                            </ul>
        </div>

        <!--<div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>-->

	    <img id="chabad.info-sidebar_under_deot_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_1" />	    <img id="chabad.info-sidebar_under_deot_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_2" />	    <img id="chabad.info-sidebar_under_deot_3" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_deot_3" />
        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7' id='custome-js-js'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7' id='jui-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LepB9AZAAAAAEAHryJ5r-opV19ZJ7--7nhO1bfA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.7.1' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.7.1' id='bootstrap-newsbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.7.1' id='simpleWeather-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.7.1' id='ekko-lightbox-js'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

