<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		     תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="  תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-758x474.jpg?v=1589542855"/>
		<meta property="article:published_time" content="2020-05-15" />  
		
		
	<link rel="shortcut icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://chabad.info/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//chab-ad.herokuapp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" href="https://chabad.info/news/599015/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://chabad.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://chabad.info/wp-content/plugins/phone-directory/css/normalize.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='phone-directory-style-css'  href='https://chabad.info/wp-content/plugins/phone-directory/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://chabad.info/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-story-main-css'  href='https://chabad.info/wp-content/plugins/wp-story/public/css/wp-story.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://chabad.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/style.css?ver=1588309391' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://chabad.info/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/stylesheet.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://chabad.info/wp-content/themes/neshei-theme/he.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://chabad.info/wp-content/plugins/menufication/css/menufication.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/wp-story/public/js/wp-story.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://chab-ad.herokuapp.com/client-scripts/chabad.info.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var site = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","isDevTheme":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/main.js?ver=1588309391'></script>
<link rel='https://api.w.org/' href='https://chabad.info/wp-json/' />
<link rel='prev' title='3 יממות, 42 ערים, 120 תמימים מרוצים • מבצע &quot;עד הבית&quot;' href='https://chabad.info/news/coronavirus/598994/' />
<link rel='next' title='מאמר הלכתי: יוחסין של כהנים ולווים ע&quot;פ רבותינו נשיאנו' href='https://chabad.info/beis-medrash/599039/' />
<link rel="canonical" href="https://chabad.info/news/599015/" />
<link rel='shortlink' href='https://chabad.info/?p=599015' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F599015%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fnews%2F599015%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link href='https://fonts.googleapis.com/icon?family=Material+Icons' rel='stylesheet'><meta name="generator" content="Piklist 1.0.7" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב&quot;ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://chabad.info/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) {
								    jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};

											//var ajaxurl = '/wp-admin/admin-ajax.php';
											if (!bDoNotPost[playerID]) {
                                                /*jQuery.post(ajaxurl, data, function(data) {
                                                    //bDoNotPost[playerID]=true;
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data);
                                                });*/

                                                var ajaxurl = 'https://data.chabad.info/api/add-view/' + vid_media_ids[playerID];
                                                jQuery.post(ajaxurl, data, function(data) {
                                                    jQuery("#jwplayer-"+playerID+"-views").text(data.views);
                                                });
                                            }

											bDoNotPost[playerID]=true;	
								    });
								}
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-599015 single-format-standard" id=""
>
    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-14689 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-14690 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-15478 "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-235185 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-15476 "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-15479 "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-14688 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-15598 first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15465 menu-item-9 "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-67630 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-67631 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-67629 "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-40103 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-67634 "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-26752 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-67632 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-26751 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-67633 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-26748 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-34097 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-28898 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-74488 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-227888 "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-187282 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה כ״א באייר ה׳תש״פ (15/05/2020)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">תהלוכת&nbsp;ל&quot;ג&nbsp;בעומר</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף&nbsp;הקורונה</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

        <img id="chabad.info-top_banner" class="direct-ad" src="" name="" data-old-id="chabad.info-top_banner" />        

<style type="text/css">
    p.wp-caption-text {
        text-align: right;
        width: 100%;
        margin-top: 1px !important;
    }
</style>


<div class="row">
    

    
    

        <div class="col-md-9">
        <div class="col-md-1"></div>
        <div class="col-md-10">
                <div id="content">

        <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/news/">חדשות</a>&nbsp;&lt;&nbsp;<strong>תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית</strong>        </div>
        
        <div class="news banner_category tag-title top-banner" style="background-color:#344d85;margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">חדשות					        </div>

    
        <ul class="content-list" style="margin-top:17px;">
                        <li class="cat-id-9 ">
                                            <div class="title" data-count-views="599015">
                            <div class="div-post-ttl"><h1>תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית<span class="news banner_category" style="background-color:#344d85;text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/news/599015/" data-a2a-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://chabad.info/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>
                        </div>
                    
                    
                        <p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
                        
                            <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><p dir="auto">תהלוכת רכבים מושקעת במיוחד לקבלת פני משיח נערכה בעתלית ע&quot;י הנהלת בית חב&quot;ד והשלוחים המקומיים. כמו כן כהכנה לתהלוכה חולקו לתושבי כל השכונות אלפי ערכות מיוחדות לכבוד ל&quot;ג בעומר. בעקבות כך המונים יצאו לרחובות לקבל את התהלוכה והריעו לה • <span style="text-decoration: underline;"><strong>לתמונות ווידיאו</strong></span></p>
</span>                            </div>

                        </p>

                    
                    <img width="2560" height="1600" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-scaled.jpg?v=1589542855" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-scaled.jpg?v=1589542855 2560w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-758x474.jpg?v=1589542855 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-768x480.jpg?v=1589542855 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-1536x960.jpg?v=1589542855 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-2048x1280.jpg?v=1589542855 2048w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-740x463.jpg?v=1589542855 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-711x444.jpg?v=1589542855 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-219x137.jpg?v=1589542855 219w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-270x169.jpg?v=1589542855 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-480x300.jpg?v=1589542855 480w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-300x188.jpg?v=1589542855 300w" sizes="(max-width: 2560px) 100vw, 2560px" title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" />                        <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption599015">


                            <a data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015" href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-scaled.jpg?v=1589542855" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>

                                                            <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-758x379.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-758x569.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-758x379.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-758x379.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-758x379.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-758x474.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                                <a href="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-758x426.jpg" data-title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" data-toggle="lightbox" data-gallery="gallery599015"></a>
                                                        </div>
                                            <div class="post-author">
                                                    <div class="single-author">
                                <div style="display:inline-block; font-weight:bold; ">יודי</div> | <div style="display:inline-block;">כ״א באייר ה׳תש״פ</div>
                            </div>
                        
                        <div style="clear:both; margin-top:30; margin-bottom:20px;"></div>

                        <div class="linkinpost"><p><p dir="auto">תהלוכת רכבים מושקעת במיוחד לקבלת פני משיח נערכה בעתלית ע&quot;י הנהלת בית חב&quot;ד &#8211; הרב<strong> משה אקסלרוד</strong>, הרב <strong>אברהם סבג</strong> &#8211; והשלוחים המקומיים &#8211; הרב<strong> יהונתן זיגמן</strong>, הרב <strong>אברהם הכהן גרוס</strong> והרב <strong>גיל רז</strong>.</p>
<p dir="auto">כמו כן כהכנה לתהלוכה חולקו לתושבי כל השכונות אלפי ערכות מיוחדות לכבוד ל&quot;ג בעומר. בעקבות כך המונים יצאו לרחובות לקבל את התהלוכה והריעו לה.</p>
<p dir="auto">בנוסף לכך, תושבים רבים צפו בתהלוכה הוירטואלית ששודרה במדיה ע&quot;י בית חב&quot;ד.</p>
<p dir="auto">האירוע נערך בשיתוף פעולה מלא עם הועד המקומי והמשטרה.</p>
<p><img class="alignnone size-medium wp-image-599017" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-758x569.jpg?v=1589542684 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-225x170.jpg?v=1589542684 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-768x576.jpg?v=1589542684 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-740x555.jpg?v=1589542684 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-711x533.jpg?v=1589542684 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-183x137.jpg?v=1589542684 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-270x203.jpg?v=1589542684 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-400x300.jpg?v=1589542684 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030-300x225.jpg?v=1589542684 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-00-IMG_7030.jpg?v=1589542684 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599018" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-758x569.jpg?v=1589542691 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-225x170.jpg?v=1589542691 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-768x576.jpg?v=1589542691 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-740x555.jpg?v=1589542691 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-711x533.jpg?v=1589542691 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-183x137.jpg?v=1589542691 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-270x203.jpg?v=1589542691 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-400x300.jpg?v=1589542691 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031-300x225.jpg?v=1589542691 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-08-IMG_7031.jpg?v=1589542691 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599019" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-758x569.jpg?v=1589542698 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-225x170.jpg?v=1589542698 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-768x576.jpg?v=1589542698 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-740x555.jpg?v=1589542698 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-711x533.jpg?v=1589542698 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-183x137.jpg?v=1589542698 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-270x203.jpg?v=1589542698 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-400x300.jpg?v=1589542698 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051-300x225.jpg?v=1589542698 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-16-IMG_7051.jpg?v=1589542698 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599022" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-758x569.jpg?v=1589542726 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-225x170.jpg?v=1589542726 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-768x576.jpg?v=1589542726 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-740x555.jpg?v=1589542726 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-711x533.jpg?v=1589542726 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-183x137.jpg?v=1589542726 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-270x203.jpg?v=1589542726 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-400x300.jpg?v=1589542726 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055-300x225.jpg?v=1589542726 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-43-IMG_7055.jpg?v=1589542726 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599021" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-758x569.jpg?v=1589542719 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-225x170.jpg?v=1589542719 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-768x576.jpg?v=1589542719 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-740x555.jpg?v=1589542719 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-711x533.jpg?v=1589542719 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-183x137.jpg?v=1589542719 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-270x203.jpg?v=1589542719 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-400x300.jpg?v=1589542719 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054-300x225.jpg?v=1589542719 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-36-IMG_7054.jpg?v=1589542719 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599020" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-758x569.jpg?v=1589542709 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-225x170.jpg?v=1589542709 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-768x576.jpg?v=1589542709 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-740x555.jpg?v=1589542709 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-711x533.jpg?v=1589542709 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-183x137.jpg?v=1589542709 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-270x203.jpg?v=1589542709 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-400x300.jpg?v=1589542709 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053-300x225.jpg?v=1589542709 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-27-IMG_7053.jpg?v=1589542709 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599025" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-758x379.jpg" alt="" width="758" height="379" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-758x379.jpg?v=1589542748 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-768x384.jpg?v=1589542748 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-1536x768.jpg?v=1589542748 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-740x370.jpg?v=1589542748 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-711x356.jpg?v=1589542748 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-223x112.jpg?v=1589542748 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-270x135.jpg?v=1589542748 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-520x260.jpg?v=1589542748 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021-300x150.jpg?v=1589542748 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-06-IMG-20200512-WA0021.jpg?v=1589542748 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599024" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-758x569.jpg?v=1589542742 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-225x170.jpg?v=1589542742 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-768x576.jpg?v=1589542742 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-740x555.jpg?v=1589542742 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-711x533.jpg?v=1589542742 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-183x137.jpg?v=1589542742 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-270x203.jpg?v=1589542742 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-400x300.jpg?v=1589542742 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068-300x225.jpg?v=1589542742 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-59-IMG_7068.jpg?v=1589542742 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599023" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-758x569.jpg" alt="" width="758" height="569" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-758x569.jpg?v=1589542732 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-225x170.jpg?v=1589542732 225w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-768x576.jpg?v=1589542732 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-740x555.jpg?v=1589542732 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-711x533.jpg?v=1589542732 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-183x137.jpg?v=1589542732 183w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-270x203.jpg?v=1589542732 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-400x300.jpg?v=1589542732 400w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056-300x225.jpg?v=1589542732 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-38-49-IMG_7056.jpg?v=1589542732 1440w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599026" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-758x379.jpg" alt="" width="758" height="379" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-758x379.jpg?v=1589542754 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-768x384.jpg?v=1589542754 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-1536x768.jpg?v=1589542754 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-740x370.jpg?v=1589542754 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-711x356.jpg?v=1589542754 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-223x112.jpg?v=1589542754 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-270x135.jpg?v=1589542754 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-520x260.jpg?v=1589542754 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024-300x150.jpg?v=1589542754 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-12-IMG-20200512-WA0024.jpg?v=1589542754 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599016" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-758x426.jpg?v=1589542678 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-768x432.jpg?v=1589542678 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-1536x864.jpg?v=1589542678 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-740x416.jpg?v=1589542678 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-711x400.jpg?v=1589542678 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-223x125.jpg?v=1589542678 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-270x152.jpg?v=1589542678 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-520x293.jpg?v=1589542678 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015-300x169.jpg?v=1589542678 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-37-54-IMG_7015.jpg?v=1589542678 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599027" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-758x379.jpg" alt="" width="758" height="379" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-758x379.jpg?v=1589542763 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-768x384.jpg?v=1589542763 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-1536x768.jpg?v=1589542763 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-740x370.jpg?v=1589542763 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-711x356.jpg?v=1589542763 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-223x112.jpg?v=1589542763 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-270x135.jpg?v=1589542763 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-520x260.jpg?v=1589542763 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001-300x150.jpg?v=1589542763 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-21-IMG-20200513-WA0001.jpg?v=1589542763 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599028" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-758x379.jpg" alt="" width="758" height="379" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-758x379.jpg?v=1589542778 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-768x384.jpg?v=1589542778 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-1536x768.jpg?v=1589542778 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-740x370.jpg?v=1589542778 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-711x356.jpg?v=1589542778 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-223x112.jpg?v=1589542778 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-270x135.jpg?v=1589542778 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-520x260.jpg?v=1589542778 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004-300x150.jpg?v=1589542778 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-35-IMG-20200513-WA0004.jpg?v=1589542778 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599029" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-758x426.jpg?v=1589542787 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-768x432.jpg?v=1589542787 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-1536x864.jpg?v=1589542787 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-740x416.jpg?v=1589542787 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-711x400.jpg?v=1589542787 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-223x125.jpg?v=1589542787 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-270x152.jpg?v=1589542787 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-520x293.jpg?v=1589542787 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1-300x169.jpg?v=1589542787 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-44-תמונה1.jpg?v=1589542787 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599030" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-758x426.jpg?v=1589542795 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-768x432.jpg?v=1589542795 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-1536x864.jpg?v=1589542795 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-740x416.jpg?v=1589542795 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-711x400.jpg?v=1589542795 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-223x125.jpg?v=1589542795 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-270x152.jpg?v=1589542795 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-520x293.jpg?v=1589542795 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2-300x169.jpg?v=1589542795 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-52-תמונה2.jpg?v=1589542795 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599032" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-758x426.jpg?v=1589542812 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-768x432.jpg?v=1589542812 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-1536x864.jpg?v=1589542812 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-740x416.jpg?v=1589542812 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-711x400.jpg?v=1589542812 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-223x125.jpg?v=1589542812 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-270x152.jpg?v=1589542812 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-520x293.jpg?v=1589542812 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4-300x169.jpg?v=1589542812 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-08-תמונה4.jpg?v=1589542812 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599031" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-758x426.jpg?v=1589542802 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-768x432.jpg?v=1589542802 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-1536x864.jpg?v=1589542802 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-740x416.jpg?v=1589542802 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-711x400.jpg?v=1589542802 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-223x125.jpg?v=1589542802 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-270x152.jpg?v=1589542802 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-520x293.jpg?v=1589542802 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3-300x169.jpg?v=1589542802 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-39-59-תמונה3.jpg?v=1589542802 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599034" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-758x474.jpg" alt="" width="758" height="474" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-758x474.jpg?v=1589542855 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-768x480.jpg?v=1589542855 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-1536x960.jpg?v=1589542855 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-2048x1280.jpg?v=1589542855 2048w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-740x463.jpg?v=1589542855 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-711x444.jpg?v=1589542855 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-219x137.jpg?v=1589542855 219w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-270x169.jpg?v=1589542855 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-480x300.jpg?v=1589542855 480w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-42-re-300x188.jpg?v=1589542855 300w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599033" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-758x426.jpg?v=1589542820 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-768x432.jpg?v=1589542820 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-1536x864.jpg?v=1589542820 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-740x416.jpg?v=1589542820 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-711x400.jpg?v=1589542820 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-223x125.jpg?v=1589542820 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-270x152.jpg?v=1589542820 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-520x293.jpg?v=1589542820 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5-300x169.jpg?v=1589542820 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-17-תמונה5.jpg?v=1589542820 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599037" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-758x426.jpg?v=1589542873 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-768x432.jpg?v=1589542873 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-1536x864.jpg?v=1589542873 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-740x416.jpg?v=1589542873 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-711x400.jpg?v=1589542873 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-223x125.jpg?v=1589542873 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-270x152.jpg?v=1589542873 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-520x293.jpg?v=1589542873 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8-300x169.jpg?v=1589542873 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-09-תמונה8.jpg?v=1589542873 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599036" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-758x426.jpg?v=1589542858 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-768x432.jpg?v=1589542858 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-1536x864.jpg?v=1589542858 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-740x416.jpg?v=1589542858 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-711x400.jpg?v=1589542858 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-223x125.jpg?v=1589542858 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-270x152.jpg?v=1589542858 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-520x293.jpg?v=1589542858 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7-300x169.jpg?v=1589542858 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-54-תמונה7.jpg?v=1589542858 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599035" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-758x426.jpg?v=1589542848 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-768x432.jpg?v=1589542848 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-1536x864.jpg?v=1589542848 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-740x416.jpg?v=1589542848 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-711x400.jpg?v=1589542848 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-223x125.jpg?v=1589542848 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-270x152.jpg?v=1589542848 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-520x293.jpg?v=1589542848 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6-300x169.jpg?v=1589542848 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-40-44-תמונה6.jpg?v=1589542848 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-599038" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-758x426.jpg" alt="" width="758" height="426" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-758x426.jpg?v=1589542883 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-768x432.jpg?v=1589542883 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-1536x864.jpg?v=1589542883 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-740x416.jpg?v=1589542883 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-711x400.jpg?v=1589542883 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-223x125.jpg?v=1589542883 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-270x152.jpg?v=1589542883 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-520x293.jpg?v=1589542883 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9-300x169.jpg?v=1589542883 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-11-41-20-תמונה9.jpg?v=1589542883 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/>
</p></div>

                        
                                                    <p class="single_tags" style="margin-top:23px;">
                                <strong>תגיות: <a href="https://chabad.info/tag/%d7%a2%d7%aa%d7%9c%d7%99%d7%aa/" rel="tag">עתלית</a>, <a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/" rel="tag">תהלוכת ל"ג בעומר</a></strong>
                            </p>
                        
                                                    <div class="cat-id-9 title line" style="margin-top:30px; border-width:2px;"></div>
                            <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-599015 gallery-columns-4 gallery-size-medium'><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: שיירת ל&quot;ג בעומר סובבה בשכונת נווה אורנים שבצפת'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/598962/'><img width="758" height="474" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-758x474.jpg?v=1589536791" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-598962" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-758x474.jpg?v=1589536791 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-768x480.jpg?v=1589536791 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-1536x960.jpg?v=1589536791 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-2048x1280.jpg?v=1589536791 2048w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-740x463.jpg?v=1589536791 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-711x444.jpg?v=1589536791 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-219x137.jpg?v=1589536791 219w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-270x169.jpg?v=1589536791 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-480x300.jpg?v=1589536791 480w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-59-37-drive-download-20200515T094256Z-001-300x188.jpg?v=1589536791 300w" sizes="(max-width: 758px) 100vw, 758px" title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-598962'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>שיירת ל&quot;ג בעומר סובבה בשכונת נווה אורנים שבצפת
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: הצלחה רבה לתהלוכה בבית דגן'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/598960/'><img width="758" height="426" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-758x426.jpg?v=1589535774" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-598960" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-758x426.jpg?v=1589535774 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-768x432.jpg?v=1589535774 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-1536x864.jpg?v=1589535774 1536w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-740x416.jpg?v=1589535774 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-711x400.jpg?v=1589535774 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-223x125.jpg?v=1589535774 223w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-270x152.jpg?v=1589535774 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-520x293.jpg?v=1589535774 520w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1-300x169.jpg?v=1589535774 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-42-51-תהלוכה1.jpg?v=1589535774 1600w" sizes="(max-width: 758px) 100vw, 758px" title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-598960'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>הצלחה רבה לתהלוכה בבית דגן
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: בסרסל לא ויתרו על הפקת ענק לתהלוכת ל&quot;ג בעומר'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/598703/'><img width="758" height="502" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-758x502.jpg?v=1589500679" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-598703" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-758x502.jpg?v=1589500679 758w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-768x508.jpg?v=1589500679 768w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-740x490.jpg?v=1589500679 740w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-711x471.jpg?v=1589500679 711w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-207x137.jpg?v=1589500679 207w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-270x179.jpg?v=1589500679 270w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-453x300.jpg?v=1589500679 453w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-300x199.jpg?v=1589500679 300w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb.jpg?v=1589500679 1012w" sizes="(max-width: 758px) 100vw, 758px" title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-598703'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>בסרסל לא ויתרו על הפקת ענק לתהלוכת ל&quot;ג בעומר
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: 250 רכבים בתהלוכת האחדות של באר שבע'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/news/598819/'><img width="758" height="501" src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-758x501.jpg?v=1589502557" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-598819" srcset="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-758x501.jpg?v=1589502557 758w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-768x507.jpg?v=1589502557 768w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-740x489.jpg?v=1589502557 740w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-711x470.jpg?v=1589502557 711w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-207x137.jpg?v=1589502557 207w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-270x178.jpg?v=1589502557 270w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-454x300.jpg?v=1589502557 454w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7-300x198.jpg?v=1589502557 300w, https://chabad.info/wp-content/uploads/2020/05/15-05-2020-00-29-15-jm_FV9v2rwAR0i7vC7.jpg?v=1589502557 1014w" sizes="(max-width: 758px) 100vw, 758px" title="תיעוד מיוחד: תהלוכת ל&quot;ג בעומר בעתלית" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-598819'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>250 רכבים בתהלוכת האחדות של באר שבע
				</dd></dl><br style="clear: both" />
		</div>
</div>                            <div class="cat-id-9 title line" style="margin-top:12px; border-width:2px;"></div>
                        
                        <div style="margin-top:16px;">
                            <a name="comments"></a>
                            

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/news/599015/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="new-password"  id="d7bf80b02d"  name="d7bf80b02d"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8ca8813c7462ff646f5f918ee5de012" );document.getElementById("d7bf80b02d").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='599015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
                </li>
                        </ul>

            </div>
            </div>
            <div class="col-md-1"></div>
            <div style="clear:both; margin-top:0;"></div>
            </div>

            <div class="col-md-3 col-sm-6 col-xs-12">
                <div class="adpro" style="margin-top:10px;"></div>
                                

<div class="adpro" style="margin-bottom:12px; margin-top:10px;"><img id="chabad.info-sidebar_above_video_1" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_above_video_1" /></div>
				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-29-47-ררבי-520x315.jpg?v=1589534989" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/%d7%9e%d7%aa%d7%97%d7%91%d7%a8%d7%99%d7%9d-%d7%99%d7%95%d7%9d-%d7%99%d7%95%d7%9d/598953/">רבי יומי: שברו כבר את 'כותל' הגלות</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-29-47-\u05e8\u05e8\u05d1\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/15-05-2020-09-28-39-\u05e8\u05d1\u05d9-\u05d9\u05d5\u05de\u05d9-\u05db\u05d0.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=598957;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-14-47-27-272-_-אַהֲבַת-יִשְׂרָאֵל-גְּדוֹלָה-_-הוראות-לחיים_Moment-239x145.jpg?v=1589467649" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/kids/rebbekids/598547/">רבי לילדים: אַהֲבַת יִשְׂרָאֵל גְּדוֹלָה • הוראות לחיים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-14-47-27-272-_-\u05d0\u05b7\u05d4\u05b2\u05d1\u05b7\u05ea-\u05d9\u05b4\u05e9\u05b0\u05c2\u05e8\u05b8\u05d0\u05b5\u05dc-\u05d2\u05b0\u05bc\u05d3\u05d5\u05b9\u05dc\u05b8\u05d4-_-\u05d4\u05d5\u05e8\u05d0\u05d5\u05ea-\u05dc\u05d7\u05d9\u05d9\u05dd_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-14-45-53-272-_-\u05d0\u05b7\u05d4\u05b2\u05d1\u05b7\u05ea-\u05d9\u05b4\u05e9\u05b0\u05c2\u05e8\u05b8\u05d0\u05b5\u05dc-\u05d2\u05b0\u05bc\u05d3\u05d5\u05b9\u05dc\u05b8\u05d4-_-\u05d4\u05d5\u05e8\u05d0\u05d5\u05ea-\u05dc\u05d7\u05d9\u05d9\u05dd.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=598574;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-32-25-אבריימל-239x145.jpg?v=1589463148" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/598397/">פריד בסרטון מעודד: אסור לצאת מהבית &#8211; אבל מותר לשיר</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-35-11-\u05d0\u05d1\u05e8\u05d9\u05d9\u05de\u05dc.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-32-20-\u05e4\u05e8\u05d9\u05d3.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=598404;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-31-52-WhatsApp-Image-2020-05-14-at-9.22.09-AM-239x145.jpeg?v=1589463114" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/beis-medrash-video/lecture/598401/">הרצאת חובה: התנהלות נכונה של תקציב וחסכונות</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-31-52-WhatsApp-Image-2020-05-14-at-9.22.09-AM.jpeg","file":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-31-30-y2mate.com-\u05ea\u05e7\u05e6\u05d9\u05d1-\u05d5\u05d7\u05e1\u05db\u05d5\u05e0\u05d5\u05ea-_-\u05dc\u05d9\u05d9\u05d1-\u05e2\u05dd-\u05d9\u05d5\u05e1\u05e3-\u05d7\u05d1\u05d1\u05d5-\u05d3\u05e8\u05da-\u05d4\u05d1\u05d9\u05ea_Cg2WUB5D3No_360p.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=598402;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-12-47-38-כתבום-239x145.jpg?v=1589460460" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/whatsapp/598338/">יש עליך צמיד כתום? • נתב&quot;ג מבפנים</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-12-47-38-\u05db\u05ea\u05d1\u05d5\u05dd.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/14-05-2020-12-47-33-\u05e0\u05ea\u05d1\u05d2.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=598341;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>

			<div style="clear:both; margin-top:0;"></div>
			<div class="adpro"><img id="chabad.info-post_35" class="direct-ad" src="" name="" data-old-id="chabad.info-post_35" /></div>
			<div class="adpro"><img id="chabad.info-sidebar_under_video_2" class="direct-ad" src="" name="" data-old-id="chabad.info-sidebar_under_video_2" /></div>
			<div class="adpro"></div>
            <div style="clear:both; margin-top:0;"></div>                <div id="sidebar">

                    <div class="right-col">
                        ﻿
<div class="desktop">
    <div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/special/597031/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder special" style="position: absolute;bottom: 0px;right: 0; background-color:#d54730;" >
							
							<a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
							                    	<img width="300" height="185" src="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-19-26-תהלוכה-300x185.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-19-26-תהלוכה-300x185.jpg 300w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-19-26-תהלוכה-223x137.jpg 223w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-19-26-תהלוכה-270x167.jpg 270w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-19-26-תהלוכה-485x300.jpg 485w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-19-26-תהלוכה.jpg 639w" sizes="(max-width: 300px) 100vw, 300px" title="בשידור חוזר: התהלוכה הגדולה באה&quot;ק למקורבים" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">בשידור חוזר: התהלוכה הגדולה באה&quot;ק למקורבים</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/special/597667/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder special" style="position: absolute;bottom: 0px;right: 0; background-color:#d54730;" >
							
							<a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
							                    	<img width="300" height="200" src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-300x200.jpeg?v=1589375437" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-300x200.jpeg?v=1589375437 300w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-740x493.jpeg?v=1589375437 740w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-711x474.jpeg?v=1589375437 711w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-206x137.jpeg?v=1589375437 206w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-270x180.jpeg?v=1589375437 270w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-450x300.jpeg?v=1589375437 450w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1.jpeg?v=1589375437 758w" sizes="(max-width: 300px) 100vw, 300px" title="הרב ביסטריצקי במכתב נוקב: חסידים, תזרקו את הקטלוג!" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">הרב ביסטריצקי במכתב נוקב: חסידים, תזרקו את הקטלוג!</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/child/596955/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder child" style="position: absolute;bottom: 0px;right: 0; background-color:;" >
							
							<a href="https://chabad.info/category/child" style="background-color:;">ילדים</a></br></div>
							                    	<img width="300" height="179" src="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-08-34-43-11-05-2020-22-07-35-WhatsApp-Image-2020-05-11-at-18.39.45-711x425-1-300x179.jpeg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-08-34-43-11-05-2020-22-07-35-WhatsApp-Image-2020-05-11-at-18.39.45-711x425-1-300x179.jpeg 300w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-08-34-43-11-05-2020-22-07-35-WhatsApp-Image-2020-05-11-at-18.39.45-711x425-1-223x133.jpeg 223w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-08-34-43-11-05-2020-22-07-35-WhatsApp-Image-2020-05-11-at-18.39.45-711x425-1-270x161.jpeg 270w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-08-34-43-11-05-2020-22-07-35-WhatsApp-Image-2020-05-11-at-18.39.45-711x425-1-502x300.jpeg 502w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-08-34-43-11-05-2020-22-07-35-WhatsApp-Image-2020-05-11-at-18.39.45-711x425-1.jpeg 711w" sizes="(max-width: 300px) 100vw, 300px" title="בשידור חוזר: הפאראד ענק של חיילי וחיילות צבאות השם" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">בשידור חוזר: הפאראד ענק של חיילי וחיילות צבאות השם</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/598375/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="198" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-300x198.jpg?v=1589461606" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-300x198.jpg?v=1589461606 300w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-758x500.jpg?v=1589461606 758w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-768x506.jpg?v=1589461606 768w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-740x488.jpg?v=1589461606 740w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-711x469.jpg?v=1589461606 711w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-208x137.jpg?v=1589461606 208w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-270x178.jpg?v=1589461606 270w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-455x300.jpg?v=1589461606 455w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46.jpg?v=1589461606 1010w" sizes="(max-width: 300px) 100vw, 300px" title="ראשון לציון: המשטרה סגרה את המדורה הוירטואלית" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">ראשון לציון: המשטרה סגרה את המדורה הוירטואלית</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>


    <!--<img id="chabad.info-sidebar_above_music_1" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3" class="direct-ad" src="" name=""></img>
    <img id=bad.info-sidebar_above_music_1-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_2-m" class="direct-ad" src="" name=""></img>
    <img id="chabad.info-sidebar_above_music_3-m" class="direct-ad" src="" name=""></img>-->

    <div class="video_right music_right">
        <div class="title">
            <span onclick="window.location.href='https://chabad.info/category/musicnews/';">מוזיקה</span>
        </div>
        <ul id="tab" >
            <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-30-33-עמי-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/597035/">הפעילו רמקולים: בני פרידמן במחרוזת ל&quot;ג בעומר סוחפת</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_6" class="white_content" >                <div class="close_video"><a id="vid_a_6" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_6').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-5'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-5').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-30-33-\u05e2\u05de\u05d9.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/12-05-2020-11-34-56-y2mate.com-\u05e2\u05de\u05d9-\u05db\u05d4\u05df-\u05d1\u05e0\u05d9-\u05e4\u05e8\u05d9\u05d3\u05de\u05df-\u05d5\u05de\u05dc\u05db\u05d5\u05ea-\u05de\u05d7\u05e8\u05d5\u05d6\u05ea-\u05dc\u05d2-\u05d1\u05e2\u05d5\u05de\u05e8-_-Ami-Cohen-Benny-Friedman-Malchus-Lag-BaOmer-Medley_iDqFPRwZN-M.mp3"});
</script></div><span id="jwplayer-5-views" style="display:none;"></span><script>vid_media_ids[5]=597037;</script>                <script type="text/javascript">
                    jQuery('#vid_a_6').click(function() {
                        jwplayer('jwplayer-5').pause(true);
                    });
                    jQuery('#vidopen_a_6').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-5').play(true);
                        giVidIndex = 5;
                    });
                </script><div id="viddiv_6" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-01-08-34-Fullscreen-capture-5112020-90727-PM-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/596946/">ואמרתם כה לחי: מחרוזת ניגוני מירון</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_7" class="white_content" >                <div class="close_video"><a id="vid_a_7" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_7').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-6'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-6').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/12-05-2020-01-12-26-Fullscreen-capture-5112020-90727-PM.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/12-05-2020-01-11-17-WhatsApp-Video-2020-05-11-at-11.05.48-AM.mp4"});
</script></div><span id="jwplayer-6-views" style="display:none;"></span><script>vid_media_ids[6]=596949;</script>                <script type="text/javascript">
                    jQuery('#vid_a_7').click(function() {
                        jwplayer('jwplayer-6').pause(true);
                    });
                    jQuery('#vidopen_a_7').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-6').play(true);
                        giVidIndex = 6;
                    });
                </script><div id="viddiv_7" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/05/11-05-2020-22-47-54-MBD_Enough_1920X1080_5.5.2020-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/596879/">&quot;דייייי&quot;: סינגל חדש של מרדכי בן דוד שיוצא לכבוד ל&quot;ג בעומר</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_8" class="white_content" >                <div class="close_video"><a id="vid_a_8" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_8').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-7'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-7').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/11-05-2020-22-47-54-MBD_Enough_1920X1080_5.5.2020.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/11-05-2020-22-43-08-\u05d3\u05d9-\u05de\u05d1\u05d3.mp3"});
</script></div><span id="jwplayer-7-views" style="display:none;"></span><script>vid_media_ids[7]=596897;</script>                <script type="text/javascript">
                    jQuery('#vid_a_8').click(function() {
                        jwplayer('jwplayer-7').pause(true);
                    });
                    jQuery('#vidopen_a_8').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-7').play(true);
                        giVidIndex = 7;
                    });
                </script><div id="viddiv_8" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-58-19-beri-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/video/musical-videos/chassidic-music/596829/">הפעילו רמקולים: מחרוזת ניגוני מירון לל&quot;ג בעומר</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_9" class="white_content" >                <div class="close_video"><a id="vid_a_9" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_9').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-8'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-8').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-58-19-beri.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/11-05-2020-15-06-54-y2mate.com-\u05de\u05d7\u05e8\u05d5\u05d6\u05ea-\u05de\u05d9\u05e8\u05d5\u05df-\u05ea\u05e9\u05e4-2020-\u05d1\u05e2\u05e8\u05d9-\u05e9\u05dc\u05e6\u05e8_74Ut_E1h6Vc_360p.mp4"});
</script></div><span id="jwplayer-8-views" style="display:none;"></span><script>vid_media_ids[8]=596851;</script>                <script type="text/javascript">
                    jQuery('#vid_a_9').click(function() {
                        jwplayer('jwplayer-8').pause(true);
                    });
                    jQuery('#vidopen_a_9').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-8').play(true);
                        giVidIndex = 8;
                    });
                </script><div id="viddiv_9" class="white_content">Array<div></div>





    </li>
    <li class="little_videos">
                <div class="video_image">
                    <a id="vidopen_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='block';document.getElementById('fade').style.display='block';">
                        <span class="video_player"></span>
                        <div class="images"><div >
                                <img src="https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-35-01-תמונה-מרכזית-239x145.jpg" />                            </div>
                        </div>
                    </a>
                </div>
                <div class="title-holder"><a href="https://chabad.info/musicnews/596826/">&quot;רבי שלי&quot;: מקהלת צבא הרבי בשיר מרגש לל&quot;ג בעומר</a></div>
                <div class="holder">
                </div>
                <div id="viddiv_10" class="white_content" >                <div class="close_video"><a id="vid_a_10" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_10').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
                <div class='jwplayer' id='jwplayer-9'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-9').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-35-01-\u05ea\u05de\u05d5\u05e0\u05d4-\u05de\u05e8\u05db\u05d6\u05d9\u05ea.jpg","file":"https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-28-44-\u05e9\u05d9\u05e8.mp3"});
</script></div><span id="jwplayer-9-views" style="display:none;"></span><script>vid_media_ids[9]=596833;</script>                <script type="text/javascript">
                    jQuery('#vid_a_10').click(function() {
                        jwplayer('jwplayer-9').pause(true);
                    });
                    jQuery('#vidopen_a_10').click(function() {
                        if (!isMobileDevide()) jwplayer('jwplayer-9').play(true);
                        giVidIndex = 9;
                    });
                </script><div id="viddiv_10" class="white_content">Array<div></div>





    </li>
        </ul>
    </div>
</div>

<div class="adpro"><img id="chabad.info-post_34" class="direct-ad" src="" name="" data-old-id="chabad.info-post_34" /></div>
<div class="adpro"></div>
<div class="adpro"></div>                    </div>

                    <div>
                        <div id="sidebar">


    <div class="desktop">


        <div class="editors_picks">

            <span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
            <ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/598703/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-150x135.jpg?v=1589500679" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-150x135.jpg?v=1589500679 150w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-57-56-wetransfer-9424cb-300x270.jpg?v=1589500679 300w" sizes="(max-width: 150px) 100vw, 150px" title="בסרסל לא ויתרו על הפקת ענק לתהלוכת ל&quot;ג בעומר" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/598703/">בסרסל לא ויתרו על הפקת ענק לתהלוכת ל&quot;ג בעומר</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/crown_heights/598668/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-34-59-Recently-Updated3-740x493-1-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-34-59-Recently-Updated3-740x493-1-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-23-34-59-Recently-Updated3-740x493-1-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הכי קרוב לר(ש)בי: הפאראד הגדול ברחובות שכונת המלך" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder crown_heights">
                                        
                                        <a href="https://chabad.info/category/crown_heights" >קראון הייטס</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/crown_heights/598668/">הכי קרוב לר(ש)בי: הפאראד הגדול ברחובות שכונת המלך</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/598624/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-16-44-59-WhatsApp-Unknown-2020-05-14-at-19.31-150x135.jpg?v=1589474712" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-16-44-59-WhatsApp-Unknown-2020-05-14-at-19.31-150x135.jpg?v=1589474712 150w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-16-44-59-WhatsApp-Unknown-2020-05-14-at-19.31-300x270.jpg?v=1589474712 300w" sizes="(max-width: 150px) 100vw, 150px" title="בפעם הראשונה: ל&quot;ג בעומר בבית חב&quot;ד פושקר" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/598624/">בפעם הראשונה: ל&quot;ג בעומר בבית חב&quot;ד פושקר</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/598581/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-15-37-30-תהלוכה-בית-שמש-150x135.jpg?v=1589470663" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-15-37-30-תהלוכה-בית-שמש-150x135.jpg?v=1589470663 150w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-15-37-30-תהלוכה-בית-שמש-300x270.jpg?v=1589470663 300w" sizes="(max-width: 150px) 100vw, 150px" title="הגיעו לכל התושבים: בחב&quot;ד בבית שמש מסכמים את התהלוכות" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/598581/">הגיעו לכל התושבים: בחב&quot;ד בבית שמש מסכמים את התהלוכות</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/598375/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-150x135.jpg?v=1589461606" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-150x135.jpg?v=1589461606 150w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-06-44-Downloads46-300x270.jpg?v=1589461606 300w" sizes="(max-width: 150px) 100vw, 150px" title="ראשון לציון: המשטרה סגרה את המדורה הוירטואלית" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/598375/">ראשון לציון: המשטרה סגרה את המדורה הוירטואלית</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/598024/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-23-10-21-re-2-150x135.jpg?v=1589411423" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-23-10-21-re-2-150x135.jpg?v=1589411423 150w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-23-10-21-re-2-300x270.jpg?v=1589411423 300w" sizes="(max-width: 150px) 100vw, 150px" title="חסר תקדים: כולל חב&quot;ד ינהל חלוקת מזון במאה מליון ש&quot;ח" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/598024/">חסר תקדים: כולל חב&quot;ד ינהל חלוקת מזון במאה מליון ש&quot;ח</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/597804/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-15-54-50-WhatsApp-Unknown-2020-05-13-at-18.19-150x135.jpg?v=1589385303" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-15-54-50-WhatsApp-Unknown-2020-05-13-at-18.19-150x135.jpg?v=1589385303 150w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-15-54-50-WhatsApp-Unknown-2020-05-13-at-18.19-300x270.jpg?v=1589385303 300w" sizes="(max-width: 150px) 100vw, 150px" title="חשמונאים: תוכנית וירטואלית וטיסה בשמי הישוב בל&quot;ג בעומר" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/597804/">חשמונאים: תוכנית וירטואלית וטיסה בשמי הישוב בל&quot;ג בעומר</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/special/597667/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-150x135.jpeg?v=1589375437" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-150x135.jpeg?v=1589375437 150w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-10-36-07-08-2019-12-17-13-WhatsApp-Image-2019-08-07-at-15.11.45-2-758x505-1-300x270.jpeg?v=1589375437 300w" sizes="(max-width: 150px) 100vw, 150px" title="הרב ביסטריצקי במכתב נוקב: חסידים, תזרקו את הקטלוג!" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder special">
                                        
                                        <a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/special/597667/">הרב ביסטריצקי במכתב נוקב: חסידים, תזרקו את הקטלוג!</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/simches/597272/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-23-14-03-jm_oW9P0B0gs0iTZlm-150x135.jpg?v=1589325245" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-23-14-03-jm_oW9P0B0gs0iTZlm-150x135.jpg?v=1589325245 150w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-23-14-03-jm_oW9P0B0gs0iTZlm-300x270.jpg?v=1589325245 300w" sizes="(max-width: 150px) 100vw, 150px" title="במצב קורונה: חתונת משפחות בן זכריה-שוורץ בכפר חב&quot;ד" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder simches">
                                        
                                        <a href="https://chabad.info/category/simches" >שמחות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/simches/597272/">במצב קורונה: חתונת משפחות בן זכריה-שוורץ בכפר חב&quot;ד</a></div></div></div></li>



                                    <li style="height:135px;  padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

                                <div style="width:150px;"><a href="https://chabad.info/news/597248/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-17-01-25-WhatsApp-Unknown-2020-05-12-at-19.51-150x135.jpg?v=1589302899" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/12-05-2020-17-01-25-WhatsApp-Unknown-2020-05-12-at-19.51-150x135.jpg?v=1589302899 150w, https://chabad.info/wp-content/uploads/2020/05/12-05-2020-17-01-25-WhatsApp-Unknown-2020-05-12-at-19.51-300x270.jpg?v=1589302899 300w" sizes="(max-width: 150px) 100vw, 150px" title="רמת אביב: הכנסת ספר תורה לכבודו של רשב&quot;י ולאחדות אנ&quot;ש" />
                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                    <div class="title-holder news">
                                        
                                        <a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
                                    <div class="category-holder" ><a href="https://chabad.info/news/597248/">רמת אביב: הכנסת ספר תורה לכבודו של רשב&quot;י ולאחדות אנ&quot;ש</a></div></div></div></li>



                            </ul>
        </div>




        <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


            <div class="adpro"></div>
            <div class="adpro"></div>
            <div class="adpro"></div>


            <span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/598020/">

                                        
                                                                                        <a href="https://chabad.info/moshiach/598020/"><img src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-22-50-20-WhatsApp-Image-2020-05-07-at-9.25.42-PM-150x135.jpeg" /></a>

                                        


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/598020/">כיצד יכולה הגאולה לבוא אם עדיין לא עשינו תשובה?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                                <div style="width:150px;"><a href="https://chabad.info/moshiach/596508/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/09-05-2020-19-59-36-11-08-2019-11-22-53-תורת-אמת-18-768x512-1-150x135.jpg?v=1589054378" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/09-05-2020-19-59-36-11-08-2019-11-22-53-תורת-אמת-18-768x512-1-150x135.jpg?v=1589054378 150w, https://chabad.info/wp-content/uploads/2020/05/09-05-2020-19-59-36-11-08-2019-11-22-53-תורת-אמת-18-768x512-1-300x270.jpg?v=1589054378 300w" sizes="(max-width: 150px) 100vw, 150px" title="&quot;כולם כאחד&quot;: ימים אחרונים לשליחת הערות לקובץ האחדות" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/596508/">&quot;כולם כאחד&quot;: ימים אחרונים לשליחת הערות לקובץ האחדות</a></div></div></div></li>





                            </ul>
        </div>

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>

        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#857ca7;" onclick="window.location.href='https://chabad.info/category/magazine/';">מגזין</span>
            <ul>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/598391/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-19-40-WhatsApp-Image-2020-05-14-at-5.22.38-AM-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-19-40-WhatsApp-Image-2020-05-14-at-5.22.38-AM-150x135.jpeg 150w, https://chabad.info/wp-content/uploads/2020/05/14-05-2020-13-19-40-WhatsApp-Image-2020-05-14-at-5.22.38-AM-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="המקורבים שלך מחכים לזה: מגזין עולמות לחודש אייר" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/598391/">המקורבים שלך מחכים לזה: מגזין עולמות לחודש אייר</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/596587/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/10-05-2020-13-52-20-Downloads44-150x135.jpg?v=1589118743" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/10-05-2020-13-52-20-Downloads44-150x135.jpg?v=1589118743 150w, https://chabad.info/wp-content/uploads/2020/05/10-05-2020-13-52-20-Downloads44-300x270.jpg?v=1589118743 300w" sizes="(max-width: 150px) 100vw, 150px" title="החסיד שלא התבייש כאשר הרבי הורה לשרוק..." /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/596587/">החסיד שלא התבייש כאשר הרבי הורה לשרוק&#8230;</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/596416/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/08-05-2020-02-03-36-גיליון-12112-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/08-05-2020-02-03-36-גיליון-12112-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/05/08-05-2020-02-03-36-גיליון-12112-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="בית משיח עם סיפורו של החסיד שחזר לחיים" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/596416/">בית משיח עם סיפורו של החסיד שחזר לחיים</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/596372/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/07-05-2020-19-30-45-הדמיה-1-150x135.jpg?v=1588879848" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/07-05-2020-19-30-45-הדמיה-1-150x135.jpg?v=1588879848 150w, https://chabad.info/wp-content/uploads/2020/05/07-05-2020-19-30-45-הדמיה-1-300x270.jpg?v=1588879848 300w" sizes="(max-width: 150px) 100vw, 150px" title="השבוע בבית משיח: שני מדורים מרתקים חדשים" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/596372/">השבוע בבית משיח: שני מדורים מרתקים חדשים</a>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">
                                <div style="width:150px;">
                                    <a href="https://chabad.info/magazine/596191/">
                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/07-05-2020-01-13-36-אתגרי-הקורונה--150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/07-05-2020-01-13-36-אתגרי-הקורונה--150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/05/07-05-2020-01-13-36-אתגרי-הקורונה--300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="אתגרי הקורונה: בהלכה, בבריתות ובשידוכים" /></a></div>
                            </div>
                            <div class="text" style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                                                <div class="category-holder"  style="max-height: 86px;">
                                    <a href="https://chabad.info/magazine/596191/">אתגרי הקורונה: בהלכה, בבריתות ובשידוכים</a>
                                </div>
                            </div>
                        </div>
                    </li>
                            </ul>
        </div>

        <div class="editors_picks">
            <span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
            <ul >


                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/598016/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-19-43-21-New-folder-150x135.jpg?v=1589399002" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-19-43-21-New-folder-150x135.jpg?v=1589399002 150w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-19-43-21-New-folder-300x270.jpg?v=1589399002 300w" sizes="(max-width: 150px) 100vw, 150px" title="צעקת שמע ישראל של הילד שהרבי &quot;הכיר אישית&quot;" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/598016/">צעקת שמע ישראל של הילד שהרבי &quot;הכיר אישית&quot;</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/597920/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-15-45-24-WhatsApp-Image-2020-05-10-at-20.32.22-copy-copy-150x135.jpg?v=1589384726" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-15-45-24-WhatsApp-Image-2020-05-10-at-20.32.22-copy-copy-150x135.jpg?v=1589384726 150w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-15-45-24-WhatsApp-Image-2020-05-10-at-20.32.22-copy-copy-300x270.jpg?v=1589384726 300w" sizes="(max-width: 150px) 100vw, 150px" title="ר&#039; שלמה חיים שהכרתי • זווית אישית" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/597920/">ר' שלמה חיים שהכרתי • זווית אישית</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/597673/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-33-35-Depositphotos_6942621_l-2015-150x135.png?v=1589376837" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-33-35-Depositphotos_6942621_l-2015-150x135.png?v=1589376837 150w, https://chabad.info/wp-content/uploads/2020/05/13-05-2020-13-33-35-Depositphotos_6942621_l-2015-300x270.png?v=1589376837 300w" sizes="(max-width: 150px) 100vw, 150px" title="בעיית הנשירה - למה זה קורה לי?" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/597673/">בעיית הנשירה &#8211; למה זה קורה לי?</a></div></div></div></li>





                                    <li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
                        <div class="grey">
                            <div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                                <div style="width:150px;"><a href="https://chabad.info/blogs/596825/">

                                        <img width="150" height="135" src="https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-27-53-Depositphotos_18288733_xl-2015-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-27-53-Depositphotos_18288733_xl-2015-150x135.jpg 150w, https://chabad.info/wp-content/uploads/2020/05/11-05-2020-14-27-53-Depositphotos_18288733_xl-2015-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="4 כתות מול ים המחלוקת • אחדות בליובאוויטש" />


                                    </a></div>
                            </div>
                            <div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
                                
                                <div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/596825/">4 כתות מול ים המחלוקת • אחדות בליובאוויטש</a></div></div></div></li>





                            </ul>
        </div>

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>

        <!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >


<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>



</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>





</ul>
</div>
-->

        <div class="adpro"></div>
        <div class="adpro"></div>
        <div class="adpro"></div>



        <!-- madorim -->






    </div>






</div>                    </div>


                    </section>

                    <div class="banner-holder">
                    </div>
                </div>
            </div>



                
    </span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-288 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://chabad.info/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
          <style>
      .modal-backdrop.in{
        opacity: 0 !important;
    }
    </style>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/plugins/phone-directory/js/custom-js.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.12.0/jquery-ui.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://chabad.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

