<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>

	<meta charset="UTF-8">	
	
	
	    
        

	<title>
		     דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט - חב&quot;ד אינפו	</title>
	
	<meta name="title" content="  דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט - חב&quot;ד אינפו">
	<meta name="description" content="חדשות חב&quot;ד בארץ ובעולם" />
	
	<meta name="google-site-verification" content="2O2rzbuwIBuFvOnoVa0nifa6QjNO5OLWPkFl7Dlt0yU" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->	

		<meta property="og:title" content="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט"/>
		<meta property="og:image" content="https://chabad.info/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-758x610.jpg"/>
		<meta property="article:published_time" content="2020-02-5" />  
		
		
	<link rel="shortcut icon" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<!--<link rel="apple-touch-icon" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/faw-icon.png">-->
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->	
        
	<!-- CSS: screen, mobile & print are all in the same file -->
  
    	
	<link rel="pingback" href="https://chabad.info/xmlrpc.php" />


	
		<!-- Latest compiled and minified CSS -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1">


	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//chab-ad.herokuapp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד‏" href="https://chabad.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות‏" href="https://chabad.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="חב&quot;ד אינפו &laquo; פיד תגובות של דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט" href="https://chabad.info/seven-seventy/%d7%93%d7%95%d7%a8%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%94%d7%94%d7%aa%d7%92%d7%9c%d7%95%d7%aa-%d7%90%d7%9c%d7%a4%d7%99-%d7%9e%d7%a9%d7%aa%d7%aa%d7%a4%d7%99%d7%9d-%d7%91%d7%a1%d7%90%d7%98%d7%a2%d7%9c/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51967873-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51967873-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chabad.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/style.css?ver=1579721843' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/css/bootstrap-theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekko-lightbox-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/stylesheet.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chabadinfohe-less-he-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/he.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/css/menufication.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"\u05e0\u05d9\u05e1\u05d9\u05ea \u05dc\u05d4\u05d5\u05e1\u05d9\u05e3 \u05d9\u05d5\u05ea\u05e8 \u05de\u05d3\u05d9 \u05e7\u05d1\u05e6\u05d9\u05dd \u05dc\u05ea\u05d5\u05e8.","file_exceeds_size_limit":"%s \u05d7\u05d5\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05e8\u05d1\u05d9 \u05e9\u05e0\u05d9\u05ea\u05df \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05dc\u05d0\u05ea\u05e8 \u05d6\u05d4.","zero_byte_file":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d6\u05d4 \u05e8\u05d9\u05e7. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d7\u05e8.","invalid_filetype":"\u05e1\u05d5\u05d2 \u05d4\u05e7\u05d5\u05d1\u05e5 \u05d0\u05d9\u05e0\u05d5 \u05de\u05d5\u05e8\u05e9\u05d4 \u05de\u05d8\u05e2\u05de\u05d9 \u05d0\u05d1\u05d8\u05d7\u05d4.","not_an_image":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d6\u05d4 \u05d0\u05d9\u05e0\u05d5 \u05e7\u05d5\u05d1\u05e5 \u05ea\u05de\u05d5\u05e0\u05d4. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05d0\u05d7\u05e8.","image_memory_exceeded":"\u05d7\u05e8\u05d9\u05d2\u05d4 \u05e9\u05dc \u05d6\u05d9\u05db\u05e8\u05d5\u05df. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e7\u05d5\u05d1\u05e5 \u05e7\u05d8\u05df \u05d9\u05d5\u05ea\u05e8.","image_dimensions_exceeded":"\u05d2\u05d3\u05d5\u05dc \u05de\u05d4\u05de\u05e7\u05e1\u05d9\u05de\u05d5\u05dd \u05d4\u05d0\u05e4\u05e9\u05e8\u05d9. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05d0\u05d7\u05e8.","default_error":"\u05d4\u05ea\u05e8\u05d7\u05e9\u05d4 \u05e9\u05d2\u05d9\u05d0\u05d4 \u05d1\u05de\u05d4\u05dc\u05da \u05d4\u05e2\u05dc\u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5. \u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05e9\u05e0\u05d9\u05ea.","missing_upload_url":"\u05d9\u05e9 \u05e9\u05d2\u05d9\u05d0\u05d4 \u05d1\u05d4\u05d2\u05d3\u05e8\u05d5\u05ea. \u05db\u05d3\u05d0\u05d9 \u05dc\u05d9\u05e6\u05d5\u05e8 \u05e7\u05e9\u05e8 \u05e2\u05dd \u05de\u05e0\u05d4\u05dc \u05d4\u05e9\u05e8\u05ea.","upload_limit_exceeded":"\u05d0\u05e4\u05e9\u05e8 \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05e8\u05e7 \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d7\u05d3.","http_error":"\u05ea\u05d2\u05d5\u05d1\u05d4 \u05dc\u05d0 \u05e6\u05e4\u05d5\u05d9\u05d4 \u05de\u05d4\u05e9\u05e8\u05ea. \u05d9\u05d9\u05ea\u05db\u05df \u05e9\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d4\u05d5\u05e2\u05dc\u05d4 \u05d1\u05d4\u05e6\u05dc\u05d7\u05d4. \u05d9\u05e9 \u05dc\u05d1\u05d3\u05d5\u05e7 \u05d1\u05e1\u05e4\u05e8\u05d9\u05d9\u05ea \u05d4\u05de\u05d3\u05d9\u05d4 \u05d0\u05d5 \u05dc\u05d8\u05e2\u05d5\u05df \u05de\u05d7\u05d3\u05e9 \u05d0\u05ea \u05d4\u05e2\u05de\u05d5\u05d3.","http_error_image":"\u05e2\u05d9\u05d1\u05d5\u05d3 \u05d4\u05ea\u05de\u05d5\u05e0\u05d4 \u05dc\u05d0\u05d7\u05e8 \u05db\u05d9\u05e9\u05dc\u05d5\u05df. \u05d0\u05dd \u05d6\u05d4 \u05e6\u05d9\u05dc\u05d5\u05dd \u05d0\u05d5 \u05ea\u05de\u05d5\u05e0\u05d4 \u05d2\u05d3\u05d5\u05dc\u05d4, \u05d9\u05e9 \u05dc\u05d4\u05e7\u05d8\u05d9\u05df \u05d0\u05d5\u05ea\u05d4 \u05e7\u05e0\u05d4 \u05de\u05d9\u05d3\u05d4 \u05e9\u05dc 2500 \u05e4\u05d9\u05e7\u05e1\u05dc\u05d9\u05dd \u05d5\u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05d0\u05d5\u05ea\u05d4 \u05e9\u05d5\u05d1.","upload_failed":"\u05d4\u05e2\u05dc\u05d0\u05d4 \u05e0\u05db\u05e9\u05dc\u05d4.","big_upload_failed":"\u05d9\u05e9 \u05dc\u05e0\u05e1\u05d5\u05ea \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea \u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5 \u05d1\u05e2\u05d6\u05e8\u05ea %1$s\u05de\u05e2\u05dc\u05d4 \u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05e9\u05dc \u05d4\u05d3\u05e4\u05d3\u05e4\u05df%2$s.","big_upload_queued":"%s \u05d7\u05d5\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05e8\u05d1\u05d9 \u05e9\u05e0\u05d9\u05ea\u05df \u05dc\u05d4\u05e2\u05dc\u05d5\u05ea.","io_error":"\u05e9\u05d2\u05d9\u05d0\u05ea IO.","security_error":"\u05e9\u05d2\u05d9\u05d0\u05ea \u05d0\u05d1\u05d8\u05d7\u05d4.","file_cancelled":"\u05d4\u05e7\u05d5\u05d1\u05e5 \u05d1\u05d5\u05d8\u05dc.","upload_stopped":"\u05d4\u05d4\u05e2\u05dc\u05d0\u05d4 \u05d4\u05d5\u05e4\u05e1\u05e7\u05d4.","dismiss":"\u05e1\u05d2\u05d5\u05e8","crunching":"\u05de\u05e2\u05dc\u05d4\u2026","deleted":"\u05d4\u05d5\u05e2\u05d1\u05e8 \u05dc\u05e4\u05d7.","error_uploading":"\u05e0\u05db\u05e9\u05dc \u05e0\u05d9\u05e1\u05d9\u05d5\u05df \u05d4\u05e2\u05dc\u05d0\u05ea \u05d4\u05e7\u05d5\u05d1\u05e5 \"%s\"."};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/plupload/handlers.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php","nonce":"8c302d9488","remove":"5995b990d3","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=40882faaf2","flash_swf_url":"https:\/\/chabad.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u05e7\u05d1\u05e6\u05d9\u05dd \u05de\u05d5\u05ea\u05e8\u05d9\u05dd","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chabad.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/chabad.info\/wp-content\/uploads\/2015\/05\/chabadhe_mobile_logo.png","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://chabad.info/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://chabad.info/wp-json/' />
<link rel="canonical" href="https://chabad.info/seven-seventy/%d7%93%d7%95%d7%a8%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%94%d7%94%d7%aa%d7%92%d7%9c%d7%95%d7%aa-%d7%90%d7%9c%d7%a4%d7%99-%d7%9e%d7%a9%d7%aa%d7%aa%d7%a4%d7%99%d7%9d-%d7%91%d7%a1%d7%90%d7%98%d7%a2%d7%9c/" />
<link rel='shortlink' href='https://chabad.info/?p=577759' />
<link rel="alternate" type="application/json+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fseven-seventy%2F%25d7%2593%25d7%2595%25d7%25a8%25d7%25a9%25d7%2599%25d7%259d-%25d7%2590%25d7%25aa-%25d7%2594%25d7%2594%25d7%25aa%25d7%2592%25d7%259c%25d7%2595%25d7%25aa-%25d7%2590%25d7%259c%25d7%25a4%25d7%2599-%25d7%259e%25d7%25a9%25d7%25aa%25d7%25aa%25d7%25a4%25d7%2599%25d7%259d-%25d7%2591%25d7%25a1%25d7%2590%25d7%2598%25d7%25a2%25d7%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chabad.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchabad.info%2Fseven-seventy%2F%25d7%2593%25d7%2595%25d7%25a8%25d7%25a9%25d7%2599%25d7%259d-%25d7%2590%25d7%25aa-%25d7%2594%25d7%2594%25d7%25aa%25d7%2592%25d7%259c%25d7%2595%25d7%25aa-%25d7%2590%25d7%259c%25d7%25a4%25d7%2599-%25d7%259e%25d7%25a9%25d7%25aa%25d7%25aa%25d7%25a4%25d7%2599%25d7%259d-%25d7%2591%25d7%25a1%25d7%2590%25d7%2598%25d7%25a2%25d7%259c%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.num_services = 5;a2a_config.prioritize = ["facebook", "email", "twitter", "google_plus", "whatsapp"];a2a_config.exclude_services = ["wordpress"];
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <meta name="generator" content="Piklist 1.0.6" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://chabad.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cc3de97c-7bb9-41f0-ab75-6c148ce3af7a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "תודה שנרשמת!";
oneSignal_options['path'] = "https://chabad.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1560ab56-4a76-4fcb-b8cd-3f5423fe1d6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'חב&quot;ד אינפו מעוניין לשלוח לך התראות על חדשות מעניינות';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'ההודעות יוצגו במחשב שלך';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'זוהי הודעה לדוגמה';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'ההודעות יוצגו במכשיר שלך';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(אתה יכול להתנתק בכל עת)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'המשך';
oneSignal_options['promptOptions']['cancelButtonText'] = 'לא תודה';
oneSignal_options['promptOptions']['siteName'] = 'chabad.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'לחץ לאישור';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ביטלת קבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'נרשמת לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'חסמת את קבלת העדכונים';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'תודה שנרשמת!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'אתה רשום לקבלת עדכונים';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'לא תקבל יותר עדכונים';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'הירשם';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'בטל הרשמה';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'בטל חסימה';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'עקוב אחרי ההוראות הבאות כדי לאפשר קבלת התראות:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
 	

	<style>
		/* used to remove baw counter - remove when stylesheet is uncached */
		.bawpvc-ajax-counter{
			display: none !important;
		}
	</style>
		
<script type="text/javascript">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</script>	 

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ie.css" />
<![endif]-->
<script> 
if (/*@cc_on!@*/false) { 
    var headHTML = document.getElementsByTagName('head')[0].innerHTML; 
headHTML    += '<link type="text/css" rel="stylesheet" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ie.css">'; 
document.getElementsByTagName('head')[0].innerHTML = headHTML; 
} 
</script> 	
	
	
		
<script type="text/javascript">
(function($){

			$(document).ready(function ($) {

				// delegate calls to data-toggle="lightbox"
				$(document).delegate('*[data-toggle="lightbox"]', 'click', function(event) {
					event.preventDefault();
					return $(this).ekkoLightbox({
						onShown: function() {
							if (window.console) {
								return console.log('Checking our the events huh?');
							}
						}
					});
				});

				
			});

})(jQuery)	
</script>
	
	

		
	
   <script>
   /*$j(document).ready(function(){	
   		//main menu additions on left side:
		if ($j('#menu-mainmenu').html().indexOf('menu-item-chabadinfo')==-1) $j('#menu-mainmenu').append('<>');		
   });*/		
   </script>
    
        <script>		
	/*$j(document).ready(function() {	
			$j("a#inline1").fancybox({
				'modal': true,
				'padding':0,
				'margin':0,
			});				
			$j("a#inline1").click();					
	});	*/	
	</script>  
      
    
    
    <script type="text/javascript">
	var vid_media_ids = new Array();
	
	jQuery(document).ready(function() {			
	
		 			var iMaxNumPostsOnPage=50;
					var bDoNotPost = new Array(iMaxNumPostsOnPage);					

					for (var i=0;i<iMaxNumPostsOnPage;i++) {																							

						if (jQuery('#jwplayer-'+i+'-views').length)	{		 																						

								bDoNotPost[i]=false;												
								//now add click event
								if (jQuery('div#jwplayer-'+i).length) jwplayer('jwplayer-'+i).onPlay(function() {
											var strid = jQuery(this).attr("id");
											var playerID = strid.substr(strid.indexOf("jwplayer-")+9);																						
											var data = {				
												action: 'video_counter_get_set',
												media_id: vid_media_ids[playerID]
											};																											
											var ajaxurl = '/wp-admin/admin-ajax.php';									
											if (!bDoNotPost[playerID]) jQuery.post(ajaxurl, data, function(data) {										
												//bDoNotPost[playerID]=true;																																																																												
												jQuery("#jwplayer-"+playerID+"-views").text(data);																		
											});
											bDoNotPost[playerID]=true;	
								});
						}
				  }
	});		
	</script>

</head>    

<body class="rtl post-template-default single single-post postid-577759 single-format-standard" id=""
>
    
    <div id="wrapper">   
        <nav>
        <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="top-nav"><li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14689 menu-item-%d7%97%d7%91%d7%93-%d7%90%d7%99%d7%a0%d7%a4%d7%95 first-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabad.info">חב&quot;ד אינפו</a></li>
<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690 menu-item-%d7%a0%d7%a9%d7%99-%d7%95%d7%91%d7%a0%d7%95%d7%aa-%d7%97%d7%91%d7%93 "><a target="_blank" rel="noopener noreferrer" href="http://neshei.com">נשי ובנות חב&quot;ד</a></li>
<li id="menu-item-15478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15478 menu-item-chabad-pedia "><a target="_blank" rel="noopener noreferrer" href="http://chabadpedia.co.il">חב&quot;דפדיה</a></li>
<li id="menu-item-235185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235185 menu-item-%d7%97%d7%91%d7%93-%d7%a9%d7%95%d7%a4 "><a href="http://chabadshop.com">חב&quot;ד שופ</a></li>
<li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476 menu-item-%d7%97%d7%91%d7%93-%d7%91%d7%99%d7%a9%d7%a8%d7%90%d7%9c "><a target="_blank" rel="noopener noreferrer" href="http://chabad.co.il">חב&quot;ד בישראל</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15479 menu-item-chabadworld "><a target="_blank" rel="noopener noreferrer" href="http://www.chabadworld.net/">Chabad World</a></li>
<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688 menu-item-chabadinfo-com last-menu-item"><a target="_blank" rel="noopener noreferrer" href="http://chabadinfo.com">Chabadinfo.com</a></li>
</ul></div>  
        </nav>
		<header id="header" class="rows">        	
        	<div class="center1">
        	<div class="toplogo">
        	<div class="centerlogo">
        	<div class="logo1"><a href="https://chabad.info/"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/CHABADINFO-logo.png" /></a></div>
        	<div class="info1" style="font-style:normal; font-family: 'Open Sans Hebrew', Helvetica, Arial, Sans-Serif;"><div class="desktop" style="width:121px; height:80px; margin-top: -32px;
float: left;"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/rebbe.jpg" width="121" height="80"/></div><div style="width:370px;">יחי אדוננו מורנו ורבינו מלך המשיח לעולם ועד</div></div></div>   </div>      			
            <div data-spy="affix" data-offset-top="90"  style="z-index:10; width:100%; background-color:#f1f1f1;  " class="sticky_header essai" >
            <div id="menu-wrapper" style="background:white; height:40px; display:none;"><div class="info" >
            <div class="menu1">
            <div class="menuleft">
						<nav>				
                     <div class="menu-mainmenu3-container"><ul id="menu-mainmenu3" class="menu"><div id='wp_menufication'><li id="menu-item-15598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15598 menu-item-front-page first-menu-item"><a href="https://chabad.info/">דף ראשי</a></li>
<li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465 menu-item-%d7%a2%d7%9e%d7%95%d7%93-%d7%94%d7%91%d7%99%d7%aa "><a href="https://chabad.info/category/news/">חדשות</a></li>
<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15470 menu-item- "><a href="https://chabad.info/category/seven-seventy/">770</a></li>
<li id="menu-item-42712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42712 menu-item- "><a href="https://chabad.info/category/video/">וידאו</a>
<ul class="sub-menu">
	<li id="menu-item-42714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42714 menu-item- "><a href="https://chabad.info/category/video/rebbe/">הרבי</a></li>
	<li id="menu-item-42715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42715 menu-item- "><a href="https://chabad.info/category/video/news-video/">חדשות</a></li>
	<li id="menu-item-42713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42713 menu-item- "><a href="https://chabad.info/category/video/beis-medrash-video/">בית מדרש</a></li>
	<li id="menu-item-42716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42716 menu-item- "><a href="https://chabad.info/category/video/kids/">ילדים</a></li>
	<li id="menu-item-67630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67630 menu-item-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 "><a href="https://chabad.info/category/video/musical-videos/">מוזיקה</a></li>
	<li id="menu-item-67631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67631 menu-item-%d7%aa%d7%99%d7%a2%d7%95%d7%93%d7%99 "><a href="https://chabad.info/category/video/documentary/">תיעודי</a></li>
	<li id="menu-item-67629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67629 menu-item-%d7%9e%d7%93%d7%95%d7%a8-%d7%94%d7%95%d7%99%d7%93%d7%90%d7%95-%d7%94%d7%99%d7%a9%d7%9f "><a href="http://video.chabad.info/newvideo/">מדור הוידאו הישן</a></li>
</ul>
</li>
<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15672 menu-item-mazal-tov "><a href="https://chabad.info/mazal-tov/">מזל טוב</a>
<ul class="sub-menu">
	<li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674 menu-item-new-born "><a href="https://chabad.info/mazal-tov/new-born/">נולדו במזל טוב</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15673 menu-item-new-engagement "><a href="https://chabad.info/mazal-tov/new-engagement/">באו בקשרי השידוכים</a></li>
</ul>
</li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738 menu-item-event "><a href="https://chabad.info/event/">ארועים</a></li>
<li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40103 menu-item-%d7%a9%d7%99%d7%9e%d7%95%d7%a9%d7%99 "><a href="http://#">שימושי</a>
<ul class="sub-menu">
	<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634 menu-item-%d7%a9%d7%99%d7%a2%d7%95%d7%a8%d7%99%d7%9d-%d7%99%d7%95%d7%9e%d7%99%d7%99%d7%9d "><a href="http://www.chabad.co.il/?template=ctt">שיעורים יומיים</a></li>
	<li id="menu-item-26752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26752 menu-item-%d7%a1%d7%a4%d7%a8-%d7%94%d7%98%d7%9c%d7%a4%d7%95%d7%a0%d7%99%d7%9d-%d7%a9%d7%9c-%d7%97%d7%91%d7%93 "><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">ספר הטלפונים של חב&quot;ד</a></li>
	<li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632 menu-item-%d7%a0%d7%99%d7%92%d7%95%d7%a0%d7%99-%d7%97%d7%91%d7%93 "><a href="http://old2.ih.chabad.info/index-clean.php?url=songs_he">ניגוני חב&quot;ד</a></li>
	<li id="menu-item-26751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26751 menu-item-%d7%9c%d7%95%d7%97-%d7%9e%d7%95%d7%93%d7%a2%d7%95%d7%aa-%d7%97%d7%91%d7%93-%d7%90%d7%99%d7%a0%d7%a4%d7%95 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/luach3/">לוח מודעות חב&quot;ד אינפו</a></li>
	<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633 menu-item-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-2 "><a href="http://www.chabad.co.il/?template=calendar">לוח שנה</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26748 menu-item-%d7%a4%d7%95%d7%a8%d7%95%d7%9d-%d7%97%d7%91%d7%93-%d7%90%d7%99%d7%a0%d7%a4%d7%95 "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/forums/theforum_he/">פורום חבד אינפו</a></li>
	<li id="menu-item-34097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34097 menu-item-%d7%90%d7%a8%d7%9b%d7%99%d7%95%d7%9f-%d7%94%d7%9b%d7%aa%d7%91%d7%95%d7%aa "><a target="_blank" rel="noopener noreferrer" href="http://old2.ih.chabad.info/">ארכיון הכתבות</a></li>
</ul>
</li>
<li id="menu-item-28898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28898 menu-item-%d7%a2%d7%95%d7%93 "><a href="http://#">עוד</a>
<ul class="sub-menu">
	<li id="menu-item-26698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26698 menu-item- "><a href="https://chabad.info/category/child/">ילדים</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15597 menu-item- "><a href="https://chabad.info/category/blogs/">טורים</a></li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15567 menu-item- "><a href="https://chabad.info/category/magazine/">מגזין</a></li>
	<li id="menu-item-28901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28901 menu-item- "><a href="https://chabad.info/category/beis-medrash/">בית מדרש</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902 menu-item- "><a href="https://chabad.info/category/moshiach/">גאולה ומשיח</a></li>
	<li id="menu-item-74488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74488 menu-item-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94-2 "><a href="https://chabad.info/category/musicnews/">מוזיקה</a></li>
	<li id="menu-item-30490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30490 menu-item- "><a href="https://chabad.info/category/crown_heights/">קראון הייטס</a></li>
	<li id="menu-item-28900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28900 menu-item-20051210-w50s "><a href="https://chabad.info/category/simches/">שמחות</a></li>
	<li id="menu-item-227888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227888 menu-item-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa "><a href="https://chabad.info/category/tzarchanut/">צרכנות</a></li>
</ul>
</li>
<li id="menu-item-162527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162527 menu-item-music "><a href="https://chabad.info/music/">אינפו Music</a></li>
<li id="menu-item-187282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187282 menu-item-%d7%90%d7%a0%d7%a9-%d7%90%d7%99%d7%a0%d7%a4%d7%95 last-menu-item"><a target="_blank" rel="noopener noreferrer" href="https://chabad.info/search/">אנ&quot;ש אינפו</a></li>
</div></ul></div>                     </nav></div>
                     
                     <div class="menuright">
                     <form method="get" id="searchform" action="https://chabad.info/">
                     		
							<input name="s" id="s" value="חיפוש" type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
							<input type="submit" id="searchsubmit" value="Search" class="btn"/>
                        </form>	</div>
                        
                     	</div><div class="date" style="right:0px; margin-top:-20px; color:#6d6b6b;">ב''ה י׳ בשבט ה׳תש״פ (05/02/2020)</div>
                     	<div class="tags" style="color:#6d6b6b;"><ul class="list-inline">נושאים חמים:  <li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/">ראשי</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%9b%d7%a4%d7%a8-%d7%97%d7%91%d7%93/">כפר&nbsp;חב&quot;ד</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%9e%d7%a9%d7%99%d7%97/">בית&nbsp;משיח</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/">בית&nbsp;חיינו</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%94%d7%a9%d7%9d/">צבאות&nbsp;השם</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%aa-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">תהלוכת&nbsp;ל&quot;ג&nbsp;בעומר</a></li><li  class='menu-item-type-taxonomy menu-item-object-category'><a href="https://chabad.info/tag/%d7%94%d7%aa%d7%90%d7%97%d7%93%d7%95%d7%aa-%d7%94%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d/">התאחדות&nbsp;החסידים</a></li></ul>
                     	 <div id="left_bottom_one">
    <div id="arrow_down"></div>
      <select name="city_weater" id="city_weater">
	  <option value="1968222" id="jerusalem" selected="selected" >ירושלים</option>
	  <option value="1968176" id="chadera" >חדרה</option>
	  <option value="1968207" id="rechovot" >רחובות</option>
	  <option value="1967160" id="bney_brak" >בני ברק</option>
	  <option value="1968068" id="tel_aviv" >תל אביב</option>
	  <option value="1967449" id="haifa" >חיפה</option>
	  <option value="1967144" id="beer_sheva" >באר שבע</option>
	  <option value="1968170" id="elat" >אילת</option>
	 
	  <option value="12589335" id="brooklyn" >ברוקלין</option>
	  
	  </select>
	  
<script type="text/javascript">

(function($){
	$(document).ready(function() {
	  $.simpleWeather({  	
	    location: 'Jerusalem, ISRAEL',
	    woeid: '',
	    unit: 'c',
	    success: function(weather) {
	      html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
	    },
	    error: function(error) {
	      $("#weather").html('<p>'+error+'</p>');
	    }
	  });
	});

	$( "#city_weater" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
	  $( "#city" )
	  .change(function() {
	    $( "select option:selected" ).each(function() {
	    });
	    wid = $(this).val();
		$.simpleWeather({
		      zipcode: '',
		      woeid: wid,
		      unit: 'c',
		      success: function(weather) {
		          html = '<'+'img width="90px" src="'+weather.image+'">';
		          html += '<'+'p>'+weather.temp+'&deg;<'+'/p>';
		  
		          $("#weather").html(html);
		      },
		      error: function(error) {
		          $("#weather").html('<'+'p>'+error+'<'+'/p>');
		      }
		  });
	    
	  });
})(jQuery) 
</script>
    
    <div id="weather"></div>   
    </div></div>
                     	
                    					
				</div></div></div>
           </div>                              
          

		</header>
		<div class="es rows">		
		
		        <div id="wrapper1" style="min-height: 600px;"> 
        			<span id="inner_wrapper" >

                    <div class="adpro top_banner" id="adpro_28524">
                <div  class="paszone_container paszone-container-28524   " id="paszonecont_28524" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28524 " id="28524" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-28524" style="" ><div class="pasli pasli-490583 "  data-duration="100000" bid="490583" aid="28524"><img id="chabad.info-top_banner" style="cursor:pointer; height: auto; width: 1290px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div>            </div>
                

<style type="text/css">
p.wp-caption-text {
	text-align: right;
	width: 100%;
	margin-top: 1px !important;	
}
</style>

	
<div class="row">
            


   	
			
                
  	<div class="col-md-9">
        <div class="col-md-1"></div>
                       <div class="col-md-10">
                       			<div id="content">
			         	
	            <div class="breadcrumb"><a href="https://chabad.info/">Home</a>&nbsp;>&nbsp;<a href="https://chabad.info/category/seven-seventy/">770</a>&nbsp;&lt;&nbsp;<strong>דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט</strong>	
                </div>
                                
				<div class="seven-seventy banner_category tag-title top-banner" style="margin-bottom:20px;  padding-left:15px; border-radius:3px; margin-top:10px;">770									</div>

					

				<ul class="content-list" style="margin-top:17px;">
                                	
					<li class="cat-id-92 ">
					  						<div class="title">
							<div class="div-post-ttl"><h1>דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט<span class="seven-seventy banner_category" style="text-align: center;max-width: 24px;max-height: 24px;float: left;font-size: 16px;color: #ffffff;padding-left: 0px;padding-top: 0px;padding-bottom: 3px;"><div class="a2a_kit addtoany_list" data-a2a-url="https://chabad.info/seven-seventy/%d7%93%d7%95%d7%a8%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%94%d7%94%d7%aa%d7%92%d7%9c%d7%95%d7%aa-%d7%90%d7%9c%d7%a4%d7%99-%d7%9e%d7%a9%d7%aa%d7%aa%d7%a4%d7%99%d7%9d-%d7%91%d7%a1%d7%90%d7%98%d7%a2%d7%9c/" data-a2a-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/share.png" alt="Share"></a></div>	<i class="fa fa-share-alt"></i></span></h1></div>                            
						</div>
												
						
						<p style="font-weight:600; margin-bottom:20px; margin-top:-15px">
						
							 <div class="click" style="margin-top:-23px;"><span class="bold-excerpt-single"><div>
<p>אלפי תמימים ואנ&quot;ש השתתפו אמש (שלישי) בבית חיינו-770 במעמד הסאטעלייט הענק של י' שבט, שהקיף את העולם כולו בדרישה ותביעה להתגלות השלימה. אלפים מאנ&quot;ש הצטרפו לשידור החי שהועבר כאן בחב&quot;ד אינפו • במשך שעה צפו במראות קודש והאזינו לדברים נלהבים מהרבנים והמשפיעים שיחיו • צלם חב&quot;ד אינפו מגיש <span style="text-decoration: underline;"><strong>גלריית תמונות</strong></span></p>
</div>
</span>							</div>

							</p>    

							                                                                                                                                            
                       
                        <img width="1185" height="953" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy.jpg 1185w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-758x610.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-768x618.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-740x595.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-711x572.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-170x137.jpg 170w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-270x217.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-373x300.jpg 373w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-300x241.jpg 300w" sizes="(max-width: 1185px) 100vw, 1185px" title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט" />                            <div style="float:right; margin-top:-22px;" class="post-gal" id="gal_caption577759">
                            						
								
								<a data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759" href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy.jpg" ><i class="fa fa-arrows-alt" style="margin-right:5px;"></i></a>         

																					
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-758x410.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-758x381.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-758x323.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-758x272.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-758x452.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-758x343.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-758x414.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-758x477.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                														
                                    <a href="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-758x505.jpg" data-title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט" data-toggle="lightbox" data-gallery="gallery577759"></a>
                                                                </div>
                                   							
							<div class="post-author">
							                        	<div class="single-author">
                        		<div style="display:inline-block; font-weight:bold; ">שניאור</div> | <div style="display:inline-block;">י׳ בשבט ה׳תש״פ</div>
                        	</div>  
                        	                         	
                         	<div style="clear:both; margin-top:30; margin-bottom:20px;"></div>
                        
                        <div class="linkinpost"><p><p><img class="alignnone size-medium wp-image-577800" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-758x410.jpg" alt="" width="758" height="410" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-758x410.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-768x415.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-1536x830.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-740x400.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-711x384.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-223x121.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-270x146.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-520x281.jpg 520w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256-300x162.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-49-IMG_9256.jpg 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577801" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-54-IMG_9257.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577802" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-59-IMG_9258.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577803" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-07-IMG_9262.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577804" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-10-IMG_9264.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577805" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-16-IMG_9271.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577806" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-22-IMG_9272.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577807" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-28-IMG_9273.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577808" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-31-IMG_9275.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577809" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-37-IMG_9278.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577810" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-42-IMG_9282.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577811" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-46-IMG_9286.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577812" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-52-IMG_9290.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577813" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-12-58-IMG_9291.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577814" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-758x381.jpg" alt="" width="758" height="381" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-758x381.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-768x386.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-1536x772.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-740x372.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-711x357.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-223x112.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-270x136.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-520x261.jpg 520w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292-300x151.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-03-IMG_9292.jpg 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577815" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-07-IMG_9293.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577816" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-758x323.jpg" alt="" width="758" height="323" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-758x323.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-768x328.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-1536x655.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-740x316.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-711x303.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-223x95.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-270x115.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-520x222.jpg 520w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296-300x128.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-11-IMG_9296.jpg 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577817" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-13-IMG_9297.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577818" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-17-IMG_9298.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577819" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-20-IMG_9300.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577820" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-25-IMG_9302.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577821" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-28-IMG_9305.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577822" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-33-IMG_9307.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577823" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-38-IMG_9311.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577824" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-758x272.jpg" alt="" width="758" height="272" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-758x272.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-768x276.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-1536x551.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-740x266.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-711x255.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-223x80.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-270x97.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-520x187.jpg 520w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313-300x108.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-43-IMG_9313.jpg 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577825" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-758x452.jpg" alt="" width="758" height="452" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-758x452.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-768x458.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-1536x916.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-740x441.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-711x424.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-223x133.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-270x161.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-503x300.jpg 503w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316-300x179.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-48-IMG_9316.jpg 1811w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577826" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-53-IMG_9322.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577827" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-55-IMG_9324.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577828" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-13-58-IMG_9327.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577829" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-758x343.jpg" alt="" width="758" height="343" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-758x343.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-768x348.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-1536x695.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-740x335.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-711x322.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-223x101.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-270x122.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-520x235.jpg 520w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331-300x136.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-01-IMG_9331.jpg 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577830" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-07-IMG_9332.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577831" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-11-IMG_9334.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577832" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-14-IMG_9335.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577833" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-758x414.jpg" alt="" width="758" height="414" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-758x414.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-768x420.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-1536x839.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-740x404.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-711x388.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-223x122.jpg 223w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-270x148.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-520x284.jpg 520w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338-300x164.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-20-IMG_9338.jpg 1920w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577834" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-758x477.jpg" alt="" width="758" height="477" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-758x477.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-768x483.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-1536x966.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-740x465.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-711x447.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-218x137.jpg 218w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-270x170.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-477x300.jpg 477w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-300x189.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339-650x409.jpg 650w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-28-IMG_9339.jpg 1717w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577835" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-33-IMG_9342.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577836" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-39-IMG_9344.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577837" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-42-IMG_9349.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577838" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-47-IMG_9357.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577839" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-52-IMG_9358.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577840" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-14-58-IMG_9368.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577841" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-02-IMG_9370.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577842" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-07-IMG_9371.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577843" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-11-IMG_9381.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577844" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-16-IMG_9386.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577845" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-20-IMG_9387.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577846" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-24-IMG_9389.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577847" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-28-IMG_9391.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577848" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-31-IMG_9393.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577849" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-34-IMG_9394.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577850" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-38-IMG_9396.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577851" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-15-42-IMG_9397.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577797" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-33-IMG_9401.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577798" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-39-IMG_9404.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/><img class="alignnone size-medium wp-image-577799" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-758x505.jpg" alt="" width="758" height="505" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-758x505.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-768x512.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-1536x1024.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-740x493.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-711x474.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-450x300.jpg 450w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405-300x200.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-11-44-IMG_9405.jpg 1620w" sizes="(max-width: 758px) 100vw, 758px" /><br/><br/>
<p class="bawpvc-ajax-counter" data-id="577759">3</p>
</p></div> 

						                       
                        
                        <p class="single_tags" style="margin-top:23px;"><strong>תגיות: <a href="https://chabad.info/tag/%d7%91%d7%99%d7%aa-%d7%97%d7%99%d7%99%d7%a0%d7%95/" rel="tag">בית חיינו</a>, <a href="https://chabad.info/tag/%d7%99-%d7%a9%d7%91%d7%98/" rel="tag">י' שבט</a>, <a href="https://chabad.info/tag/%d7%a1%d7%90%d7%98%d7%a2%d7%9c%d7%99%d7%99%d7%98/" rel="tag">סאטעלייט</a>, <a href="https://chabad.info/tag/%d7%a8%d7%90%d7%a9%d7%99/" rel="tag">ראשי</a>, <a href="https://chabad.info/tag/%d7%a9%d7%91%d7%a2%d7%99%d7%9d-%d7%a9%d7%a0%d7%94/" rel="tag">שבעים שנה</a>						 </strong></p>
                        
						
                        <div class="cat-id-92 title line" style="margin-top:30px; border-width:2px;"></div>
                        

                        <!--<div class="OUTBRAIN" data-widget-id="NA"></div>
						<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->
                        <div class="rpbt_shortcode">
<h3>כתבות נוספות שיעניינו אותך:</h3>
<style type="text/css">
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: right;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-577759 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: אלפים בליל יו&quot;ד שבט אצל הרבי מלך המשיח'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/%d7%90%d7%9c%d7%a4%d7%99%d7%9d-%d7%91%d7%9c%d7%99%d7%9c-%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%90%d7%a6%d7%9c-%d7%94%d7%a8%d7%91%d7%99-%d7%9e%d7%9c%d7%9a-%d7%94%d7%9e%d7%a9%d7%99%d7%97-4/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-02-50-jm_Yl5sz88miEGUZko-copy-225x170.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-577615" title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-577615'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>אלפים בליל יו&quot;ד שבט אצל הרבי מלך המשיח
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: לקראת י&#039; שבט: אלפי תמימים מכל העולם הגיעו לחצרות קודשנו'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%99-%d7%a9%d7%91%d7%98-%d7%90%d7%9c%d7%a4%d7%99-%d7%aa%d7%9e%d7%99%d7%9e%d7%99%d7%9d-%d7%9e%d7%9b%d7%9c-%d7%94%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%92%d7%99%d7%a2/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-225x170.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-577148" title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-577148'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>לקראת י' שבט: אלפי תמימים מכל העולם הגיעו לחצרות קודשנו
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: אלפי אורחים בתפילת שחרית במנין הרבי מלך המשיח'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/%d7%90%d7%9c%d7%a4%d7%99-%d7%90%d7%95%d7%a8%d7%97%d7%99%d7%9d-%d7%91%d7%aa%d7%a4%d7%99%d7%9c%d7%aa-%d7%a9%d7%97%d7%a8%d7%99%d7%aa-%d7%91%d7%9e%d7%a0%d7%99%d7%9f-%d7%94%d7%a8%d7%91%d7%99-%d7%9e%d7%9c/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-225x170.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-577486" title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-577486'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>אלפי אורחים בתפילת שחרית במנין הרבי מלך המשיח
				</dd></dl><dl class='gallery-item' role='figure' aria-label='Gallery image with caption: מוכנים ליו&quot;ד שבט: הרב מטוסוב התוועד עם מאות האורחים'>
			<dt class='gallery-icon landscape'>
				<a href='https://chabad.info/seven-seventy/%d7%9e%d7%95%d7%9b%d7%a0%d7%99%d7%9d-%d7%9c%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%94%d7%a8%d7%91-%d7%9e%d7%98%d7%95%d7%a1%d7%95%d7%91-%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93-%d7%a2%d7%9d-%d7%9e/'><img width="225" height="170" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-12-55-51-התועודוצת-225x170.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-577340" title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-577340'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span>מוכנים ליו&quot;ד שבט: הרב מטוסוב התוועד עם מאות האורחים
				</dd></dl><br style="clear: both" />
		</div>
</div>						                        

                        <div class="cat-id-92 title line" style="margin-top:12px; border-width:2px;"></div>

                                                
                        <div style="margin-top:16px;">
                        <a name="comments"></a>
                        

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/seven-seventy/%D7%93%D7%95%D7%A8%D7%A9%D7%99%D7%9D-%D7%90%D7%AA-%D7%94%D7%94%D7%AA%D7%92%D7%9C%D7%95%D7%AA-%D7%90%D7%9C%D7%A4%D7%99-%D7%9E%D7%A9%D7%AA%D7%AA%D7%A4%D7%99%D7%9D-%D7%91%D7%A1%D7%90%D7%98%D7%A2%D7%9C/#respond" style="display:none;">ביטול</a>	</div>

	
	<form action="https://chabad.info/wp-comments-post.php" method="post" id="commentform" onsubmit="return checkCommentsForm(this);" style="width:100%;">

		
			<div class="row">
				<!--<div class="col-md-12" style="text-align:right;"><label for="author">שם:*</div></div>-->
				<div class="col-md-12"><input type="text" class="form-control" name="author" id="author" placeholder="שם" value="" /></div>				
			</div>			

			<!--<div class="col-md-12"><input type="text" class="form-control" name="url" id="url" placeholder="אתר" value="" /></div>-->
			

				

		
		<div class="row">
			<div class="col-md-12"><textarea autocomplete="nope"  id="g00175509e"  name="g00175509e"  class="form-control"  cols="58" rows="6" placeholder="תגובה"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a422ec5088a46ed61358a67b47e723a1" );document.getElementById("g00175509e").setAttribute( "id", "comment" );</script></div>
		</div>

		<div class="row">
			<input name="comm-submit" type="submit" id="comm-submit" tabindex="5" value="הגב" style="color: #FFF; border: none; background-color: #5fcf80; float:left; margin-left:16px; " />
			<input type='hidden' name='comment_post_ID' value='577759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
		<div class="commentsAt" style="float:right; clear:both; padding-top:6px;"> *רק תגובות מתאימות יתפרסמו</div>
	</form>    

		
</div>

                        </div>
					</li>
                                     </ul>                
                 
			</div>
			</div>
						 <div class="col-md-1"></div>
			<div style="clear:both; margin-top:0;"></div>
            </div>
           
            <div class="col-md-3 col-sm-6 col-xs-12">
                        

<div class="adpro" style="margin-bottom:12px; margin-top:10px;"><div  class="paszone_container paszone-container-38196   " id="paszonecont_38196" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38196 " id="38196" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38196" style="" ><div class="pasli pasli-492734 "  data-duration="5000" bid="492734" aid="38196"><img id="chabad.info-sidebar_above_video_1" style="cursor:pointer; height: auto; width: 300px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
				
<div class="video_right">
    <div class="title">
        <span onclick="window.location.href='https://chabad.info/category/video/';">וידאו</span>
    </div>
    <ul id="tab" >
        <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-13-50-41-IMG_8958-Large-520x315.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/770-news-video/%d7%95%d7%99%d7%93%d7%90%d7%95-%d7%94%d7%9c%d7%99%d7%9c%d7%94-9/">וידאו הלילה</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_1" class="white_content" >						<div class="close_video"><a id="vid_a_1" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_1').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/02/05-02-2020-13-50-41-IMG_8958-Large.jpg","file":"https://chabad.info/wp-content/uploads/2020/02/05-02-2020-13-47-16-WhatsApp-Video-2020-02-05-at-03.10.26.mp4"});
</script></div><span id="jwplayer-0-views" style="display:none;"></span><script>vid_media_ids[0]=577781;</script>                        <script type="text/javascript">
						jQuery('#vid_a_1').click(function() {							
							jwplayer('jwplayer-0').pause(true);
						});						
						jQuery('#vidopen_a_1').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-0').play(true);		
							giVidIndex = 0;
						});
						</script>
						
						
						<div id="viddiv_1" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-13-09-Untitled-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/%d7%a8%d7%a5-%d7%91%d7%a8%d7%a9%d7%aa/%d7%a6%d7%a4%d7%95-%d7%a7%d7%a8%d7%91%d7%a0%d7%99%d7%98-%d7%94%d7%9e%d7%98%d7%95%d7%a1-%d7%9e%d7%91%d7%a8%d7%9a-%d7%90%d7%aa-%d7%94%d7%98%d7%a1%d7%99%d7%9d-%d7%9c%d7%a8%d7%91%d7%99/">צפו: קרבניט המטוס מברך את הטסים לרבי</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_2" class="white_content" >						<div class="close_video"><a id="vid_a_2" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_2').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/02/05-02-2020-06-13-09-Untitled.jpg","file":"https://chabad.info/wp-content/uploads/2020/02/05-02-2020-06-11-13-WhatsApp-Video-2020-02-05-at-12.06.47-AM.mp4"});
</script></div><span id="jwplayer-1-views" style="display:none;"></span><script>vid_media_ids[1]=577711;</script>                        <script type="text/javascript">
						jQuery('#vid_a_2').click(function() {							
							jwplayer('jwplayer-1').pause(true);
						});						
						jQuery('#vidopen_a_2').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-1').play(true);		
							giVidIndex = 1;
						});
						</script>
						
						
						<div id="viddiv_2" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/05-02-2017-16-35-53-Recently-Updated10-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/rebbe/%d7%94%d7%a8%d7%91%d7%99-%d7%91%d7%9e%d7%a2%d7%92%d7%9c-%d7%94%d7%a9%d7%a0%d7%94/%d7%a4%d7%90%d7%a8%d7%91%d7%a8%d7%99%d7%99%d7%a0%d7%92%d7%a2%d7%9f-%d7%a2%d7%9d-%d7%94%d7%a8%d7%91%d7%99-%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93%d7%95%d7%aa-%d7%9e%d7%9c%d7%90%d7%94-%d7%91%d7%aa%d7%a8/">פארבריינגען עם הרבי: התוועדות מלאה בתרגום ללה&quot;ק</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_3" class="white_content" >						<div class="close_video"><a id="vid_a_3" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_3').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-2'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-2').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"http://chabad.info/wp-content/uploads/2017/02/05-02-2017-16-35-53-Recently-Updated10.jpg","file":"http://chabad.info/wp-content/uploads/2017/02/10Shvat.mp4"});
</script></div><span id="jwplayer-2-views" style="display:none;"></span><script>vid_media_ids[2]=244973;</script>                        <script type="text/javascript">
						jQuery('#vid_a_3').click(function() {							
							jwplayer('jwplayer-2').pause(true);
						});						
						jQuery('#vidopen_a_3').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-2').play(true);		
							giVidIndex = 2;
						});
						</script>
						
						
						<div id="viddiv_3" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-48-05-תמונה-ליוטיוב-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/documentary/moshiach-documentary-video/%d7%9e%d7%94%d7%a4%d7%99%d7%9b%d7%94-%d7%91%d7%94%d7%a1%d7%91%d7%a8%d7%94-%d7%94%d7%a4%d7%a7%d7%94-%d7%99%d7%99%d7%97%d7%95%d7%93%d7%99%d7%aa-%d7%9c%d7%94%d7%a0%d7%92%d7%a9%d7%aa-%d7%a0%d7%95%d7%a9/">מהפיכה בהסברה: הפקה ייחודית להנגשת נושא קבלת המלכות</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_4" class="white_content" >						<div class="close_video"><a id="vid_a_4" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_4').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-3'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-3').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/02/04-02-2020-17-48-05-\u05ea\u05de\u05d5\u05e0\u05d4-\u05dc\u05d9\u05d5\u05d8\u05d9\u05d5\u05d1.jpg","file":"https://chabad.info/wp-content/uploads/2020/02/04-02-2020-17-18-27-WhatsApp-Video-2020-02-04-at-18.29.52.mp4"});
</script></div><span id="jwplayer-3-views" style="display:none;"></span><script>vid_media_ids[3]=577604;</script>                        <script type="text/javascript">
						jQuery('#vid_a_4').click(function() {							
							jwplayer('jwplayer-3').pause(true);
						});						
						jQuery('#vidopen_a_4').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-3').play(true);		
							giVidIndex = 3;
						});
						</script>
						
						
						<div id="viddiv_4" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                    <li class="little_videos">
                <div class="video_image">
                <a id="vidopen_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='block';document.getElementById('fade').style.display='block';">
                <span class="video_player"></span>
                <div class="images"><div >
                    <img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-40-15-VID_20200204_112454321_Moment-239x145.jpg" />                </div>
             </div>
        </a>
    </div>
                            <div class="title-holder"><a href="https://chabad.info/video/news-video/crown-heights-video/%d7%95%d7%99%d7%93%d7%90%d7%95-%d7%94%d7%99%d7%95%d7%9d-4/">וידאו היום</a></div>
                            <div class="holder">
							</div>
<div id="viddiv_5" class="white_content" >						<div class="close_video"><a id="vid_a_5" href = "javascript:void(0)" onclick = "document.getElementById('viddiv_5').style.display='none';document.getElementById('fade').style.display='none';">X</a></div>
						<div class='jwplayer' id='jwplayer-4'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-4').setup({"aspectratio":"8:5","width":"100%","primary":"html5","image":"https://chabad.info/wp-content/uploads/2020/02/04-02-2020-17-40-15-VID_20200204_112454321_Moment.jpg","file":"https://chabad.info/wp-content/uploads/2020/02/04-02-2020-17-17-48-VID_20200204_112454321.mp4"});
</script></div><span id="jwplayer-4-views" style="display:none;"></span><script>vid_media_ids[4]=577603;</script>                        <script type="text/javascript">
						jQuery('#vid_a_5').click(function() {							
							jwplayer('jwplayer-4').pause(true);
						});						
						jQuery('#vidopen_a_5').click(function() {
							if (!isMobileDevide()) jwplayer('jwplayer-4').play(true);		
							giVidIndex = 4;
						});
						</script>
						
						
						<div id="viddiv_5" class="white_content">Array<div></div>
                            
							
							
                            							
							
						</li>					
                        </ul>
</div>

			<div style="clear:both; margin-top:0;"></div>
			<div class="adpro"><div  class="paszone_container paszone-container-28409   " id="paszonecont_28409" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28409 " id="28409" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-28409" style="" ><div class="pasli pasli-553303 "  data-duration="15000" bid="553303" aid="28409"><img id="chabad.info-post_35" style="cursor:pointer; height: auto; width: 300px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
			<div class="adpro"><div  class="paszone_container paszone-container-38197   " id="paszonecont_38197" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38197 " id="38197" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38197" style="" ><div class="pasli pasli-558116 "  data-duration="5000" bid="558116" aid="38197"><img id="chabad.info-post_36" style="cursor:pointer; height: auto; width: 720px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
			<div class="adpro"><div  class="paszone_container paszone-container-124495   " id="paszonecont_124495" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124495 " id="124495" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124495" style="" ><div class="pasli pasli-543799 "  data-duration="5000" bid="543799" aid="124495"><a class="wppaslink" href="https://chabad.info?pasID=NTQzNzk5&amp;pasZONE=MTI0NDk1" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/11-12-2019-22-54-50-05-11-2019-08-43-36-יוסי.gif?pas=13032472762002051426" alt="צבאות השם" border="0"  /></a></div></div></div></div></div>
            <div style="clear:both; margin-top:0;"></div>            <div id="sidebar">
            
            	<div class="right-col">
				 ﻿
<div class="desktop">	


<div class="latest_news">
<div class="title" style="cursor:pointer; background-color: #344d85;
text-align: center;
color: white;
font-size: 18px;
padding-top: 8px;
padding-bottom: 6px; width:100%">חדשות חמות</div>
<ul class="list">
        				<li onClick="location.href='https://chabad.info/special/%d7%94%d7%99%d7%9b%d7%9f-%d7%9e%d7%aa%d7%95%d7%95%d7%a2%d7%93%d7%99%d7%9d-%d7%91%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%9b%d7%9c-%d7%94%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93%d7%95%d7%99%d7%95%d7%aa/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder special" style="position: absolute;bottom: 0px;right: 0; background-color:#d54730;" >
							
							<a href="https://chabad.info/category/special" style="background-color:#d54730;">מיוחד</a></br></div>
							                    	<img width="300" height="229" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-300x229.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-300x229.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-758x579.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-768x586.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-1536x1173.jpg 1536w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-2048x1564.jpg 2048w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-740x565.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-711x543.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-179x137.jpg 179w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-270x206.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-14-20-00-700-393x300.jpg 393w" sizes="(max-width: 300px) 100vw, 300px" title="היכן מתוועדים ביו&quot;ד שבט? • כל ההתוועדויות במקום אחד" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">היכן מתוועדים ביו&quot;ד שבט? • כל ההתוועדויות במקום אחד</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/seven-seventy/%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%99-%d7%a9%d7%91%d7%98-%d7%90%d7%9c%d7%a4%d7%99-%d7%aa%d7%9e%d7%99%d7%9e%d7%99%d7%9d-%d7%9e%d7%9b%d7%9c-%d7%94%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%92%d7%99%d7%a2/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder seven-seventy" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/seven-seventy" ">770</a></br></div>
							                    	<img width="300" height="245" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-300x245.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-300x245.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-758x619.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-768x627.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-740x604.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-711x581.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-168x137.jpg 168w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-270x220.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-367x300.jpg 367w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy.jpg 1188w" sizes="(max-width: 300px) 100vw, 300px" title="לקראת י&#039; שבט: אלפי תמימים מכל העולם הגיעו לחצרות קודשנו" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">לקראת י' שבט: אלפי תמימים מכל העולם הגיעו לחצרות קודשנו</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/seven-seventy/%d7%90%d7%9c%d7%a4%d7%99-%d7%90%d7%95%d7%a8%d7%97%d7%99%d7%9d-%d7%91%d7%aa%d7%a4%d7%99%d7%9c%d7%aa-%d7%a9%d7%97%d7%a8%d7%99%d7%aa-%d7%91%d7%9e%d7%a0%d7%99%d7%9f-%d7%94%d7%a8%d7%91%d7%99-%d7%9e%d7%9c/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder seven-seventy" style="position: absolute;bottom: 0px;right: 0; " >
							
							<a href="https://chabad.info/category/seven-seventy" ">770</a></br></div>
							                    	<img width="300" height="242" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-300x242.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-300x242.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-758x610.jpg 758w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-768x618.jpg 768w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-740x596.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-711x572.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-170x137.jpg 170w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-270x217.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-373x300.jpg 373w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy.jpg 1190w" sizes="(max-width: 300px) 100vw, 300px" title="אלפי אורחים בתפילת שחרית במנין הרבי מלך המשיח" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">אלפי אורחים בתפילת שחרית במנין הרבי מלך המשיח</div> 
                        
						
						               
					</div>
				</li>			
			 				<li onClick="location.href='https://chabad.info/news/%d7%a9%d7%99%d7%93%d7%95%d7%a8-%d7%97%d7%95%d7%96%d7%a8-%d7%9e%d7%94%d7%90%d7%99%d7%a8%d7%95%d7%a2-%d7%94%d7%9e%d7%a8%d7%9b%d7%96%d7%99-%d7%9c%d7%a8%d7%92%d7%9c-%d7%99-%d7%a9%d7%91%d7%98-%d7%91/ '">	
				
				<div style="max-height:152px; overflow:hidden; position:relative; border-top-right-radius: 3px;border-top-left-radius: 3px; margin-top:0px;" class="editors_picks"> 
														<div class="title-holder news" style="position: absolute;bottom: 0px;right: 0; background-color:#344d85;" >
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							                    	<img width="300" height="199" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1-300x199.jpg" class="attachment-neshei-hotnews2 size-neshei-hotnews2 wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1-300x199.jpg 300w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1-740x492.jpg 740w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1-711x473.jpg 711w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1-206x137.jpg 206w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1-270x180.jpg 270w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1-451x300.jpg 451w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/03-02-2020-19-34-58-03-02-2020-17-30-28-D4A_9045-758x504-1.jpg 758w" sizes="(max-width: 300px) 100vw, 300px" title="שידור חוזר מהאירוע המרכזי לרגל י&#039; שבט באה&quot;ק • צפו" />  	
						
                        </div>				
					<div class="holder"> 
					               
                    	<div class="title-holder">שידור חוזר מהאירוע המרכזי לרגל י' שבט באה&quot;ק • צפו</div> 
                        
						
						               
					</div>
				</li>			
			    
		</ul>    </div></div>

	

</div>

<div class="adpro"><div  class="paszone_container paszone-container-28425   " id="paszonecont_28425" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28425 " id="28425" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-28425" style="" ><div class="pasli pasli-572297 "  data-duration="10000" bid="572297" aid="28425"><img id="chabad.info-post_34" style="cursor:pointer; height: auto; width: 720px" onclick="onAdClicked(event, this.name)" name=""></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-38198   " id="paszonecont_38198" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38198 " id="38198" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38198" style="" ><div class="pasli pasli-36952 "  data-duration="5000" bid="36952" aid="38198"><a class="wppaslink" href="https://chabad.info?pasID=MzY5NTI=&amp;pasZONE=MzgxOTg=" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/29-09-2018-23-29-35-300X173.gif?pas=14583853702002051426" alt="סירטוקים קובייה 10.08.18" border="0"  /></a></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-124494   " id="paszonecont_124494" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124494 " id="124494" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124494" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="124494"></div></div></div></div></div>				</div>
            	
                <div>
			<div id="sidebar">

				
				<div class="desktop">    


				<div class="editors_picks">
				
				<span class="mark-07" style="cursor:pointer;">בחירת העורך</span>
				<ul class="demo3" style="min-height:835px; margin-bottom:0px; display:inline-block; padding-bottom:0px; padding-top:0px;"  >
				


		<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/seven-seventy/%d7%93%d7%95%d7%a8%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%94%d7%94%d7%aa%d7%92%d7%9c%d7%95%d7%aa-%d7%90%d7%9c%d7%a4%d7%99-%d7%9e%d7%a9%d7%aa%d7%aa%d7%a4%d7%99%d7%9d-%d7%91%d7%a1%d7%90%d7%98%d7%a2%d7%9c/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-14-18-33-הסאטעלייט-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י&#039; שבט" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder seven-seventy">
							
							<a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/seven-seventy/%d7%93%d7%95%d7%a8%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%94%d7%94%d7%aa%d7%92%d7%9c%d7%95%d7%aa-%d7%90%d7%9c%d7%a4%d7%99-%d7%9e%d7%a9%d7%aa%d7%aa%d7%a4%d7%99%d7%9d-%d7%91%d7%a1%d7%90%d7%98%d7%a2%d7%9c/">דורשים את ההתגלות: אלפי משתתפים בסאטעלייט לרגל י' שבט</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/crown_heights/%d7%99%d7%90%d7%9b%d7%9c%d7%95-%d7%a2%d7%a0%d7%95%d7%95%d7%99%d7%9d-%d7%95%d7%99%d7%a9%d7%91%d7%a2%d7%95-%d7%90%d7%a8%d7%95%d7%97%d7%95%d7%aa-%d7%9b%d7%99%d7%93-%d7%94%d7%9e%d7%9c%d7%9a-%d7%9c%d7%90/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-13-32-28-jm_Qoe7bgms80CpjL4-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-13-32-28-jm_Qoe7bgms80CpjL4-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-13-32-28-jm_Qoe7bgms80CpjL4-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="יאכלו ענווים וישבעו: ארוחות כיד המלך לאורחים" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder crown_heights">
							
							<a href="https://chabad.info/category/crown_heights" >קראון הייטס</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/crown_heights/%d7%99%d7%90%d7%9b%d7%9c%d7%95-%d7%a2%d7%a0%d7%95%d7%95%d7%99%d7%9d-%d7%95%d7%99%d7%a9%d7%91%d7%a2%d7%95-%d7%90%d7%a8%d7%95%d7%97%d7%95%d7%aa-%d7%9b%d7%99%d7%93-%d7%94%d7%9e%d7%9c%d7%9a-%d7%9c%d7%90/">יאכלו ענווים וישבעו: ארוחות כיד המלך לאורחים</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/news/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93%d7%95%d7%aa-%d7%9c%d7%a8%d7%92%d7%9c-70-%d7%a9%d7%a0%d7%95%d7%aa-%d7%a0%d7%a9%d7%99%d7%90%d7%95/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-23-08-jm_twkiOXLdO0e3jlW-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-23-08-jm_twkiOXLdO0e3jlW-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-23-08-jm_twkiOXLdO0e3jlW-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="נתניה: מאות בהתוועדות לרגל 70 שנות נשיאות" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder news">
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/news/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93%d7%95%d7%aa-%d7%9c%d7%a8%d7%92%d7%9c-70-%d7%a9%d7%a0%d7%95%d7%aa-%d7%a0%d7%a9%d7%99%d7%90%d7%95/">נתניה: מאות בהתוועדות לרגל 70 שנות נשיאות</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/seven-seventy/%d7%90%d7%9c%d7%a4%d7%99%d7%9d-%d7%91%d7%9c%d7%99%d7%9c-%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%90%d7%a6%d7%9c-%d7%94%d7%a8%d7%91%d7%99-%d7%9e%d7%9c%d7%9a-%d7%94%d7%9e%d7%a9%d7%99%d7%97-4/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-02-50-jm_Yl5sz88miEGUZko-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-02-50-jm_Yl5sz88miEGUZko-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/05-02-2020-06-02-50-jm_Yl5sz88miEGUZko-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="אלפים בליל יו&quot;ד שבט אצל הרבי מלך המשיח" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder seven-seventy">
							
							<a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/seven-seventy/%d7%90%d7%9c%d7%a4%d7%99%d7%9d-%d7%91%d7%9c%d7%99%d7%9c-%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%90%d7%a6%d7%9c-%d7%94%d7%a8%d7%91%d7%99-%d7%9e%d7%9c%d7%9a-%d7%94%d7%9e%d7%a9%d7%99%d7%97-4/">אלפים בליל יו&quot;ד שבט אצל הרבי מלך המשיח</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/seven-seventy/%d7%90%d7%9c%d7%a4%d7%99-%d7%90%d7%95%d7%a8%d7%97%d7%99%d7%9d-%d7%91%d7%aa%d7%a4%d7%99%d7%9c%d7%aa-%d7%a9%d7%97%d7%a8%d7%99%d7%aa-%d7%91%d7%9e%d7%a0%d7%99%d7%9f-%d7%94%d7%a8%d7%91%d7%99-%d7%9e%d7%9c/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-07-40-jm_RJjy9M3opUGm2le-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="אלפי אורחים בתפילת שחרית במנין הרבי מלך המשיח" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder seven-seventy">
							
							<a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/seven-seventy/%d7%90%d7%9c%d7%a4%d7%99-%d7%90%d7%95%d7%a8%d7%97%d7%99%d7%9d-%d7%91%d7%aa%d7%a4%d7%99%d7%9c%d7%aa-%d7%a9%d7%97%d7%a8%d7%99%d7%aa-%d7%91%d7%9e%d7%a0%d7%99%d7%9f-%d7%94%d7%a8%d7%91%d7%99-%d7%9e%d7%9c/">אלפי אורחים בתפילת שחרית במנין הרבי מלך המשיח</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/%d7%91%d7%a2%d7%99%d7%9f-%d7%94%d7%a2%d7%93%d7%a9%d7%94/%d7%aa%d7%99%d7%a2%d7%95%d7%93-%d7%94%d7%99%d7%a1%d7%98%d7%95%d7%a8%d7%99-%d7%91%d7%a4%d7%a8%d7%a1%d7%95%d7%9d-%d7%a8%d7%90%d7%a9%d7%95%d7%9f-370-%d7%aa%d7%9e%d7%95%d7%a0%d7%95%d7%aa-%d7%97%d7%93/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-33-46-Winter-Gallery-Teves-Shevat-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-33-46-Winter-Gallery-Teves-Shevat-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-33-46-Winter-Gallery-Teves-Shevat-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="פרסום ראשון: 370 תמונות לרגל י&#039; שבט - שבעים שנה לנשיאות" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder %d7%91%d7%a2%d7%99%d7%9f-%d7%94%d7%a2%d7%93%d7%a9%d7%94">
							
							<a href="https://chabad.info/category/%d7%91%d7%a2%d7%99%d7%9f-%d7%94%d7%a2%d7%93%d7%a9%d7%94" >בעין העדשה</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/%d7%91%d7%a2%d7%99%d7%9f-%d7%94%d7%a2%d7%93%d7%a9%d7%94/%d7%aa%d7%99%d7%a2%d7%95%d7%93-%d7%94%d7%99%d7%a1%d7%98%d7%95%d7%a8%d7%99-%d7%91%d7%a4%d7%a8%d7%a1%d7%95%d7%9d-%d7%a8%d7%90%d7%a9%d7%95%d7%9f-370-%d7%aa%d7%9e%d7%95%d7%a0%d7%95%d7%aa-%d7%97%d7%93/">פרסום ראשון: 370 תמונות לרגל י' שבט &#8211; שבעים שנה לנשיאות</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/news/%d7%a9%d7%91%d7%a2%d7%99%d7%9d-%d7%a9%d7%a0%d7%94-%d7%9c%d7%a0%d7%a9%d7%99%d7%90%d7%95%d7%aa-%d7%9b%d7%a7-%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%9c%d7%9a-%d7%94%d7%9e%d7%a9%d7%99%d7%97/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-00-53-ּ-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-00-53-ּ-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-17-00-53-ּ-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="שבעים שנה לנשיאות כ&quot;ק אדמו&quot;ר מלך המשיח" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder news">
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/news/%d7%a9%d7%91%d7%a2%d7%99%d7%9d-%d7%a9%d7%a0%d7%94-%d7%9c%d7%a0%d7%a9%d7%99%d7%90%d7%95%d7%aa-%d7%9b%d7%a7-%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%9c%d7%9a-%d7%94%d7%9e%d7%a9%d7%99%d7%97/">שבעים שנה לנשיאות כ&quot;ק אדמו&quot;ר מלך המשיח</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/seven-seventy/%d7%9e%d7%95%d7%9b%d7%a0%d7%99%d7%9d-%d7%9c%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%94%d7%a8%d7%91-%d7%9e%d7%98%d7%95%d7%a1%d7%95%d7%91-%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93-%d7%a2%d7%9d-%d7%9e/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-12-55-51-התועודוצת-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-12-55-51-התועודוצת-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-12-55-51-התועודוצת-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מוכנים ליו&quot;ד שבט: הרב מטוסוב התוועד עם מאות האורחים" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder seven-seventy">
							
							<a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/seven-seventy/%d7%9e%d7%95%d7%9b%d7%a0%d7%99%d7%9d-%d7%9c%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%94%d7%a8%d7%91-%d7%9e%d7%98%d7%95%d7%a1%d7%95%d7%91-%d7%94%d7%aa%d7%95%d7%95%d7%a2%d7%93-%d7%a2%d7%9d-%d7%9e/">מוכנים ליו&quot;ד שבט: הרב מטוסוב התוועד עם מאות האורחים</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/seven-seventy/%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%99-%d7%a9%d7%91%d7%98-%d7%90%d7%9c%d7%a4%d7%99-%d7%aa%d7%9e%d7%99%d7%9e%d7%99%d7%9d-%d7%9e%d7%9b%d7%9c-%d7%94%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%92%d7%99%d7%a2/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-04-17-31-jm_XFWG4s4CMUexuR-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="לקראת י&#039; שבט: אלפי תמימים מכל העולם הגיעו לחצרות קודשנו" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder seven-seventy">
							
							<a href="https://chabad.info/category/seven-seventy" >770</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/seven-seventy/%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%99-%d7%a9%d7%91%d7%98-%d7%90%d7%9c%d7%a4%d7%99-%d7%aa%d7%9e%d7%99%d7%9e%d7%99%d7%9d-%d7%9e%d7%9b%d7%9c-%d7%94%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%92%d7%99%d7%a2/">לקראת י' שבט: אלפי תמימים מכל העולם הגיעו לחצרות קודשנו</a></div></div></div></li>
							
                            						
	
			<li style="height:135px;  padding-bottom:15px" class="news-item">
		<div class="grey">
		<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden;  ">

			<div style="width:150px;"><a href="https://chabad.info/news/%d7%90%d7%9c%d7%a4%d7%99-%d7%97%d7%a1%d7%99%d7%93%d7%99-%d7%97%d7%91%d7%93-%d7%91%d7%90%d7%99%d7%a8%d7%95%d7%a2-%d7%94%d7%9e%d7%a8%d7%9b%d7%96%d7%99-%e2%80%a2-70-%d7%a9%d7%a0%d7%94-%d7%9c%d7%a0/">

		    <img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-03-36-05-Downloads104-copy-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-03-36-05-Downloads104-copy-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-03-36-05-Downloads104-copy-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="אלפי חסידי חב&quot;ד באירוע המרכזי • 70 שנה לנשיאות" />                            
        </a></div>
        </div>
		<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">
														<div class="title-holder news">
							
							<a href="https://chabad.info/category/news" style="background-color:#344d85;">חדשות</a></br></div>
							<div class="category-holder" ><a href="https://chabad.info/news/%d7%90%d7%9c%d7%a4%d7%99-%d7%97%d7%a1%d7%99%d7%93%d7%99-%d7%97%d7%91%d7%93-%d7%91%d7%90%d7%99%d7%a8%d7%95%d7%a2-%d7%94%d7%9e%d7%a8%d7%9b%d7%96%d7%99-%e2%80%a2-70-%d7%a9%d7%a0%d7%94-%d7%9c%d7%a0/">אלפי חסידי חב&quot;ד באירוע המרכזי • 70 שנה לנשיאות</a></div></div></div></li>
							
                            						
	
		</ul> 
	</div>         
				
				
               
				
				    <div class="editors_picks" style="margin-top:-5px !important; margin-bottom:22px;">


				 <div class="adpro"><div  class="paszone_container paszone-container-28532   " id="paszonecont_28532" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-28532 " id="28532" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-28532" style="" ><div class="pasli pasli-28515 "  data-duration="10000" bid="28515" aid="28532"><a class="wppaslink" href="https://chabad.info?pasID=Mjg1MTU=&amp;pasZONE=Mjg1MzI=" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/01/29-09-2018-23-37-02-stam1-1.gif?pas=10191359122002051426" alt="מרכז סת&quot;ם קבוע 250*300" border="0"  /></a></div></div></div></div></div>   		
				 <div class="adpro"></div>   		
				 <div class="adpro"><div  class="paszone_container paszone-container-124492   " id="paszonecont_124492" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124492 " id="124492" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124492" style="" ><div class="pasli pasli-61462 "  data-duration="5000" bid="61462" aid="124492"><a class="wppaslink" href="https://chabad.info?pasID=NjE0NjI=&amp;pasZONE=MTI0NDky" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2015/06/29-09-2018-23-22-50-chasidutTV_300x300.gif?pas=18723498952002051426" alt="חסידות TV 300" border="0"  /></a></div></div></div></div></div>   		


				<span class="mark-07" style="cursor:pointer; background-color:#b4b203;" onclick="window.location.href='https://chabad.info/category/moshiach/';">גאולה ומשיח</span>
				<ul >
				

<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                            <div style="width:150px;"><a href="https://chabad.info/moshiach/%d7%94%d7%95%d7%a9%d7%a7-%d7%90%d7%aa%d7%a8-%d7%94%d7%a7%d7%9e%d7%a4%d7%99%d7%99%d7%9f-%d7%9c%d7%a9%d7%91%d7%a2%d7%99%d7%9d-%d7%a9%d7%a0%d7%94-%d7%a4%d7%aa%d7%97%d7%aa%d7%9d-%d7%99%d7%a2%d7%93-%d7%90/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-13-49-00-WhatsApp-Image-2020-02-04-at-15.41.38-2-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-13-49-00-WhatsApp-Image-2020-02-04-at-15.41.38-2-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-13-49-00-WhatsApp-Image-2020-02-04-at-15.41.38-2-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הושק אתר הקמפיין לשבעים שנה: פתחתם יעד אישי?" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/%d7%94%d7%95%d7%a9%d7%a7-%d7%90%d7%aa%d7%a8-%d7%94%d7%a7%d7%9e%d7%a4%d7%99%d7%99%d7%9f-%d7%9c%d7%a9%d7%91%d7%a2%d7%99%d7%9d-%d7%a9%d7%a0%d7%94-%d7%a4%d7%aa%d7%97%d7%aa%d7%9d-%d7%99%d7%a2%d7%93-%d7%90/">הושק אתר הקמפיין לשבעים שנה: פתחתם יעד אישי?</a></div></div></div></li>


							
                            						
	
<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                            <div style="width:150px;"><a href="https://chabad.info/moshiach/%d7%94%d7%a2%d7%a8%d7%91-%d7%91%d7%94%d7%a9%d7%a7%d7%aa-%d7%91%d7%9b%d7%95%d7%a8%d7%94-%d7%a1%d7%a8%d7%98%d7%95%d7%9f-%d7%99%d7%99%d7%97%d7%95%d7%93%d7%99-%d7%91%d7%a0%d7%95%d7%a9%d7%90-%d7%a7/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-13-11-18-יחי-2-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-13-11-18-יחי-2-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-13-11-18-יחי-2-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הערב בהשקת בכורה: סרטון ייחודי בנושא &#039;קבלת המלכות&#039;" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/%d7%94%d7%a2%d7%a8%d7%91-%d7%91%d7%94%d7%a9%d7%a7%d7%aa-%d7%91%d7%9b%d7%95%d7%a8%d7%94-%d7%a1%d7%a8%d7%98%d7%95%d7%9f-%d7%99%d7%99%d7%97%d7%95%d7%93%d7%99-%d7%91%d7%a0%d7%95%d7%a9%d7%90-%d7%a7/">הערב בהשקת בכורה: סרטון ייחודי בנושא 'קבלת המלכות'</a></div></div></div></li>


							
                            						
	
<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                            <div style="width:150px;"><a href="https://chabad.info/moshiach/%d7%91%d7%90%d7%99%d7%a8%d7%95%d7%a2-%d7%9e%d7%a4%d7%95%d7%90%d7%a8-%d7%94%d7%95%d7%a9%d7%a7-%d7%a7%d7%9e%d7%a4%d7%99%d7%99%d7%9f-%d7%a7%d7%91%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%95%d7%aa/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/31-01-2020-11-50-33-WhatsApp-Unknown-2020-01-31-at-13.32-scaled-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/31-01-2020-11-50-33-WhatsApp-Unknown-2020-01-31-at-13.32-scaled-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/31-01-2020-11-50-33-WhatsApp-Unknown-2020-01-31-at-13.32-scaled-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="באירוע מרשים: הושק קמפיין קבלת המלכות" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/%d7%91%d7%90%d7%99%d7%a8%d7%95%d7%a2-%d7%9e%d7%a4%d7%95%d7%90%d7%a8-%d7%94%d7%95%d7%a9%d7%a7-%d7%a7%d7%9e%d7%a4%d7%99%d7%99%d7%9f-%d7%a7%d7%91%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%95%d7%aa/">באירוע מרשים: הושק קמפיין קבלת המלכות</a></div></div></div></li>


							
                            						
	
<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;   overflow:hidden; ">

                            <div style="width:150px;"><a href="https://chabad.info/moshiach/%d7%94%d7%93%d7%a8%d7%9a-%d7%94%d7%99%d7%a9%d7%a8%d7%94-%d7%a7%d7%95%d7%a8%d7%a1-%d7%92%d7%90%d7%95%d7%9c%d7%94-%d7%95%d7%9e%d7%a9%d7%99%d7%97-%d7%9c%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99-%d7%94%d7%a7/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/30-01-2020-02-49-21-770-למטה-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/30-01-2020-02-49-21-770-למטה-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/30-01-2020-02-49-21-770-למטה-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="הדרך הישרה: קורס גאולה ומשיח לתלמידי הקבוצה" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/moshiach/%d7%94%d7%93%d7%a8%d7%9a-%d7%94%d7%99%d7%a9%d7%a8%d7%94-%d7%a7%d7%95%d7%a8%d7%a1-%d7%92%d7%90%d7%95%d7%9c%d7%94-%d7%95%d7%9e%d7%a9%d7%99%d7%97-%d7%9c%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99-%d7%94%d7%a7/">הדרך הישרה: קורס גאולה ומשיח לתלמידי הקבוצה</a></div></div></div></li>


							
                            						
	
</ul> 
</div> 

<div class="adpro"></div>
<div class="adpro"><div  class="paszone_container paszone-container-38200   " id="paszonecont_38200" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38200 " id="38200" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38200" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="38200"></div></div></div></div></div>
<div class="adpro"><div  class="paszone_container paszone-container-124491   " id="paszonecont_124491" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124491 " id="124491" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124491" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="124491"></div></div></div></div></div>

<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#348571;" onclick="window.location.href='https://chabad.info/category/opinions/';">טורים</span>
				<ul >
				

<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="https://chabad.info/blogs/%d7%9b%d7%99-%d7%a0%d7%9e%d7%9b%d7%a8%d7%a0%d7%95-%d7%90%d7%a0%d7%99-%d7%95%d7%a2%d7%9e%d7%99-%e2%80%a2-%d7%94%d7%a8%d7%91-%d7%a9%d7%91%d7%aa%d7%90%d7%99-%d7%95%d7%99%d7%99%d7%a0%d7%98%d7%a8%d7%90/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-01-05-11-28-01-2020-21-28-44-vvqhmb_uqgnws-150x135.jpg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-01-05-11-28-01-2020-21-28-44-vvqhmb_uqgnws-150x135.jpg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/04-02-2020-01-05-11-28-01-2020-21-28-44-vvqhmb_uqgnws-300x270.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" title="כי נמכרנו אני ועמי • הרב שבתאי ויינטראוב" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/%d7%9b%d7%99-%d7%a0%d7%9e%d7%9b%d7%a8%d7%a0%d7%95-%d7%90%d7%a0%d7%99-%d7%95%d7%a2%d7%9e%d7%99-%e2%80%a2-%d7%94%d7%a8%d7%91-%d7%a9%d7%91%d7%aa%d7%90%d7%99-%d7%95%d7%99%d7%99%d7%a0%d7%98%d7%a8%d7%90/">כי נמכרנו אני ועמי • הרב שבתאי ויינטראוב</a></div></div></div></li>


							
                            						
	
<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="https://chabad.info/blogs/%d7%9e%d7%94-%d7%a2%d7%a9%d7%99%d7%a0%d7%95-%d7%9c%d7%9b%d7%91%d7%95%d7%93-%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%94%d7%92%d7%93%d7%95%d7%9c-%e2%80%a2-%d7%90%d7%95%d7%94%d7%93-%d7%91%d7%a8-%d7%a1/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/02-02-2020-22-11-11-WhatsApp-Image-2020-02-02-at-23.24.19-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/02-02-2020-22-11-11-WhatsApp-Image-2020-02-02-at-23.24.19-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/02-02-2020-22-11-11-WhatsApp-Image-2020-02-02-at-23.24.19-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מה עשינו לכבוד יו&quot;ד שבט הגדול? • אוהד בר סלע" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/%d7%9e%d7%94-%d7%a2%d7%a9%d7%99%d7%a0%d7%95-%d7%9c%d7%9b%d7%91%d7%95%d7%93-%d7%99%d7%95%d7%93-%d7%a9%d7%91%d7%98-%d7%94%d7%92%d7%93%d7%95%d7%9c-%e2%80%a2-%d7%90%d7%95%d7%94%d7%93-%d7%91%d7%a8-%d7%a1/">מה עשינו לכבוד יו&quot;ד שבט הגדול? • אוהד בר סלע</a></div></div></div></li>


							
                            						
	
<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="https://chabad.info/blogs/%d7%9e%d7%a1%d7%a4%d7%99%d7%a7-%d7%9c%d7%94%d7%99%d7%95%d7%aa-%d7%91%d7%a4%d7%99%d7%92%d7%9e%d7%94-%e2%80%a2-%d7%94%d7%a8%d7%91-%d7%99%d7%94%d7%95%d7%93%d7%94-%d7%92%d7%99%d7%a0%d7%96%d7%91/">

                            	<img width="150" height="135" src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/31-01-2020-04-55-41-15-01-2020-15-33-00-WhatsApp-Image-2020-01-15-at-13.20.19-150x135.jpeg" class="attachment-neshei-edito size-neshei-edito wp-post-image" alt="" srcset="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/31-01-2020-04-55-41-15-01-2020-15-33-00-WhatsApp-Image-2020-01-15-at-13.20.19-150x135.jpeg 150w, https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/31-01-2020-04-55-41-15-01-2020-15-33-00-WhatsApp-Image-2020-01-15-at-13.20.19-300x270.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" title="מספיק להיות בפיג&#039;מה! • הרב יהודה גינזבורג" />                            


                            </a></div>
                            </div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href="https://chabad.info/blogs/%d7%9e%d7%a1%d7%a4%d7%99%d7%a7-%d7%9c%d7%94%d7%99%d7%95%d7%aa-%d7%91%d7%a4%d7%99%d7%92%d7%9e%d7%94-%e2%80%a2-%d7%94%d7%a8%d7%91-%d7%99%d7%94%d7%95%d7%93%d7%94-%d7%92%d7%99%d7%a0%d7%96%d7%91/">מספיק להיות בפיג'מה! • הרב יהודה גינזבורג</a></div></div></div></li>


							
                            						
	
</ul> 
</div> 

<div class="adpro"></div>                  
<div class="adpro"><div  class="paszone_container paszone-container-38201   " id="paszonecont_38201" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-38201 " id="38201" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-38201" style="" ><div class="pasli pasli- "  data-duration="5000" bid="" aid="38201"></div></div></div></div></div>                
<div class="adpro"><div  class="paszone_container paszone-container-124487   " id="paszonecont_124487" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-124487 " id="124487" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-124487" style="" ><div class="pasli pasli-487461 "  data-duration="5000" bid="487461" aid="124487"><a class="wppaslink" href="https://chabad.info?pasID=NDg3NDYx&amp;pasZONE=MTI0NDg3" target="_blank" ><img src="http://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/30-05-2019-21-07-37-banner70b_300X500.gif?pas=5711424742002051426" alt="תרמו 300" border="0"  /></a></div></div></div></div></div>                

<!--
<div class="editors_picks">
				<span class="mark-07" style="cursor:pointer; background-color:#39add1;" onclick="window.location.href='/category//';">מגזין "שישי אינפו"</span>
				<ul >
				

<li style="height:135px; overflow:hidden; padding-bottom:15px" class="news-item">
<div class="grey">
<div class="image" style="width:50%; float:left; margin-top:10px; max-width:150px;  overflow:hidden;  margin-left:10px;">

                            <div style="width:150px;"><a href="">

                            	<a href=""><img src="" /></a>
 
                            

</a></div>
</div>
<div class="text"  style="line-height:16px; width:45%; float:left; padding-top:6px; padding-bottom:15px; padding-left:0px; overflow:hidden; font-weight:normal;">

<div class="category-holder"  style="max-height: 86px;"><a href=""></a></div></div></div></li>


							
                            						
	
</ul> 
</div> 
-->
                             
<div class="adpro"></div>                  
<div class="adpro"></div>                  
<div class="adpro"></div>                  				
                
                
                
                <!-- madorim -->
				
                
                
                
				               

                </div>
                
               
					

                   	
                          
</div>            	</div>           				
            
            
		</section>             
        
        <div class="banner-holder">
							</div>
		</div>
		</div>
        
                    	

		
		
	
</span></div>


</div></div>

<!-- Added by AKW -->
<img id="chabadinfo.com-example_1" height="100px" onclick="onAdClicked(event, this.name)" name="">
<img id="chabadinfo.com-example_1-m" height="100px" onclick="onAdClicked(this.name)" name="">
<!-- END Added by AKW -->

<footer id="footer" class="rows" style="display:none;"><div id="wrapper1" style="margin-top:0px; padding-bottom:0px;">	
			<div >
            	<div class="rgt"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-15559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15559 menu-item-about-us first-menu-item"><a href="https://chabad.info/about-us/">אודות חב&quot;ד אינפו</a></li>
<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553 menu-item-contact "><a href="https://chabad.info/contact/">צור קשר / שלח ידיעה</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288 menu-item-%d7%a4%d7%a8%d7%a1%d7%9e%d7%95-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95 "><a target="_blank" rel="noopener noreferrer" href="mailto:pirsum770@gmail.com">פרסם אצלנו</a></li>
<li id="menu-item-15558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15558 menu-item-policy last-menu-item"><a href="https://chabad.info/policy/">מדיניות</a></li>
</ul></div></div></div>
            	<div><div class="shneorweb_logo" style="margin-top:-15px;"><div style="text-align:center;">
            	<a href="http://www.Shneorweb.com"><img src="https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/images/shneorweb_logo_withbg.jpg" width="190" height="59" style="width:190px; height:59px;"/></a>
            	</div>
            </div></div></div>
</footer>

	

	
    <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>
    <!-- insert data !-->
    <script type="text/javascript">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</script>
   

    <!-- open edit data pop up !-->

    <script type="text/javascript" >
        jQuery(document).ready(function () {

            jQuery('.editdirinfo').click(function (event) {

                event.preventDefault();

                var editid = jQuery(this).attr('data-edit-id');

                jQuery('#oversection-' + editid).hide();

                jQuery.ajax({
                    data: {action: 'editdir_data', editid: editid},
                    type: 'post',
                    url: ajaxurl,
                    success: function (data) {

                        jQuery("#upd-edit-" + editid).html(data);
                        jQuery("#upd-edit-" + editid).show();
                        jQuery("#upd-edit-" + editid).css("position","absolute");						
                        initAutocomplete();                       
                        //var id = jQuery(".upd-edit").attr('id');	
                        //if(id==editid) {

                        //}


                    } 
                });

            });
        });
    </script>
   

    <!-- update directory popup data !-->




        <script type="text/javascript">
        var ajaxurl = 'https://chabad.info/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">

        jQuery(document).ready(function () {
            jQuery('.upd-edit').on('submit', 'form[data-async]', function (event) {
                event.preventDefault();


                if (jQuery('.dir-terms-cond').is(':checked')) {

                    //jQuery('#editModal').hide();					 

                    var $form = jQuery(this);
                    //var data = $form.serialize();
                    var data = jQuery('#editdirectoryform').serialize();
                    jQuery.ajax({
                        type: 'post',
                        url: ajaxurl,
                        data: {action: 'dirmail_data', data},
                        success: function (data) {							
                            jQuery('.dir-box').show();
							jQuery('.upd-edit').hide();
							jQuery('#update_create_msg').html('תודה על עדכון הכרטיס. העדכון יבחן ואם ימצא תקין ונכון יאושר ויעודכן במערכת').show();
							jQuery("#update_create_msg").animate({ scrollTop: 0 }, "slow");                           
							return false;
                        }
                    });

                } else {
                    alert("אנא אשר את תנאי השימוש והמדיניות");
                }


            });
   
            
       
		

        });
    </script>
    <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.3.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chabad.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9.1'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/jquery.bootstrap.newsbox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/js/jquery.simpleWeather.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/themes/neshei-theme/ekko-lightbox/ekko-lightbox.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://chab-ad.herokuapp.com/client-scripts/chabad.info.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/chabad.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4ysc01p1vhw140bqmvpyqhpw-wpengine.netdna-ssl.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3.2'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://chabad.info/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

<script type="text/javascript">
/*
var disqus_shortname = 'shneorweb'; 
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/
</script>
	
</body>

</html>
</div>

